国华软件 eTextWizard.com

About eTextWizard
| 首页 | 产品 | 下载 | 帮助 | | | 注册

更新信息

产品信息

软件下载

帮助文件

常见问题

我要注册

意见反馈

国华软件 Guohua Soft

电子文档处理器（eTextWizard）：
中文名称： | 电子文档处理器
英文名称： | eTextWizard
软件授权： | 共享软件（未注册版有功能限制）
注册费用： | 标准版 （一次注册，终生免费升级）
 | 中国大陆用户： 人民币 35 元
 | 其他国家或地区用户： 美元 US$ 25 元
应用类别： | chm帮助文件制作，help帮助文件制作，文件处理，文档格式转换，内码转换，电子书制作（ebookmaker）
使用平台： | WIN95/WIN98，WIN2000，Win XP
发布公司： | 国华软件（Guohua Soft）
语言支持 | 程序支持多国语言，内置中文简体、中文繁体、英文
软件作者： | 冯国华
作者信箱： | webmaster@etextwizard.com
作者主页： | http://www.eTextWizard.com
软件简介： | “电子文档处理器”是一个文档批量处理、批量格式转换工具集；help和chm帮助文件快速制作软件；电子书批量制作工具；批量chm反编译工具；内码转换、索引生成、批量改名软件。支持子目录及光盘直接操作，自动化程度高。“北极星书库”所有help和chm格式电子书均由“电子文档处理器”格式化后批量生成。欢迎使用“电子文档处理器”这一简单快捷的chm制作软件、help制作软件，“易上手”的特点让你自己动手轻松制作chm文件和help文件。 主要产品功能： 1、文本文件批量转换为帮助文件（txt2chm:chm帮助文件制作软件，txt2help：help帮助文件制作工具），用户无须学习任何指令就可以快速地制作自己的电子书或chm帮助文件或具有复杂目录导航系统的CHM帮助文件； 2、网页文件转为文本文件（htm2txt）； 3、纯文本文件转换为微软网页帮助文件（htm2chm：chm帮助文件制作工具）； 4、VB源文件转为网页文件（vb2html）； 5、文件索引生成器（index maker）； 6、繁简体互相转换（gb2big，big52gb），支持剪贴板操作； 7、纯文本文件批量转换为网页文件，且自动生成上下文链接及目录（txt2html），支持用户自定义模版操作； 8、批量反编译CHM：迅速得到CHM电子书的全部源文件； 9、文件快速改名工具，大量方便的体贴用户的选项； 这里查看 软件的 详细功能列表>>
开发目的： | 相信各位在上网一段时间后，硬盘里一定积攒了大量的电子文本，如：技巧集锦、教程、技术文章、编程指南、小说、散文、传记等等，这些精彩文件平时大量占用你的硬盘空间而且难以管理，一到用的时候，怎麽也找不到；读起来也很费力，一部《三国》你至少要打开一百二十个文本文件；而且第二天也找不到昨天读到那里了，你说急人不急人！ 终於有一天想把他们作成帮助文件或电子书，但是，面对某个目录下的几千个文本文件，才发现所谓的“所见即所得”的帮助文件制作软件竟然要一个又一个地“手工重复劳作”........ 我曾经用某个软件手工作了一个包含两千多条Delphi技巧的帮助文件，历时两三周终於完成，可是...手抽筋，眼发晕，食欲不振....... 有时，真的希望有人把我想要的文本全处理好再放到网上，可是，面对网上成兆亿的文本难道只有依赖他人、依赖手工处理吗？ 由此，萌发了我的软件开发方向：电子文档处理。 “电子文档处理器”同时也是一个强大的HELP和CHM格式电子书批量制作工具。“北极星书库”所有电子书均由“电子文档处理器”批量制作而成。 软件的一个重要功能就是让用户“从重复乏味的手工劳动中解放出来”；“减少人工干预，更多的自动化!”；同时“要关心体贴用户”，这也是“国华软件”编写软件的宗旨！ 欢迎您下载试用“国华软件”的任一款软件。也请大家多多支持“国华软件”的发展，谢谢！


吴又诗集《诗工》

1p5©
吴又写吧©


吴又诗集《诗工》

吴又诗集《诗工》 返回目录

……………………………………………………………………

一、楼梯（2003.1-2003.5 42首）

……………………………………………………………………

《一罐没喝完的蓝带啤酒》

我只是无意中
看见了
在离我不远的地方
一张玻璃桌子上面
有一罐
没有喝完的蓝带啤酒
我走了过去
一口把它喝完了
显然
喝得太快了
以至于我在那里
呆了一会儿
感觉啤酒
顺着我的肠子
滑了进去
我把这罐已经喝完的蓝带啤酒
重新放回到玻璃桌子上
我自己
又回到刚才坐着的地方
坐下了
这罐已经被我喝完的蓝带啤酒
在我坐下来之后
立即又被我看见了

《焉镇》

很多人
他(她)们和我一样
出生在焉镇
长大了
又离开了焉镇
很多年过去了
可能还会
怀念焉镇
对于我来说
这种时候还没有到来
我还年轻
才24岁
我离开焉镇的日子
还不长
我对于焉镇的记忆
清晰,而且准确
包括它每年夏天的雨水
滴打在江边石头上的感觉
我都可以向你描述
滴滴,达达
你完全可以去想象

《七彩虹》

我的哥哥
是一个酒吧的调酒师
我已经好几年
没见过他了
我也没有喝过
他调出来的酒
七彩虹
一共七层
他告诉我,到广州了
他调给我喝
他的弟弟
是一个诗人
所以喝完七彩虹之后
很可能会念一手诗给他听

《死逗乐乐队》

死逗乐
我的一个朋友告诉我
这是一个乐队
他们在台上表演的时候
下面的人
就一边跳跃，一边喊
死逗乐！死逗乐！
我有时候想起来
会觉得
其实这也可以算作是一件很奇怪的事情

《我的生活》

我整天在三个房间里
走来走去
我不出门，也不站到阳台上
前一段时间呢
我还把一把椅子搬到了阳台上
躺在上面
看一本好几年没有看完的小说
我对我的朋友说
每天十页
再过20天就可以看完了
后来我没有坚持下去
我整天呆在屋子里
在里面走来走去
很多天来
躺椅还放在阳台上
躺椅的上面
那本小说反扣着
阳光照在它绿色的封皮上
隔着窗户玻璃
我可以清楚的看到
这本书的名字

《给六回的诗》

当我听说你
从成都坐一辆慢车
回到杭州
接着又从杭州
坐一辆更慢的车
返回重庆
的时候
我恰恰又听到竖讲
我家楼梯口对面的那棵桃树
这几天
刚刚抽出了新芽
每天都抽出
那么一点点
在它们每抽出一点点的时候
你脚下的火车
是不是也该
向前走那么一点点
现在你已经到了重庆
而这棵桃树的新芽
也抽得差不多了
剩下的
只差桃花
在哪一夜，突然就冒了出来

《雨伞》

我家的楼上
一直有水漏下来
渗过天花板
水珠一滴一滴的
往下落
现在的情况
比昨天更加糟糕了
不是一处在这样
而是有很多处
比如我去上厕所的时候
还要打一把
雨伞

《三月》

不知不觉的
就靠近了一盆
白颜色的花
这种花叫什么名字
我还不知道
我知道的
是它的颜色，白色的
以及它
开在三月
在三月以前
我从来没有见过
这样的花
当然
有一手诗歌是这样的
“木棉花开了
像我不知道它名字的时候
一样
开了”
这朵不知道名字的花
它也开了
就开在了我的眼前
我仍然还不知道它的名字
它甚至可能开在二月
或者更早
在这个我不曾注意的地方
它悄悄开着
开到三月
我从这里走过去，就看到了它

《不对，还是对了》

两个白色的汤圆
和两个黑色的汤圆
在我的碗里
我突然想给自己一个问题
我究竟会先吃黑的
还是会
先吃白的呢
我想
我会先吃白的
然后,接着
我就把那个黑色的
放进了
我的嘴巴里
这可以说是一种故意
那四个汤圆
现在被我吃完了
碗
还摆在我的面前
空荡荡的碗

《刚刚挂上去的约翰·列侬画像》

她来了，又
走了
她只是在房间里
坐了
那么一小会
就走了
她没有看到
挂在墙壁上的
约翰·列侬画像
那是她走了之后
我挂上去的

《皇后大道东》

皇后大道的东面
有三幢房子
和一片树林
三幢房子
在这片树林的前面
其中的一幢
比另两幢高
还有一幢
比另两幢矮
最后的那一幢
比一幢高
比另一幢矮
皇后大道在它的西面
树林
在它的后面

《街之一》

三辆马车
从街头
走向街尾

三辆马车
从街尾走向
街头

三辆马车走过之后
整条街
又恢复成刚才的样子

《鸟之一》

一只鸟
落了下来
就在我的面前
另一只鸟
还在飞
眼前的这只鸟
在落下来之前
也在天上飞
另一只鸟
在飞之前
应该（几乎是可以肯定的）
也落下来过
它落下来的位置
我不太清楚
不像现在在我面前
蹦来蹦去的
这只鸟
它就落在了
我的面前

《树》

这里没有树
也没有猫头鹰
更没有
一只猫头鹰
蹲在
一棵树上

《他就站在那里》

他就那样的
把双手插进裤子口袋
站在那里
他站着的姿势
和旁边那个卖鱼的
差不多
卖鱼的也站在那里
他们两个人
都站在那里,似乎并不认识
他们两个人
都站在那里的时候
我刚好从那里
走了过去

《唐僧》

唐朝有个和尚
一个人去了印度
很多年过去了
印度人没有见到这个和尚
唐朝人
也没等到他回来
到了宋朝
有个人说在去印度的路上
遇到了他
只不过
他走得很慢罢了
这件事情传出去之后
关于唐僧的下落
就已经得到了解决
现在大家不知道的
是遇到唐僧的那个人
是谁

《天亮》

可能有很多人
都说过
甚至还写过
“天
慢慢黑下去了
不知道
什么时候
天就黑下去了”
我在这里要写的
也很平常
就是“天，慢慢的
亮起来了
不知道什么时候
天
就亮了”
天真正亮了之后
和天
真正黑了之后
再要写出来的话
就很简单了
“天亮，我看到了远处的房子
天黑，远处的房子
我看不到了”

《为什么是4个汤圆？》

今天
我吃了4个汤圆
为什么要吃4个汤圆
刚好四个
不多不少
多了
就是4个以上
比如5个
少了
就是4个以下
比如3个，最少的，就是不吃
为什么是4个汤圆
为什么
偏偏是汤圆
为什么，这
会成为一个问题
为什么，我要回答

《读吉木狼格的诗》

我坐在一块空地上
读吉木狼格的诗
我随便翻了一页

<消息>

六月六号
是普通的一天
早上下雨，中午出太阳
下午开始飘雪，晚上
一场风暴过后有云和月光

读完了
我感到无比兴奋
吉木狼格所描述的天气
和昨天
是一模一样的

《读竖的诗》

竖的诗
我读得实在是太多了
从他开始写诗的时候
我就开始读
以至于
他刚写出来的
我一看到
就觉得早已读过了
我想情况是不是这样的
竖还没写出来的诗
都已经被我偷偷阅读过了
等他写出来之后
才被你们看到

《读我自己的诗》

我最喜欢的事情
莫过于读我自己的诗
我读的遍数
实在是太多了
一手很臭的诗
都要被我读上20多遍
我在早上读我的诗
在晚上也读
外面有风的时候
我就一边读我的诗
一边把窗户关上
读到
风停下来的时候
我再把窗户
打开
继续读下去

《读小虚的诗》

我怎么可能不写
《读小虚的诗》
我读了小虚的
每一手诗
他的诗
开始写的不好
后来
就写的很好了
这一点
已经不可改变
就像
我这手诗
也已经不可改变

《读杨黎的诗》

我很嫉妒杨黎
他做梦的时候，都可以
写出好诗
他在梦里写好了之后
梦醒了
只需要把它们写到纸上

《读张肆的诗》

如果你
没见过张肆（包括他的照片）
肯定不知道
张肆
长得是那个样子
也如果你
没读过张肆写的诗
肯定不会知道
张肆的诗
是什么样子
我见过张肆，见了之后
我就知道了
张肆
长得是他自己那个样子
我后来也读了张肆的诗
读了之后
我想
张肆的诗
就是张肆的诗

《读张羞的诗》

我很少看完张羞的诗
他的诗
当然比我的好
因为我很少看完
张羞的诗
所以
我相信
我的朋友张羞
写出的诗
大部分都比我的好
为什么不可以这样呢
肯定可以的

《阀头市场》

我问蝈蝈
阀头这个地方
究竟是不是生产阀头的
那时候大家在唱歌
第二天
我离开阀头的时候
手里的包
沉的很
我沿着来时的路
离开了阀头
阀头市场
是阀头的一个市场
那里卖蔬菜和水果
上面写着
“垡头市场”

《房间》

花插在花瓶里
过了一段时间
花枯萎了
花枯萎了
还插在花瓶里
房间里的女主人
这些天
不知道去哪里了

《古代历史》

项庄在舞剑
沛公就坐在他的对面
项庄舞的很带劲
沛公喝了一口茶
对项庄说
你不就是想杀了我么
项庄听了之后
就很不好意思的走了
这个故事
传了几千年
他们两个人
大概谁也没有想到

《即景》

我所要描述的
是一种动作
飞身跃入大海的动作
一个连续的片段
不乏美丽
甚至让我感动
对于后来的事情
只有他自己知道
比如下去游了一转
就很难看的爬了上来
或者被一个漩涡
卷进了大海的底部
随之还发出
一两声哀号
甚至
干脆他飞身跃入的那一刹那
就是为了
一死了之

《甲级焊工》

我不喜欢做一名焊工
这样的话
在我作为一名焊工的时候
就多次对别人说起过
今天
我又对别人说了
这句话
我对他说
我不喜欢做一名焊工

《汽车修理工》

除了焊工
我还做过汽车修理工
这可能与我喜欢修理汽车
有些关系
后来我又不喜欢修理汽车了
我就去做了焊工
修理汽车的时候
我整天躺在一辆汽车底下
爬出来的时候
身上一身机油
我擦机油的时候
汽车就开走了
司机不说我也知道
那汽车
被我修好了

《诗工》

其实
我最喜欢的
是做一名诗工
可是很多人
他们都不知道诗工
是干什么的
我告诉他们,诗工
就是写诗的
比如天上有鸟飞过
我就写一句
天上
有鸟飞过

《镜中窥物》

头发很乱
军大衣
显得很大,很绿
牛仔裤
很旧
我现在的样子
应该就是在镜子里
被我看见的样子
我的身后
有一个插座
白色的
等我转过头
那个插座离我
更近了

《描述》

夜晚，天
很黑
月亮很白
两个人在远处
一边说话
一边就不说了
时间
过得和以前一样快
也一样慢

《楼梯》

阿根廷的博尔赫斯先生
他总是写到楼梯
他是一个喜欢胡思乱想的人
可是他老想到楼梯
我觉得如果没有楼梯这种东西
是不是
就不会有博尔赫斯
那些天才之作
我今天也在想楼梯
我想了很久
很久
楼梯
最后还是楼梯
我想
楼梯这种东西
对于人类来说
很方便,也很有必要

《洛河》

那条两次被我路过的河
当时
我并不知道
它是洛河
不过
它的确就是洛河

《帽子》

帽子戴在一个人的头上
那个人说话的时候
帽子
在他的手里
有人给他倒了一杯茶
帽子
放在了桌子上
静静的
放了一会
帽子又重新戴到了那个人的脑袋上
那个人出去了
外面在下雪
帽子慢慢变成了白色
后来
那个人坐火车
去了A城
A城很热
几乎没有人戴帽子
这个时候
那顶暗绿色的帽子
在拥挤的大街上
很容易引起大家的注意

《年关》

说起年关
我反而会想起我的朋友
在去年的年关里
他用一把三角锉刀
杀了一个人
据说跑到了越南，这就和死了没有任何区别
说起越南
我反而会想起那把三角锉刀
它现在
就呆在我的枕头下面
一年以来
没有发出过一丁点声响

《藤条断了》

这把藤椅
在我以前的诗歌里
已经出现过了
现在
它上面的藤条
断了，再过一些时候
我会把它放到楼下的空地上
天气好的时候
那个捡垃圾的老头子
就会转到这里
把它捡走

《我是不是到泰山了》

登泰山
而小天下
我坐在椅子上
想起这句话
其间的感觉
是不是表明
我已经爬到泰山上面去了

《相识》

据说
一个人
和另外的任何一个人
之间最多
只要通过6层关系
就可以认识
大多数,就更简单了
比如我认识张肆
是通过竖
张肆认识张羞
是通过我
这些都只用了一层关系
我现在想认识的人
是章子仪
我想
最多只要找到六个人
我就可以认识她
而要认识李白这个人
显然就有些不切实际了

《徐天军》

张明
肯定不会去找徐天军
张明不认识徐天军
我呢
我认识
我也不会去找他
我找他没事情
刘冬三
刚刚看到
徐天军
从中山大道的树阴底下走过去
他今年
皮肤晒的很黑

>>返回目录

 1p5©


吴又诗集《诗工》

……………………………………………………………………

二、大雪（2002.1-2002.12 46首）

……………………………………………………………………

《从火车上开始》

我要下的位置
取决于火车
开到哪里
火车开到哪里
不取决于我
现在我要做的事情
是和火车
一起路过一些东西

《一泡乌》

把目光顺着两道玻璃大墙
透过去
看到的
是占满了三分之一的
绿色树叶
它们的摇动
让我想起了一些东西
在即将到来的夏天
我坐在这里
能让多少人
开始感到幸福
或者快乐
能让多少个啤酒瓶子
静静的
呆在我的窗台上
这时候天已经快要黑了
对于一个白天睡觉的人来说
天黑是不是一种
多余?
天亮
也是不是
一种多余

《关系》

我走在路上
一只鸭子冲过去
我还走在路上
一辆汽车也冲过去
我仍然走在路上
汽车
越走越远
远成一个黑点
一些鸭绒
顺着风飘到我的脸上
我用手扇了扇
带着一些鸭子的味道
继续走

《妈妈》

你看到了那个孩子吧
他越走
越远
越走越远
越
走越远
越走越
远
那么远
远到
谁也没看到
他的胡子

《祖先们》

我曾经穿过了那条街
一条叫古乐街的
街道
在那条街上
我并没有想过太多
后来我越走越远
直到走到一个
与这条街
毫不相干的树林里
睡着了
梦到我的祖先们
在这条街上
东张西望

《此诗献给张羞》

这手诗还没写好
如果我永远也写不出来
我希望张羞知道

《在元宵节里》

如果再黑一点
我就写一手
更长的诗
在元宵节里
月亮这么大
大得让人
觉得它
就在你的面前
你一伸手
就可以摸到一个月亮
站在阳台上
把手穿过铁栅栏
摸啊
摸
我想把它摸到我的怀里
让天一下子
黑下来
让一些人
在元宵节里
不至于因为看到月亮
而感到孤单

《冬天》

雪化了
化成水
渗入地下
或者被阳光蒸发
马路上
一只打哈欠的狗
并不是因为它的脚底下
有两个暗绿色的
啤酒凭盖

《去天津》

仍然是坐火车
仍然是和一群没有关系的人
一起上
一起下
仍然要回来
坐在一把椅子上
把这把椅子放进火车
你就可以去天津
并且返回

《春天》

树叶
肯定会变成绿色
草
会重新长出来
在春天说起这些
让人觉得无聊
在春天
能说什么
请你告诉我

《天下第一城》

天下第一城
在我们没有到达的时候
它
已经在那里了

《他们》

举起相机
把远处的房子
摄进来
在相片上
也可以看到
一些不认识的人
那时候
他们正和我一样
在夏天里
穿着短裤，晃来晃去

《童年》

最喜欢的事
莫过于爬上那座
水塔
顺着铁梯
一级一级
一级一
级
爬上去
然后坐在水塔的上面
可以
看很远

《上班》

从公共汽车的
玻璃窗
向外看去
看到另一辆
公共汽车
里面挤满了
急着去上班的人

一会儿
他们超过了我们
一会儿
我们又超过了他们

我想
他们也一定
看到了这个情景

《张稀稀》

张稀稀
骑着一匹马
一匹白色的马
在大草原上
朝很远的方向跑去
上去了
就再没下来
张稀稀在马上
一片安详
马路过的地方
也一片安详

《找》

我换了四把椅子
想找一个
合适的位置
静静的
坐着
听一些歌
最后这个地方可能是合适的
我现在要找的
是一种合适的姿势

写到这里
我已经很想
走到大街上去了

《九棵树》

我们站在一棵
大树下
周围还有另外的
八棵树
这些树不会注意我们的谈话
香烟的味道
以及路边行人的脸色
一棵树
不会对另一棵树
产生感情
或者仇恨
它们永远对路边的昆虫
没有兴趣
对于天气
也不关心
这么一来
我觉得这些树的存在
有点毫无理由

《九棵树2》

它们一字排开
偶尔
有人从中穿过
三个月来
我看到的
一直都是如此

《来点蔬菜和啤酒》

那些和我朝夕相处的朋友
我们的感情
因为一些土豆片
和几把大白菜
而变得珍贵起来了
把诗歌给对方看
那是超越啤酒之外的
做一群酒肉朋友
是我们的真正目的
做一群酒肉朋友
是多么好的一件事情啊
当蔬菜和啤酒来临的时候
我们相互之间的温暖
赛过了任何一首诗歌
任何一个
有意义的夜晚
现在
在感到孤独的晚上
我只需要靠在一把躺椅里
想想我的酒肉朋友
就可以闻到来自远方的
蔬菜味
肉味
和啤酒味

《他们需要去干点什么》

狗还蹲在那里
离他们三个人
大概有一棵树的阴影那么长
他们也蹲着
过了一会
他们从树的阴影里走了出去
狗从阴影外
走了进来
蹲在了
他们刚才蹲过的地方

《消失2》

现在
我是在一辆车上
平稳前进
两边的景色
逐一进入我的眼底
然后逐一消失
逐一从我眼底消失
又逐一从我脑海中消失
这一路下来
数不清的景物
出现
然后消失
数不清的人
相遇
然后错开
这一路下来
我记得的仅仅只有
一个老头子
一只狗
和另一辆开的更慢的车
它们
只不过会在一个早晨
或者一个哈欠中间
和已经消失的东西一样
突然消失
让我来不及想到这一切

《希望》

我写到这里的时候
都快忘了
6月23日
操，就是那天
我和鸡毛走在路上
一个警察迎面过来了
鸡毛
我的朋友
他揪起了警察的领口
扇了他一个耳光
还问他
去和平路怎么走
上警车的时候
他的怪叫声
一声比一声有趣
他好兴奋

《一天》

早晨
酸奶，这是必须的
250毫克，加工厂的规格
不容改变
酸奶之前
有时候要拉屎
有时候要撒尿
还有时候
要听歌
居然要听歌
他妈的

中午
时间宝贵
如果午觉的话
最好把窗户外面的鸟
全部消灭掉
鸟
黑黑的鸟像黑黑的狗屎
落到地面
午觉
像其中的一坨
安静而沉稳
是生活的一个部分

夜晚
夜晚啊夜晚
这就是你的一天
你在大街上匆匆忙忙的走
所有的一切
都在你身后
你看上去
十分有信仰

《椅子》

很多时候我都坐在家里
我坐在一个玻璃桌子旁边
一把椅子上面
杨黎还说要买一把这样的椅子
我真想卖给他
这椅子很差
40块钱一把
坐久了
会厌倦的
我总是坐在这把椅子上
一坐就是一天
第二天
我继续坐在这把椅子上
再坐一天
离开椅子
需要一个理由
我坐在这把椅子上
在大便来临的时候
我也不想离开
我很少大便
每个星期五的晚上
我会按时去大便
大便的时间是五分钟
之后
我重新回到这把椅子上
椅子在玻璃桌子的旁边
我不喜欢这个玻璃桌子
它是透明的
我曾经从桌子的底下往上看过去
你们看到的都是一桌子菜
我看到的时候一桌子盘底
这样的事情
一开始都是兴奋的
很多人一生也无法想象
可以以那样的角度看一桌子的菜
不过我还是很讨厌这个桌子
还有这个桌子旁边的椅子
桌子是玻璃的
真叫人讨厌
椅子呢
我一直坐在这把椅子上
我在写这首诗的时候
我也坐在这把椅子上面
这不利于我写一首好诗
因为我讨厌这把椅子
没有办法
我得坐在这把椅子上
椅子的旁边是玻璃桌子
玻璃桌子的旁边只有一把椅子
就是这把
我就是坐在这把椅子上
半年来都没有变过
椅子也没有挪动过
太阳出来的时候
椅子是那样
太阳落下去的时候
椅子还是那样
我也是那样
我总坐在这把椅子上
这把椅子在买回来之前
和我没有任何关系
花了40块钱
我就把它买回来了
我不想把它卖掉
这里只有一把椅子
我一直就坐在这把椅子上
椅子旁边有一个玻璃桌子
我在上面写东西
很多时候我都写不出什么东西
以前我写了不少东西
以前没有这把椅子
这把椅子在这里的时间很长了
我很长都没有写出任何东西了
我坐在这把椅子上
我想写出点什么
我写的时候
就把纸铺在这个玻璃桌子上
我得坐下来
坐在这把椅子上
我没办法站着写
我花了40块钱
买下这把椅子
我得坐在上面
今天下雨的时候
我也坐在这把椅子上

《远处的女人》

远处的女人
挺远的
和很多女人一样
穿着冬天的衣服
裤子的颜色
我真的想不起来了
而且
我也不太可能
第二次见到她

《这个下午的阳光真好》

我伸了一个懒腰
慢慢的走
慢慢的
走
前面就是我要去的地方
在路上
在路上我遇到了
一个认识我的人
我忘记了他
如果他
也忘记了我
这个下午的阳光
就会更舒服一些了

这个下午
我还要去见一个朋友
他叫张羞
害羞的羞
住在一个地下室
写写诗歌
或者和我一样
在出太阳的
下午
出来转转

我在街上走着
这个下午的阳光真好
后来
我还在街上
遇见了张羞

《不管怎么说》

那一群人里面
总有一个
是我的妈妈
太阳太大
这是早晨
两个鸡蛋的早晨
我有一种想吐的感觉

《转》

今天多云
西南面
有五朵云
出门的时候
我的女朋友对我说
搞不清楚方向的时候
就看看那五朵云

《我是一个行人》

他在一堆汽车上狂奔
咆哮
讲着我听不懂的话
但我明白
他很愤怒
这很耗费体力
他逐渐的慢了下来
并且不跑了
开始走
他在汽车上走啊走
姿势和路上的行人一样
后来他就走下了汽车
走进了人群
走到一个公共厕所里
在里面
休息了一会儿

《尼罗河》

又一个下午
每天都有一个下午
因为我的个人爱好
我已经
以"尼罗河"命名了我的诗

上面的四句是昨天的
诗
接着昨天的写
今天是今天
今天也有一个下午
但还没有来
我在等待

这两天
我一直在写这手诗
我没有准备继续写下去
但也说不准
昨天变成了前天
今天变成了昨天
继续写下去
会越来越麻烦

我又写了
今天
这个无聊的名词
应该被取消

太阳很大
它升上去
它落下来
它在那里
天已经很冷了
我穿着棉袄

我听到了歌声
从我的喉咙里发出来的歌声
我出去的时候
它们不见了
我的女朋友还没走进来的时候
也在外面听到了
我的歌声

我取消了"今天"这个词后
逐渐发现了这个词
不能被取消

所以我想说
今天，在下雨
今天，下了雨
今天的雨
比昨天大
昨天也下了雨
昨天我没有写这个
这个，已经被很多人写过了

今天
继续昨天的今天。
我从北京回来
收拾完了乱七八糟的
行李
然后想起了这手诗歌
它写在一个本子上
这个本子
墨水在上面
有点浸
不过我用的是铅笔

这是我用的最后一只铅笔
不是么
它握在我的手里
就像在吃饭的时候
不小心丢掉了
另一只筷子

很多次我坐在这里
写这手诗歌
和现在一样
和今天一样

《我24岁》

我24岁了
和田荔一样
田荔说
明年
你就25岁了
我想了想
的确是这样的

《我女朋友24岁》

24岁的女人
很多很多
就像23岁的女人那样
从来就很多
一个24岁的女人
穿着拖鞋
在房间里擦玻璃
透过玻璃
她看着很远的地方
很远的地方
什么也没有
但是很远

《我朋友24岁》

下雨的时候
适合写诗
雨水落了下来
诗歌就被我的朋友
写了出来

出太阳的时候
我的朋友要走出去
像鸟一样
在阳光下梳理自己的羽毛
蓝色的球鞋
在马路上
从来就不留下脚印
我的朋友
现在在哪里
大家都不知道

现在在下雨
他也许正坐在一个地方
在写诗
用笔写在纸上
或者蹲在一棵树下
一边避雨
一边用捏在手里的树枝
把诗写在地上

雨停的时候
那些诗
和陌生人的脚印一样
留在树下
被阳光晒着

下雨了，然后又天晴了
总是这样
我的朋友
他不见了

《大雪》

下了一场大雪
我要去山上打柴
上山的时候
我留下脚印
下山的时候
我就沿着它们走回来
我喜欢
雪
我喜欢以那样的方式
抱着柴禾
正确地回到家中

《地下室》

地下室要拐三个弯
拐三个
弯
就到了地下室
我拐了三个弯
就到了地下室
他们也一样
三个弯
就到地下室
我们后来都到了地下室
阳光
从窗户外照下来
让我们
欣喜万分

《等张3R的夫人》

她来了
坐在张3R的身边
我们有理由相信
她
就是张3R的夫人

这很简单
我们都认识她
我们都已经
吃过很多次饭
彼此
很熟悉了

《睡客》

这里的人
都不写诗
他们爱睡觉
他们在说这些话的时候
也在不停的打哈欠
说完了
就睡着了
我想了解更多的情况
还得蹲在那里
等着其中的一个
先醒过来
我当然不想等
我还有其他的事情要忙
睡客们
还在睡
我急匆匆的走了

《异乡》

这里的方言
我已经说得不太清楚了
和姑娘们说话
我都感到累

后来
我就离开了那里

《在地下室和朋友们一起看毛片》

我们看毛片
安安静静的
看
这是我们的习惯
尤其想到
我们此刻
正在地平面
以下时
我们
就更加安静了
吉木也在看
他这么远
从西昌开始
经过南京
来这里的地下室
看毛片
我们没有理由
不好好看下去
毛片
我们安安静静的
看
毛片
杨黎在睡觉
他睡得
和我们一样安静
你也可以这么说
是我们在睡觉
杨黎在看毛片
他一个人
看
毛片
安安静静
和睡觉一样安静
和地里面
一样安静

《忧伤》

他坐在一辆长途汽车上
很忧伤

《很小的城市》

下了火车
我就去找她们
一共是五个人
我找到一个
就不准备找其他四个了
她们都不在
有一个还告诉我
她现在在美国
美国
多么远
和月亮比起来
都没有什么差别
她给了我几个人的地址
叫我去找这几个人
几个不认识的人
我把它们抄在手心上
挂掉电话
接着去找她们
结果当然和我想象中的一样
她们都不在
我坐在路边
有两个过路的在说
江水
现在已经退了
过了一会
我站了起来
慢慢的走
就走了到江边
江水真的退了
江水
正以更慢的速度留过小城

《结尾》

就像
一手歌
放到结尾处
就渐渐的
消失在了空气中
那么
高个子的睡眠
也是这样的
一边说话
一边
倒下
后来不大不小的
鼾声
让夜晚
更像夜晚
让瘦子觉得
屋子里面
比刚才
又黑了一点

《A城》

我看到的A城
远远只是A城极小的一部分
马路上有骆驼（或者是驴）
走过
我少年时期的朋友
似乎就是以这样的感觉
沿着马路，往回行走
而在这里
我对另一个人的了解
仅仅只是限于他们嘴角两边
三四颗黑色的小痣
在A城的冬天
我把一瓣橙子放进口里的时候
还想起了
孔融让梨的故事
但我的橙子留下来
只会慢慢的
烂掉
在A城
一束阳光从厕所窗户的缝隙里钻了进来
在我的屁股上
反射出微微的光斑
我扭头看到了这一切
感到无可奈何

《一个可能的下午》

在这个下午之前
他还从来没有发现过
香烟
它燃烧时冉冉升起
那一缕一缕的
烟，是蓝色的
和炉火的颜色那么接近
炉火上的水壶
装着满满的一壶水
他站在那里，一边
吸烟
一边等待着水的
沸腾
眼前的墙壁上
有一副彩色剧照，是F4的
她的女朋友在夏天挂了上去
而现在
贴着墙壁倾斜着
就快脱落了
只是被一个小小的图钉
钉住了
它的一个角
这样
他离画就更近了
这一次
他仍然觉得
那四个人，是如此的傻
在一个烟圈
就要被吐向这副画的时候
水开了
他把剩下的香烟放在了
一个凳子上面
提着水壶
出去了，烟圈
在他身后上升，
变大
蓝色逐渐变浅
白色的纸烟还在凳子上静静的燃烧
在另一个房间里
他小心的给自己倒了一杯
热气腾腾的水
杯口上方
有一些冬天才可以被看到的
水蒸气
也开始缓缓上升

《在冬季里》

一种旋律
它从远处传来
现在已经很近了
近到
让我的耳朵
开始有些发痒
正好在这个时候
一个高个子的人，又高又瘦
他从我身边
走了过去

《鼻子》

大鼻子的人
他是否讨厌这么大的
一个鼻子
而且这个鼻子
就偏偏长在
鼻子那里

>>返回目录

 1p5©


吴又诗集《诗工》

……………………………………………………………………

三、精神生活（?-2001.12 26首）

……………………………………………………………………

《往回走的人》

他目光呆滞
速度很慢
明显比别人更靠近马路的右边
看上去就快要偏离马路一样
谁都不知道
他要去干什么
这个瘦弱的青年
我们只可能作出这样的判断
他绝不是想出来转转
他也许的确没什么事情
但看得出来
他是一个往回走的人

《姐姐》

你走的真快
我第一次看到你
走这么快
离这里
越来越远
你如果走的慢点
或者干脆跑起来
都不会让人
这么难过

《精神生活》

她带着我
去游颐和园
我们在里面走啊走
走啊走
从早上十点
走到下午六点
然后出了颐和园

《早晨》

有三个洞在我面前
我把球放在胸前
松手
它掉进了第一个洞
我把球
捡了起来
松手
它掉进了
第二个洞
我又把球捡了起来
松手
它掉到了
三个洞之外
越滚越远

《黑暗》

在黑夜里
我看得好远
好远
很远很远的那里
和很近很近的这里
都是一样的
一个杯子
一个碗
加上一个人
都是一样的

《马路2》

一列马车开过
一列马车开过。

一个人跌倒了
一个人跌倒了。

白云
白云。

月亮
月亮。

大米
大米。

《一个失恋的人》

他坐在一把椅子上
一把红色的椅子
左摸摸
右摸摸
看上去
他的最后一次恋情
就要在
他和这把椅子之间
发生了

《离开》

去送张小曼的时候
是两个人最后一次
走在一起
越走越快
越走越快
身上的旅行包
都快追不上我们了
火车从启动加速
到匀速行驶的那几秒里
我曾想象
我能不能走得
和火车一样快

《风马牛》

一个人站在路口
没有风
没有马
也没有牛
如果不是刚吃完一碗挂面
他甚至怎么也不会
想起
这三样东西中的
任何一种

《一幅画的背后》

一幅画
从一面墙壁上
取下来
再挂上去
仍然觉得
一幅画的背后
绝对不会是
一面墙壁

《CD机能为我带来什么》

我想买一个CD机
我对每一个认识我的人
都说过
是不是等我买了CD机
我的生活就一马平川了
我想是的
如果你让我想想以前我有CD机时的生活
我会说
我只记得一些歌
已经记不住生活

《这些乱七八糟的生活》

你躲在一个角落
在跟时间鬼混
如果没饭吃了
就用饥饿来解决
如果没有女人了
就用手来解决
如果没有眼泪了
你总不可能
弄点自来水
一点一滴的
挂在你的
两块突起的颧骨上

《日记》

我不知道你有没有写日记的习惯
如果你在一天结束的时候
坐在那里
想记录这一天
如果你坐了半个小时
还一个字都写不出来
你会不会迅速的写上
2001年，12月23日，星期日

《爱情1》

她对我讲她家的狗
从遇到我开始
每次我想转移话题
最后还是又回到了她家的狗身上
就这样
一个晚上
最后她告诉我
她爱我

《跑步的老张》

老张很老了
如果相对于我们这些
年轻人来说
我经常看见他
在一个方形跑道上
锻炼身体
他说他每天要跑1000米
就是说要跑8圈
每次跑到方形的对角
他就减速
过了这个对角
他就加速
他为什么不到圆形跑道上
去锻炼身体呢
他为什么不到稍微大点的跑道上
去锻炼身体呢
老张就是死了
你也不可能知道

《回去》

我总是可以回去的
我可以见到车就坐
然后到另一个地方
再见到另一辆车
再坐上
再下
再坐
有车走的地方我都可以去一遍
而我要去的那个地方
一定是有车走的

《我们就这样了》

风停了
树叶不动了
这种空气
不会流动
也不会爆炸
我们牵着手
坐着或者站着
即使走也是
缓缓而行
稳定会让一切东西死亡

《人老了》

张开双腿
跑出最快的速度
仍然未能
在两片树叶落地之前
爬上那辆公汽
人老了
真的还有什么事
那么急吗？

《人群》

很多时候都是这样
我看到
三个
五个
或者是八个
人
走在一起
或者是
走成一起
我也不知道

《回家》

本来好好的天气
怎么下了雨呢
本来好好的天气
怎么下了雨呢
父亲从外面进来的时候
像练习一样
不断的重复这两句话
然后开门
看见了我
他就停止了
自己的重复
仿佛他终于找到了
突然下雨的原因

《拥抱》

去火车站
接人
火车上有几个同学
火车下有几个同学
其中一个
是和我反目成仇的女友
我说我会拥抱她
他们不相信
结果我真的拥抱了她
拥抱的过程是这样的
我们都把手呈自然状态摊开
然后用自己的右手去摸自己的左手
由于我们距离很近
这样正好构成了拥抱

《喝完一口雪碧就死了》

张小冬说想喝
想喝
于是就喝了一口雪碧
然后就死了
喝完一口雪碧就死了
当人们谈起他的时候
总会这么说
好好的
喝完一口雪碧就死了

《我们的黄金时代》

在草地上
我们看到
一片被截断枝丫的的树林
和另一些
正在枯萎下去的草
关于年轻
我说有两种方法度过
一种是
浪费
一种是
挥霍
你始终没有说话
因为一只蜜蜂停留在你的嘴唇上
让你
动弹不得

《找影子》

吴四
和很多路灯
七零八落
一个人
路上
低着头
行走
天在渐渐变冷
一眼望去
没有人
没有飞鸟
也没有
影子

《爱情3》

即使一个人
操了很多
而另一个人
被很多操了
当这两个人
走到
一起
并且感到
温暖的时候
通常仍然会
把未来
想得
十分十分美好

《一只狗很沉默的站在那里》

无论什么时候
那只狗
都会凶猛的扑向我
我已经习惯了这样
对于一只狗
我能有什么过分的要求
可是今天
它很沉默的站在那里
弄得我
也伤感的不成样子

>>返回目录

 1p5©


CHM 制作精灵

欢迎使用 CHM 制作精灵

“CHM 制作精灵”是一款将Html文档（网页文件）转化为 Html Help文档（CHM格式文档）的软件；是集 HTML Help Workshop工程创建，目录、索引编写及工程编译等多种功能于一身的 CHM电子图书制作软件。与HTML Help Workshop配合使用制作出来的 Html Help 文档会更见出色。欢迎使用 “CHM 制作精灵”来制作更多 CHM电子图书！！！

软件开发背景：

1、CHM文件格式已在网上广为流传，被称为一种电子书籍格式。其特点在于，它的每一个帮助页都是一个Web页，您可以像浏览网站一样容易地阅读 HTML 帮助文件。HTML 帮助文件甚至支持 ActiveX, JavaScrip, VBScrip 和 Dll 等。HTML帮助文件类似资源管理器的窗口的浏览方式，使用极其方便。另外，还具有管理文档方便、容量大、压缩比例高等优点。

2、目前HTML Help Workshop v4.74是制作chm唯一比较流行的工具，但是，存在着效率低，动作简单重复等缺点；另外，网上也有一些制作chm文档小软件，但是，它们多为共享软件，注册费少则人民币十几元多则上百元，几乎没有免费的，至少我没有找到。

3、制作一种高效工具让电脑来完成这种简单重复的工作是必要的，从文件格式（工程文件hhp、目录文件hhc、索引文件hhk）看文件结构是可读的，所以说制作一种高效工具是可行的。

软件功能：

将Html文档（网页文件）自动转化为 Html Help文档（CHM格式文档）。

1、 创建 HTML Help Workshop 工程。

2、为 HTML Help Workshop 工程编写目录及索引，其中标题是 Html文档（网页文件）<Title>。

3、编译 HTML Help Workshop 工程，最终生成 Html Help文档。

sxy868 版权所有
Copyright © 2002-2003
sxy868@sohu.com


吴又诗集《诗工》

吴又诗集《诗工》 目录

……………………………………………………………………

序:谋诗在人，成诗在天

……………………………………………………………………

一、楼梯 （2003.1-2003.5 42首）

一罐没喝完的蓝带啤酒
焉镇
七彩虹
死逗乐乐队
我的生活
给六回的诗
雨伞
三月
不对，还是对了
刚刚挂上去的约翰·列侬画像
皇后大道东
街之一
鸟之一
树
他就站在那里
唐僧
天亮
为什么是4个汤圆？
读吉木狼格的诗
读竖的诗
读我自己的诗
读小虚的诗
读杨黎的诗
读张肆的诗
读张羞的诗
阀头市场
房间
古代历史
即景
甲级焊工
汽车修理工
诗工
镜中窥物
描述
楼梯
洛河
帽子
年关
藤条断了
我是不是到泰山了
相识
徐天军

……………………………………………………………………

二、大雪 （2002.1-2002.12 46首）

从火车上开始
一泡乌
关系
妈妈
祖先们
此诗献给张羞
在元宵节里
冬天
去天津
春天
天下第一城
他们
童年
上班
张稀稀
找
九棵树
九棵树2
来点蔬菜和啤酒
他们需要去干点什么
消失2
希望
一天
椅子
远处的女人
这个下午的阳光真好
不管怎么说
转
我是一个行人
尼罗河
我24岁
我女朋友24岁
我朋友24岁
大雪
地下室
等张3R的夫人
睡客
异乡
在地下室和朋友们一起看毛片
忧伤
很小的城市
结尾
A城
一个可能的下午
在冬季里
鼻子

……………………………………………………………………

三、精神生活 （?-2001.12 26首）

往回走的人
姐姐
精神生活
早晨
黑暗
马路2
一个失恋的人
离开
风马牛
一幅画的背后
CD机能为我带来什么
这些乱七八糟的生活
日记
爱情1
跑步的老张
回去
我们就这样了
人老了
人群
回家
拥抱
喝完一口雪碧就死了
我们的黄金时代
找影子
爱情3
一只狗很沉默的站在那里

 1p5©


吴又诗集《诗工》

……………………………………………………………………

谋诗在人，成诗在天

作者：吴又

在写诗的时候，有两个问题是不得不被我们想到的。实际上，这两个问题，也就是这两个字，一个是关于"写"，一个是关于"诗"。

为什么要写以及什么是诗，这是一个永恒的话题。

诗，是和眼前这个世界相平行的另一个世界。它既不高于眼前这个世界，也不低于它，所谓的高或低，那是人加上去的。诗不依附于诗之外的一切而存在，也就是说，眼前的世界消失了，诗还会继续存在。诗就是诗。

那么"另一个世界"，又是怎么样的一个世界呢？在说出来之前，我们需要先说说眼前这个世界，也就是我们活在其中的这个世界。有句话是这样说的：一生二，二生三，三生万物。这只是告诉了我们眼前这个世界的演化进程。实际上，有了"一"，就已经有了这个世界，剩下的只是这个世界成长或者湮灭的过程。那么在"一"之前呢？在"无穷"之后呢？那就是我们说的另一个世界。也就是我们所说的诗。"一"是怎么来的？它是无中生有而来。从"无"到"有"，这个世界产生了；从"有"到"无"，诗就产生了。

很显然，这个世界就是一次"无中生有"。而写诗，是对"有"的告别，对这个世界的告别。当然，它不是叫你去死，因为你死了，你仍然只是这个世界的一部分。生，死，病，痛，都是这个世界的一部分。但是诗不是这个世界的一部分。 这个世界的所有，都是对"一"的重复，对这个世界最基本元素的重复。

那么，什么是这个世界的最基本元素？语言。这个世界，是由语言构成的，并且，无休止的重复着语言。比如我们生活，就是对"欢乐"，"痛苦"，"麻木"等等这些语言的一种重复。这里的语言，不等同于文字，就像在没有"欢乐"这两个字的时候，"欢乐"就已经有了。有了"一"，就有了这个世界，有了这个世界，就有了语言。这个世界等同于语言，和语言同生同灭。

如果诗，是这个世界的一部分，是语言的一部分，那么，它就和我们的生活一样，是对"一"的重复，对语言的重复。那么，我们的生活，就已经是诗；诗，就是生活。如果诗就是我们的生活，那么我们再去写诗，就没有必要了。就像，我们已经在太平洋里游泳，就没有必要再去找太平洋了。所以，我们给诗的定义，是：诗，在语言之外。 诗在语言之外，在这个世界之外，当然就在个人之外。那么写诗，就是对语言的告别，对世界的告别，也是对个人的告别。所以，企图把个人情绪带入诗中，首先就已经和诗背道而驰了。如果诗有敌人的话，那个敌人就是写诗的人。一个人，只有逃脱了自己，才可能写出诗。也可以这么说，一个人，在诗出现的时候，他就是诗，而不是人。

你可能会问：一个人，怎么可能逃脱自己呢？

我们的回答是：这刚好就是我们写诗的唯一理由。

在知道诗是什么，以及为什么要写之后，我们不一定就能写出诗。就像这个世界是一个"无中生有"的世界一样，怎么从"无"到"有"，怎么从"有"到"无"，均是一种天意以及缘分。写诗，就像一种有意中的无意，诗遇到了，就遇到了。所以，这里的题目是：谋诗在人，成诗在天。

>>返回目录

 1p5©