流放地2003年3月号，总第2期

流放地双月刊2003年3月号，总第2期，2003年3月16日出版
卷首语■
特别推荐/马莉专辑■
铁路诗人专集■
论坛选粹■
二十四节气同题诗■
翻译频道■
流放地评论■
80后诗群■

请点击此区域
进入本期目录
流放地双月刊2003年3月号，总第2期
主编：马永波
责任编辑：徐志伟 朝潮 机车 泽婴
封面设计：专专
网刊制作：无患
请使用IE5.0+,800X600以上分辨率获得最佳浏览效果


《流放地》第２期目录

■卷首语
人不能直接面对神灵, 在他们那过于强大的存在面前, 人, 会像一道光线一样消失。与神的沟通, 必须借助于某种中介, 飞鸟, 野兽, 学语前的孩童。在天空与大地之间, 鸟是飞翔的花, 是种籽。神下降到飞鸟身上, 穿上鸟的羽衣, 向人讲话。而大地上发丝披拂的野兽, 在我们与神秘世界的中间地带游荡, 混合了天堂和地狱的双重属性, 负有使命而不自知。如果说飞鸟更多具有神的轻盈, 野兽则更多的是血肉之躯的沉重。在这二者之间, 则是还未学会人类语言的婴儿赤子, 与之相类的还有纯洁的疯子, 巫师和诗人。据说在古老的世纪人能够直接看见幻像,比如荷马和但丁。人先在的神性在现代已逐渐退化, 再不能踏上彩虹的故乡。丧失了与另一个维度存在的交流, 人类的生存变得贫乏, 不再据有深度和尺度。于是，一切的任意妄为便成为许可。神是人的尺度。因此, 宇宙间通灵的序列应该是这样: 神, 飞鸟, 孩子,野兽, 最后是成人。而世间万物不过是“像征的森林”, 我们穿过它, 到达那绝对的统一, 那没有面目的寂静。
特别推荐/马莉专辑■

马莉诗三首 | 马莉与诗歌状态
诗歌的人文素养 | 诗歌的品质
用词语建构的“内敛”品质 —马莉诗歌阅读印象(谭五昌) | 说说诗人马莉(老刀)
铁路诗人专集■

唐突的诗（四首） | 法清的诗（一首） | 欧阳建新的诗（四首）
欧阳建华的诗（一首） | 苦茶的诗（二首） | 山野的诗（三首）
杨国伟的诗（三首） | 郎军的诗（一组） | 程剑平的诗（四首）
机车的诗（三首） | 北潭的诗（四首） | 陈旭东的诗（二首）
万绍轩的诗（三首） | 木木林的诗（两首） | 马永波的诗（三首）
论坛选粹■

阿西的诗(三首) | 阿紫的诗(五首） | 阿翔的诗(五首）
安歌的诗（四首） | 白地的诗(二首） | 胡志钢的诗（五首）
机车的诗（ 五首） | 老英在野的诗（五首） | 楼河的诗（四首）
绿蚁的诗（三首） | 梅花落的诗（五首） | 盘妙彬的诗（七首）
庞华的诗（一首） | 青草山坡的诗（二首 ） | 青杏小的诗（五首）
商略的诗（四首） | 宋尾的诗（五首） | 汤养宗的诗（六首）
沈鱼的诗（二首） | 唐突的诗（四首） | 魏克的诗（三首）
小荒的诗（一组） | 姚辉的诗（四首） | 遥远的星空的诗（三首）
游太平的诗（四首） | 杨铮的诗（二首） | 张选虹的诗（五首）
游离的诗（四首） | 古荡的诗（四首） | 丹姐姐的诗（一首）
二十四节气同题诗■
里下河和二十四节气(鸣钟)(立春-谷雨) (立夏-大暑) (立秋-霜降) (立冬-大寒)
二十四个节气,二十四首诗(泽婴)(立春-谷雨) (立夏-大暑) (立秋-霜降) (立冬-大寒)
二十四节气歌(荷叶)(立春-大暑) (立秋-大寒)
翻译频道■

瑞士菲·雅各泰诗选(树才) | 特拉克尔诗选(林克)
阿拉伯、孟加拉、印度诗选(马永波) | 约·布罗茨基诗选(汪剑钊) (第一部分) (第二部分) (第三部分)
陈子弘:格奥尔格·特拉克尔诗选 |
流放地评论■

诗坛是个马戏团(王晓渔) | 诗歌的两重空间(李保平)
信仰哪一个X？(王晓华) | 后朦胧诗的语言态度(罗振亚)
80后诗群■

谷雨的诗（五首） | 刘东灵的诗（五首） | 张进步的诗（五首）
泽婴的诗（五首） | 马嘶的诗（五首） | 非心的诗（五首）
紫沫的诗（四首） | 余西的诗（四首） | 东升的诗（五首）
艾薇的诗（两首） | 小舞的诗（四首） | 枕戈的诗（两首）
雷炎的诗（三首） | 落乔的诗（三首） | 双娜的诗（三首）
游牧人的诗（三首） | 潇潇枫子的诗（三首） | 阡陌尘子的诗（五首）
寂寞雨衣的诗（五首） |  |
流放地网络双月刊2003年3月号，总第2期
主编：马永波
责任编辑：徐志伟 朝潮 机车 泽婴
封面设计：专专
网刊制作：无患


二十四节气歌(立春-大暑)

回主目录
里下河和二十四节气(鸣钟)
(立春-谷雨)
(立夏-大暑)
(立秋-霜降)
(立冬-大寒)
二十四个节气,二十四首诗(泽婴)
(立春-谷雨)
(立夏-大暑)
(立秋-霜降)
(立冬-大寒)
二十四节气歌(荷叶)
(立春-大暑)
(立秋-大寒)
二十四节气歌(立春-大暑)
■荷叶
小引
立春｜雨水｜惊蛰
春分｜清明｜谷雨
立夏｜小满｜芒种
夏至｜小暑｜大暑
小引
光荫无痕
如梳齿划过长发
缕缕情丝串起雨珠儿点点
风蚀于岩上
成一页翻不起的情笺

牵手红尘 伤轻痛远
立春
夕阳在黄昏里种下一粒种子
裹紧白纱衣的影子走进
幽幽的梦里

小巧的青石子
围拢一篷枯草的希望
新的诗行点燃在星芒

生和死重复于海上帆儿
慢慢的呼唤
也许还有恐惧 还有顾虑
而声声螺号吹响春潮一片

向前走吧
复苏的云儿已打好了长征的行囊
雨水
情绪舞动着婴儿白胖的小手
呀呀的语言和着窗外飞进的鸟鸣
槐树的眼睛走进母亲的心窗

斜依摇篮 酣梦
一只红狐穿越静止的水香

于是草茎下小蚁的翅膀
复制了泥土的图腾
忧郁开启了悟性
惊蛰
天上的半个月亮
今夜属于我

月亮微黄带白
温暖
一扇任性打开的窗

我想倾听
远去的流水声无法遮掩
崖边的青石缝曲曲折折
弯弯延延走出
一声呐喊
摔裂并凝结
完成一幅静谧的油画

一团火隐在油画的背后
等待燃烧的时刻
春分
琳，你跟我走吗
和我一起把散乱的东西捆起来
在情感的外面

流星开创千妖百媚的高速公路
用猎狗做旗帜愈来愈逼近
你蜗居的峰峦

琳，你跟我走吗
和我一起把喧哗的烟缕藏起来
在日光的后面

灵魂的面容换过千万张
菊花样的猫脸愈来愈象极
你晒过阳光的脸

琳，你跟我走吗
让我们一起独对月夜
听叶子漫长的呢喃

渴望用你的手指
捡拾风季雨季里我指尖的蠕动

琳，你跟我走吗
听着踩碎空气的脆响
一同擦一朵荒凉的春天

琳，你跟我走吗
清明
想用哭泣掬一捧山泉水
浇活心野里的白沫莉

阳光破碎在一泓梦里
榕树便在梦里游来游去

安静吧，找不到归巢的鸟儿
拦住你归路的是莹火朦胧

看花了一双白多黑少的眼
藏有多少不为人知的秘密

总有遏止不住的鸦影
抚摸一尘不染的长发

长发绕来绕去
绕出多少心碎神迷

最后披散在一个
有雨的日子里
谷雨
田地里嫩草戴着脚镯
跳出一首金黄色的诗歌
诗歌里我是一个苦行者

沙漠的圣洁追踪旅人的脚印
意念凝固
顽石立在时间的河里
贪恋爱人的乳香

举起一盏油灯
为爱人照亮
爱人拢着鸽群
正走在归家的路上
立夏
用一张红纸剪出一个想法
贴在天空的窗棂上
娇女子的脸上开满了梅花儿

暮色四合的时候
上演风骚的剧情
女主角头戴一枚三叶草
披着谜的斗篷
不知要点燃谁的眼睛

远处传来自己前世的
一声呼唤 瘦瘦的
让人心疼
小满
足迹印在心里
构成自己的小传

穿过雨帘翻阅的时候
遥远遥远的时空传来
一个童话

阳光之都的女儿墙上
裸衣的女子复活在玫瑰花雨之中
巨乳的奶汁滋养了万物神灵
灿若星辰的双眼洞穿
冬眠的钟声

化作一个小水滴
完成一个宿命？
绸样的笛音寻找
记忆中的那块石头
芒种
亲爱的人儿，请为我把窗关上
让心在有花香的室内放晴

翻弄野草根须的语言
鲜亮水蜻蜓的羽翅
同时流放自己的一条命

我有九条命

亲爱的人儿，请为我把窗关上
阳光爬进来由壁炉的烟囱
如蛇
挪移到灵魂的边缘
光着脚等待一个理念的诞生
同时流放自己的一条命

我有九条命

带着我的九条命
走进深深的峡谷
磨亮铁片砌一座坟莹
幻想重生

２００２／１１／１０
夏至
戴上光荫的金戒指
冻结的忧郁
揭开层层的痂

张开纤纤十指
无数流淌着红色的眼神
指缝间纷纷漏下

寓言出现了
那不勒斯舞曲响起来

相互追逐的两朵云
相撞相融
消散在刺槐花的幽香里
蓬松了永恒的味道

心印上灵狐的脚印
出嫁
小暑
带着婉儿走进新家
阳光正篆刻着河水
蚂蚁隐迹的早晨
听见那个传说
怀着伤痕镶嵌在陡崖

翠草伸延着绒绒的心思
爬上婉儿娇好的脸庞
张望云端一串儿的幸福

一季的思想蔓延
古老的河套勾勒岁月

婉儿和我一起走进了新家
重新编织鳞片的花纹
大暑
站在思想的门外
弹响沉默半个季节的竖琴

燕子衔深了瞬间的长久

晨晖和落日擦肩而过
弯曲而行的光张扬一个暗喻

意象出现在笔端
金红的梳齿
弄痒了一川的情绪

骑士骑着一匹黑马
消失在大地头骨的
褶皱里

演凑开始了
流放地网络双月刊2003年3月号，总第2期
[严正声明]:本刊作品所有文章及部分图片版权属原作者，其它网站转载请注明出处，传媒选用请与作者本人或本刊编辑部联系。


二十四节气歌(立秋-大寒)

里下河和二十四节气(鸣钟)
(立春-谷雨)
(立夏-大暑)
(立秋-霜降)
(立冬-大寒)
二十四个节气,二十四首诗(泽婴)
(立春-谷雨)
(立夏-大暑)
(立秋-霜降)
(立冬-大寒)
二十四节气歌(荷叶)
(立春-大暑)
(立秋-大寒)
二十四节气歌(立秋-大寒)
■荷叶
立秋｜处暑｜白露
秋分｜寒露｜霜降
立冬｜小雪｜大雪
冬至｜小寒｜大寒
立秋
撑一把兰花的旧伞
听田间豆夹的对话

绵软幽长的心思
在清瘦的雷声里滚过

树后的景致等待
恋人的到来
为其完美一世的情话

华盖的马车载着
高傲的火焰
开遍情绪的原野
处暑
数不清的光阴
退成一线沙滩
尽头亮着红灯笼

浮升的思念
蔓延成满天星斗

情节落幕
瞬息即逝的狡黠
润染叶的底片

今夜
谁掀我的红盖头
亲吻一张美仑美奂的脸？
白露
夜，厚厚的

十个小妖儿
走出根芽
梦的边缘
一枚石子硌疼一脉

苍天
摊开手掌
初识的叶片
无声地飘下
秋分
饱酿颜色的笔
让黑夜难眠

俯身白鹿的足迹
泪 冻在脸颊

不想言语
深呼吸 一次
二次

``````

阳光的深处
孕育一双眼睛
心湖的涟漪
一圈儿一圈儿地
疼
寒露
苔藓的歌谣
响在石上
没有影子

花头巾包在头上
一忽 隐在山脚的那边

缘起缘落都是
那朵云
飘错了季节

剩下一片天空
成全雁的翅膀

有泪给你
留给远方
霜降
心扉开启
薄翼的花香溜了进来
扇动指甲的玫瑰红

触摸风
来的方向
缠住风的思想

逼近的是摇摇摆摆
走来的
鱼儿的快乐

花魂开在唇畔
眼神打湿了一个季节
立冬
越来越接近
眼窝里长出的朦胧
弹碎一地的青玉
珠屑莹莹

波斯猫放懒体态
红眼绿眼卧出
鲜艳和灿烂

明天早已涂满透明
绒毛滚出天宇的掌纹
筛落 漂流
指指点点的眸
藏在皮毛里
小雪
茅屋温馨的灯光
割离从前
往事在梦里荡着秋千

山路弯弯鸟雀啁啁
挂出一帐水帘

浅吟流淌的葱茏
覆盖眼深处的风

头发乱了
心是优雅的鹿园
大雪
眼光流进空荡荡的杯子
凝成纷纷落下的霜花
掉在里面
饮吗？

外面阳光正好
写满情爱的誓言

捡拾一地的贝壳
沿着退潮后长长的海滩

黑色的石礁矗立了几百年？
能为你用贝壳亲手
做一串粗笨的项链？

折叠海浪的伤痕
做远涉的行囊
醉酒在他乡
2002、11、23
冬至
白百合在红蜡烛的
光影里
偷偷地开了

粘贴另一对眸子的激情
情不自禁
小小的烛火抖了
又抖

抖出一室的桔红

廊外两双鞋子
躺着

大鞋子眯着双眼正向
苗条的小鞋儿
呢呢喃喃
小寒
沿着乡音走过的旅程
月色凉凉的

一个梦顽固地
耸立在高崖上

影子越来越浓
溶了一株百年的老榆
指甲大的榆钱儿

微笑了路上
交叉零乱的脚印

漂白的不只是难舍
而驻足的魂灵
大寒
渐走渐远的身影
嵌入锯齿的边缘

高声朗读一首
关于长亭的诗歌

仙子悄来
挥着忧伤的衣袖

羌笛或是箫语
空寂了无色的梦

何处的驿站
让我暂留

2002`/11/24


里下河和二十四节气(立春-谷雨)

里下河和二十四节气(鸣钟)
(立春-谷雨)
(立夏-大暑)
(立秋-霜降)
(立冬-大寒)
二十四个节气,二十四首诗(泽婴)
(立春-谷雨)
(立夏-大暑)
(立秋-霜降)
(立冬-大寒)
二十四节气歌(荷叶)
(立春-大暑)
(立秋-大寒)
里下河和二十四节气(立春-谷雨)
■鸣钟
立春｜雨水｜惊蛰
春分｜清明｜谷雨
立 春
这才是回忆的开始
一个白衣飘飘的季节
让过去随着麦子
一起拔节，一起长高

风在我的骨骼中穿行
剪去了软弱的叶子
我宽大的裙裾，为成长
已预留了足够的宽容

是里下河养育了我
这个任性十足的顽童
从此她丰腴的土地
将滋生一个新的家族

我知道一生是多么平淡
是找不着头尾的一段
只要没有走出预先的设定
所有的现在都背对起点

2002/08/02，STARBUCKS
雨 水
就像先知的一个预言
与我的懵懂擦肩而过
只是一朵云划过了天空
你不能要求我太多

我还穿着青草的外衣
等待着星空的点拨
我一生中的四个关节
才只有一个生出了筋骨

如果能像你说的水那样
我可以不给自己任何掩饰
一个跳跃，一朵浪花
都是我心情真实的流露

是你给我足够长的挂念
放任我飞上了博大的空间
里下河的孩子都是风筝
一牵一扯不会当成是羁绊

2002/08/03，张江小镇

惊 蛰
如果还没有发现
陌生的力量
在自己身体里的冲突

所有的梦想
还停留在星空里
不曾被细细地描画

那才是成长啊
幸福得像个糊涂蛋
总是想不起昨天

情愿不要梦想
不要被那些开花的声音
在半夜里被惊醒

永远是些安静的叶子
始终如一着脚步
始终如一着绿色的面孔

2002/08/02，STARBUCKS

春 分
就是这个时候
我从季节的悸动里
开始感受到忧伤

三月，是我的生日
亲人们背起了行囊
露水打湿了脚印

所有的风景
都从纸上站到了风口
影子跌落在地上

这些擅长游泳的人
要到遥远的城里
在马路上用脚走路

2002/08/03，张江小镇

清 明
一

给了青草
这季节的力量
一夜就长了三寸

大路上
到处都是些
绿色面孔的人

二

大地的乳房
长久以来
梗在心头的肿块

我的亲人们
一些匍匐在地上
一些穿着杨柳的衣裳

三

一场大水
淹没了村庄
浪花留在了岸上

那些黄色的面孔
一些已经开放
一些含苞，在菜地里

2002/08/01

谷 雨
这是我一生中第一次
面对你的泪水
背景模糊了剧情

我不能准确地判断
你真实的意图
你一直在引导着我

甚至你的欢欣
也会是一种迷雾
涂改我执着的视线

用雨水清洗着历史
所有过往的经验
成了一件湿透的衣裳

一生中还有什么晴朗
不会有另外的结局
逃离被你笼罩的宿命

2002/08/02，张江小镇


里下河和二十四节气(立夏-大暑)

里下河和二十四节气(鸣钟)
(立春-谷雨)
(立夏-大暑)
(立秋-霜降)
(立冬-大寒)
二十四个节气,二十四首诗(泽婴)
(立春-谷雨)
(立夏-大暑)
(立秋-霜降)
(立冬-大寒)
二十四节气歌(荷叶)
(立春-大暑)
(立秋-大寒)
里下河和二十四节气(立夏-大暑)
■鸣钟
立夏｜小满｜芒种
夏至｜小暑｜大暑

立 夏
我的手对梳理庄稼
已经没有特别的感觉
不会再躲在麦田里
被叶子割伤手指

在贫寒的自尊里
长到了三十岁
巴掌上的老茧子
摸痛了春天的一张嫩脸

里下河曾经说过
你必须学会游泳
岁月是无情的洪水
你必须保护自己

我庆幸我还有双手
还能熟练地料理庄稼
一生只能在土地中沉浮
这没有什么不好

2002/08/04，张江小镇
小 满
小满是我的妹妹
我这一生中的
第一个妹妹
我性格之中的
最初的温柔部分

这个青梅竹马的妹妹
我们一起长大
一起吃着青蚕豆
青春像她的小乳房
不可抑制地疯长

在月光里唱歌
在雪地里打仗
在成长中害羞
在害羞中分手
在分手后还又要怀想

我的小满妹妹
我的青春的荒唐
小满是家乡的小满
我把家乡带在了路上
把小满留在了家乡

2002/07/25

芒 种
我看见了久违的阳光
踮起了脚尖
在麦穗上悠然起舞

一些人挥舞着镰刀
那些跳舞的阳光
就叮叮当当地碰撞着

那些慌张的脚步
那些睡梦一样的安宁
镰刀就割在了我的心上

一个叫杜鹃的女子
被割破了嗓子
还在舞蹈，还在唱歌

就是一段迟疑的生活
也漫长得一生都走不过
一直醒着，仿佛睡去

2002/08/02，STARBUCKS
夏 至
开始了生命中
最为艰苦的旅行
说着言不由衷的话
和善意的谎言

这是宿命的苦难
庄稼必须经过
烈日的灸烤
从开花走向结果

成长逐渐变得缓慢
村庄也变成了
一个矮个子
提不动自己的影子

也懂得了抵押自己
做些小小的抗争
用微不足道的卑微
担心着这一季的收成

2002/08/04，张江小镇

小 暑
我的孩子呵，这一生
我还能为你
再去做些什么

我的一生
像一株红薯
藤蔓飘在风中

根却留在了土里
留在了里下河
一个叫柴垛的村庄

土地的孩子
什么也没有改变
除了外貌

把你留在城里
你比我
更没有依靠

记住里下河
那个叫柴垛的村庄
这样肯定要好些

2002/08/06

大 署
阳光懒懒地躺在路边
一片纠缠着一片
像油花，在西河上变幻

玉米地挡住外面的风
老村庄沉浮着
几棵树，它挣扎着的手

蝉鸣一声撕裂另外一声
我们慌慌张张的生活
一直在那儿，从来不肯轻松

荷叶从水面上起来了
一朵花，像马路上的石子
硌伤了我不安的双脚

2002/07/29


里下河和二十四节气(立秋-霜降)

里下河和二十四节气(鸣钟)
(立春-谷雨)
(立夏-大暑)
(立秋-霜降)
(立冬-大寒)
二十四个节气,二十四首诗(泽婴)
(立春-谷雨)
(立夏-大暑)
(立秋-霜降)
(立冬-大寒)
二十四节气歌(荷叶)
(立春-大暑)
(立秋-大寒)
里下河和二十四节气(立秋-霜降)
■鸣钟
立秋｜处暑｜白露
秋分｜寒露｜霜降

立 秋
我的爱人呵，这一生
选择你跟我一起
是我的幸运

命运没有给我
太多的机会
像硬币只有正反两面

作为你一生的男人
我已经变得
逐渐世故，丢了激情

而且还是一个
虚荣的家伙
不断篡改着自己

给你的失望
要远远多于希望
那么多的弯路

在偶然中选择偶然
这就是幸运
命运不肯给再多机会

2002/08/06

处 暑
萤火虫列队而行
像一条小路
穿透了村庄的黑夜

鬼火在刺猬的背上
在旷野上奔跑
掉落在午夜的河边

黑色的桃林中
老人们席地而坐
一些不怕鬼的人

秋风就要起来了
在淡忘了面孔之后
留下些鬼故事

一些不安的魂灵
在运河上呜咽
又有人去了远方

2002/08/07

白 露
你一直在对岸
从来没有挥舞过
你的鞭子

一群羊
在河滩上啃着青草
往事从睫毛上滑落

你让我成为了
一个罪人
一生没有穿过白衣

多少次绝望的青草
被你的羊群
替我啃去了黄叶

而我是一个罪人
羊群渐行渐远
我却是无动于衷

2002/08/05

秋 分
我看见了一张网
网起了月亮
酸了四十年的脖子

一种奇怪的目光
在大路上
看着自己的影子

瘦了的时候
像一把镰刀
粮食运回了故乡

圆了的时候
像一枚镜子
丢失了一声呼唤

在水边放生
让自己
也随之而去

2002/08/06

寒 露
一条大河穿过了村庄
村子里的人们
站在了河的两岸

这是我最后一次
抱住亲人的失声痛哭
像草停止了生长

我会把我也送回来
那些熟悉的面孔
与我排成了一行

一生只做过一次候鸟
在亲人们的视线里
只飞过一次来回

青衫上四十年前的针脚
里下河要收回承诺
这样的要求谁能拒绝

2002/08/05

霜 降
运河的两岸开满了菊花
铁驳船排成一行
像一条条鱼儿
咬住了伙伴的尾巴

整个村庄都装在舱里
没有人比粮食走得更远
捂在土垄里的希望
又开始慢慢生长

我也要到江上去
开始一生的飘泊
在村庄的视线之外
二十年开花，二十年结果

如果能有这样的液体
我要涂改携带的一切
除了一颗土里刨出的心脏
什么也不要带回里下河

2002/08/06


里下河和二十四节气(立冬-大寒)

里下河和二十四节气(鸣钟)
(立春-谷雨)
(立夏-大暑)
(立秋-霜降)
(立冬-大寒)
二十四个节气,二十四首诗(泽婴)
(立春-谷雨)
(立夏-大暑)
(立秋-霜降)
(立冬-大寒)
二十四节气歌(荷叶)
(立春-大暑)
(立秋-大寒)
里下河和二十四节气(立冬-大寒)
■鸣钟
立冬｜小雪｜大雪
冬至｜小寒｜大寒

立 冬
唢呐声红了半边天
黄昏的时候
村庄又嫁出去一个女儿

运粮食的船
临时作了轿子
装满了嫁妆

母女俩抱头痛哭
仿佛这是一个
悲伤的日子，女儿远嫁

星光升起在泪花里
女儿该到新家了
鞭炮屑也飘了一河

2002/08/08
小 雪
这一生，说过的话
只有一半的一半
分行写成了文字
被称作是诗歌

我是一个忧伤的歌手
只会歌唱远去的爱情
用梦垒着梦
起造着新的家园

故乡和爱人
潮湿了我一生的记忆
除了她们的名字
一切都已被岁月篡改

一个叫雪的女子
一个叫里下河的地方
我为她们
唱了一生的情歌

2002/08/10

大 雪
除了一条混浊的大河
还能看到时光的流动
所有的事物都静止了

找不到路和田野
村庄蹲了下来
双手掩住黝黑的面孔

爱人呵，现在相见
相握着手，除了眼泪
没有什么还能流动

我们的亲人散落四方
他们只能选择船
顺着河流来找寻故乡

2002/08/05

冬 至
幸福的人有三个
一家三口
坐在回乡的汽车里

乡村的公路上
只有一排树
一辆汽车，一轮夕阳

像单纯的剪纸
就要贴在土灶边
土灶就要冒起炊烟

现在一家三口
窝在三轮摩托里
身后扬起了突突的土灰

2002/07/30

小 寒
坐在季节的台阶上
如梦初醒
炉边的火一波三折

将情书重温
城市和乡村之间的
第一次爱情

改变了两个人的一生
曾经的阻隔
现在什么也不是

什么也不是
包括现在
雨水打湿了柴禾

2002/08/07
大 寒
像叶子离开了树
花儿掉在了候鸟的空巢
K55次列车
驶进了北国的大地

一些明灭的灯火
一些隐约的山峦
不断变幻，而我
却始终一成不变

无论走得有多么远
我都无法改变自己
一层玻璃之外
一趟趟无法触及的事物

那些变幻的夜呵
我在K55次列车上
夜挟带着夜
驶向更深的夜色里

2002/07/26


二十个节气，二十四首诗(立春-谷雨)

里下河和二十四节气(鸣钟)
(立春-谷雨)
(立夏-大暑)
(立秋-霜降)
(立冬-大寒)
二十四个节气,二十四首诗(泽婴)
(立春-谷雨)
(立夏-大暑)
(立秋-霜降)
(立冬-大寒)
二十四节气歌(荷叶)
(立春-大暑)
(立秋-大寒)
二十个节气，二十四首诗(立春-谷雨)
■泽婴
立春｜雨水｜惊蛰
春分｜清明｜谷雨
立春
风不要吹 树不要摇 我听听你的心跳
魔幻的蜡笔小石头 春天自己画出颤栗家园
生活多好 亚洲有它内部的美
亚洲刚刚相爱的少女 月光闪烁刚开花的少女

南风再起 更多的鱼怀孕 自然怀孕
南风吹出绿草地 南风我要亲亲你
石头温柔的白虎因我一尘不染 你的心跳不由自主
团聚的亲人在歌剧的器皿中央泄露了美丽微笑
春天沿着晚上喊出了仙境

2002.12.14夜
雨水
点一盏煤油灯 雨水熄灭
雨水照我还乡 雨水照我遥远边岸的河流
我的外套丢在细小的针芒上 拒绝的日子你跟不住生活的速度
雨水中有逝去的灵魂语重心长 吐出白烟又消散

雨水熄灭女人们当作爱情的怜悯
无处藏身的心事和教堂 我的外套丢在细小的针芒上
亲爱的人，我将在还乡的桥梁死去
我的诗稿将被雨水压的很低很低

2002.11.11夜
惊蛰
第三日，人们望眼欲穿

我无力争辩
所以我感恩

2002.12.3夜
春分
是我决定了昂首前行的时分
预感到静坐在湖泊面前瘦骨嶙峋的小镇
我的童年起飞的小镇 我的小伙伴和爱情
像小镇一样镶嵌着湖泊的倒影

是我决定了昂首前行的时分
预感到风中的城堡有灵魄光临是宿命
它们彼此传递着凡高在春天的祝福
像我久久跪下故乡暮色中的许愿树

然后我吸着烟坐在校园长椅上.
月球正进行游牧人的聚会.
时间是图画里的小狗追着花尾巴.
我预感到一只蝴蝶踩破钟声
陆地和水缓缓坠落
预感到我势必站在春天的刀锋上
春天定毫不留情地将我埋葬

2002.12.26.夜
清明
清明，一个心怀嫉妒的女子绘制她的爱情
鬼坐在灯心里亲爱呼唤 鬼坐在灯心里写诗
许多语言的碎片正好是我想象的样子

世界每一次分离都是她的彩色谎言。
景物之后 这是守灵的日子
是新土地发掘的第一丝甘美之泉
寂寞的眼睛凸现出来
是春后凸出的浪者举手敲门

守灵的日子是我只身靠墙
清明如霜，心地荒凉

2002.4.5夜
谷雨
——给谷雨
（灯对简的爱情）

和蒙娜丽沙一样，简也想从自画像中跳出来，永远不被占有
和世界一样，灯既是表达，也是内容
和我一样，灯对简的爱情破碎虚空

（火和火焰）

火和火焰并不是一种东西，它们截然不同但彼此亲近
火修心，焰伤人。火焰在你手，你引而不发，笑而不答。

（诗歌）

兄弟，彼此之间，上帝永在
我们高举着知识走向繁盛的无知，道路有多远，我们就有多微不足道。
到底是月光，还是麦田尽头的公墓？
后来又是谁在说：两个用灵魂写作的人，如今我们怎么用灵魂来阅读？

（灰）

耶酥被圣灵引到旷野，禁食四十昼夜，试探者对他说，你若是神之子，可以让石头变成食物。耶酥回答：人活着，不仅仅为面包，乃是靠神口里所出的一切话。

圣米谢说：泽婴，把盛神大怒的七碗倒在地上。

你也知道谷雨是怎么临于土地的，就像你知道天使们怎样在无为中完成那些事情。

（玻璃纸）

然后灯说：阿修罗已经死了。

我才发现自己死了。爱丽丝，巴黎的梧桐树只剩下一片树叶，孩子把糖果吃完了，玻璃纸在香榭丽舍大街翻飞，我正带了爱与毁灭回家。

（物理）

量子力学不由一次观测预定一个单独的结果，它预言一组不同的可能发生的结果，告诉我们每个结果出现的概率。

（想到）

安静的水下面隐蔽着鱼的呼吸
而鱼并不为人所见
像一个在瀑布旁修行多年的修者
从来不会惹人注意

人情炎凉，人世崎岖
小人制人，君子制己

（晚餐）

午夜新闻以后，幽灵带来了刀叉
一场罪孽托着一个天堂。
月季花在1：25的时候突地开了。
你说红裙子另人渴望，
我回答你的居然是股票价格。

（心灵的智慧）

佛说自己是第二十五世佛，没有人知道前二十四世佛是谁。

一个人在山洞里默默想出五个真理，然后默默死去。在思考之中他已经忘却了思考的目的，以至无法记录，更无法奉献。这虚空内的思想，不能点化人，却能点化佛。
一切众生，悉能成佛。

（晚安）

外面还在下雪，这是我的命运
我觉着你那边是下雨
这是你的命运，兄弟
我们中间有一道虚掩的门
等晴天了你过来，或者我过去
我们喝酒，说说女孩子

2002.1.5夜


二十个节气，二十四首诗(立夏-大暑)

里下河和二十四节气(鸣钟)
(立春-谷雨)
(立夏-大暑)
(立秋-霜降)
(立冬-大寒)
二十四个节气,二十四首诗(泽婴)
(立春-谷雨)
(立夏-大暑)
(立秋-霜降)
(立冬-大寒)
二十四节气歌(荷叶)
(立春-大暑)
(立秋-大寒)
二十个节气，二十四首诗(立夏-大暑)
■泽婴
立夏｜小满｜芒种
夏至｜小暑｜大暑

立夏
出生以前,我似乎就已经老去
尤其五月的闷雷裁剪过时辰的讯息
一把剪刀打开了生命 越深越漆黑
第一批旅行者已出发。
我的花园已废弃。

靠得近一些,你会看见
最后的晚餐谁也没吃
兀自腐烂。
一切多么像一只匆匆奔跑的苹果。

2002.5.6夜
小满
草叶、草场和金色星斗
我们脸对着脸，坐下
别出声，让我听到你的心声
黑夜弯曲的浮想悄悄转动
我弯曲的隐蔽之处
像风车 像风筝

此场景后六月的雨落于村庄
农民四处寻找他消失的镐
闪电燃破额头，空气呈现潮湿的鱼骨
被我们亲眼所见

我们究竟欠了季节多少
小满时节你觉着屋子阴寒
我对你讲完了我知道的物理
你掏出灰烬，把新木头塞进火炉
孩子的蜡笔画出的笨拙木柴
继续燃烧

你忠告我
是解放标本的时间了
你就砸碎苦心的玻璃瓶罐
像散落一串珍珠
让风干的标本在雨中重获自由

2002.5.21.夜
芒种
我在等你 你就来了
我在等你的每个瞬间
像一滴水落入另一滴水

像一滴水落入另一滴水
我在等你 你就来了

你像一滴水落入另一滴水
过去和将来的日子水粼粼

2002.1.4夜
夏至
榕儿，就像我离开家园再不能回还
我们去寻找一块麦田而烧毁风帆

我们退回到一次制陶的过程
一次相逢一次漂泊，你一夜盛开如花朵
机器的天堂已经启动。
关芒很高，高过了某次改变世界的革命
而风帆闪现一下，忽然成了黑色。

眨一眨眼 一次微笑的时间
当我亲手推毁亲手建筑的城市
榕儿，你如何避开心疼那一秒
如何默默的，暗暗的守望麦田

2002.7.26夜
小暑
榕儿，从黑夜到天亮，我的头发结满冰花
这个夏天有些冷，把我的思念冻在头发上
看起来不好看，但我可算感到了爱情的实用
朋友匆忙提着大包啤酒来访，他失恋了，样子真可怜
他肿胀着脸问我怎么也一夜未睡
我说我在给一个女孩子写诗,我爱她。

我放上你最喜欢的唱片，两个男人拉起窗帘说心里话
榕儿,你能理解一个失恋的人的痛苦么？
你怎么感受他欲说又止的哽咽，苍白的形影
他狠狠把易拉罐投向墙壁，我一点都没责怪

下午他打了三个电话，没说一个字，一段没有文字的故事
或许能写很长，写一个心被掏空的朋友，我唐突一丝茫然
像盲人，对命运的结构，没有下意识，没有眨眼。
原来是没有一条退路的，我的所有创造本是一次弥补

榕儿，你又说我惹人疼惜，你又安然地微笑
你清楚我上面写下的全是谎话，全是虚构是情节
可是你怎么不想我为什麽如此虚构呢。可是，我爱你
我爱你，为你写下一颗从来不变的心。

2002.7.8夜
大署
黑绵羊像麻醉药穿过世界一样穿过草原
消失在亮光边缘，亮光被季节抽干了水分。
守夜人从怀里掏出旧书信，目光凝重
他的心在文字后面奔跑，以至丢失了黑夜
（那些关于灵魂的东西，
正是草原民族世代相濡以沫的原因。）

任何事情都有可能。
老牧人说：很多意思永远无法用语言表达。
难道我们是由与梦相同的物质构成？
难道梦构成了一个民族？
我看见他艳丽的尸体有鸟落下
于是，洞开了一位真正隐士的居所。

闭门不出我才真正觉着风的负重。
明天只有风意味着真实的停泊。
而风刮过每一寸草叶都有两道伤口。
（生命所以是自己创造的一种假设。
而民族在变化的世界已经显得多余。）

2002.8.24夜


二十个节气，二十四首诗(立秋-霜降)

里下河和二十四节气(鸣钟)
(立春-谷雨)
(立夏-大暑)
(立秋-霜降)
(立冬-大寒)
二十四个节气,二十四首诗(泽婴)
(立春-谷雨)
(立夏-大暑)
(立秋-霜降)
(立冬-大寒)
二十四节气歌(荷叶)
(立春-大暑)
(立秋-大寒)
二十个节气，二十四首诗(立秋-霜降)
■泽婴
立秋｜处暑｜白露
秋分｜寒露｜霜降

立秋
老裁缝的老相片褪了颜色
他的回忆是由剪刀和猫组成
他又点燃了一支蜡烛
屋子亮些了，他收好相片
继续给女儿做出嫁的衣服

秋就来了
当时只有蜡烛闪一闪

2002.1.2夜
处暑
把我的鹅毛笔和灯拿来，
让我记录下鬼的语言。

不知情的孩子在别处起程。
公元八百到一千零五十年欧洲的一千次告别
那是河海之北正在灭绝的，告别
是最后回家的小鸟思念如一枚戒指
戴在女妖手上，是我曾经小小心房
滚下河谷为风 次第吹拂
斯堪的纳维亚沿岸

维京人永远不安息于石头坟墓
围着火炉，幽灵们在黑暗的古屋团聚
而寂静的木筏漂远 寂静的大海不变
永远有小鸟擦亮英雄迟暮
如我讲述的国王和士兵们的传说

小鸟在黑暗中依然认得回家的道路。
不知情的孩子在别处起程。

2002.8.23夜
白露
整个地空了。身背磨刀石的手艺人
清晨走过巷子。有人说：家。他忍住不回头
我听他在外面使劲喊
想着某个虚伪的场景

妻子又说到米的价格
说牲口缺了过冬的草料
天雾沉沉的，窗外的乌鸦叫什么呢
我起床吃妻子煮好的面条
热气笼罩了屋子。邻居第二次来收电费
我竟感觉热气化做了露水
一滴一滴落下来

我竟感觉自己是正在下落的一部分

2002.10.22夜
秋分
一杯清苦的茶，一对恋人终没喝完的茶
我是水，你是水的香气
在一个红衣青年珍存的香气里面
我的一部分 是美 是一种拒绝

秋天像一个男子到了年纪 消失了爱情
吐纳着橘红色的困乏和枫叶一样破灭的心
永恒被自己苍白的灰烬深深抱在怀中

而我们仿佛永恒在一只月光之鸟脆弱的虚空
停泊于一杯茶的声音 我们亲爱的说着誓言
说 啊 又一个秋天

我们反复回家，反复走上遥远的路程
这遥远的路程，就是我仍要叮嘱你的东西。

2002.9.23夜
寒露
秋夜独自的那棵橡树，疯子安坐，长发飘飘
来不及难过的汽笛藏在两兄妹将遥望的一堵红墙里
笙萧流年。踏起你欢快的节拍，我便是传说灭亡时仓促的蜃景。

你的名字叫寒霜，你的悲欢离合是一只小月亮
春夜独自的那棵橡树，我是从这个世界背后诞生
我是千年无人戈壁中唯一的心如止水

2002.12.17夜
霜降
十月最后的日子 晚来风急
谁醉酒街边说自己是一颗棋
一堵墙是你的 你留在枕畔的嘤嘤耳语
一把椅子是花朵编成的
是我必须归还给你的野花
放在门后，有风声，时间慢慢溶解着空气
我的心慢慢生长着胡须。

允许我从门后把椅子收起来
允许我使用嘴唇的一次表述
你可听见风琴般的嘴唇 打碎了玻璃
仿佛一扇注目黑眼睛的北窗 你旧相框里的心事
零落了海棠花 海棠花一点一滴流淌 流不停了
流不停的海棠花啊
那些至亲至爱的名字

呵 长笛 我歌声呜咽是一支无声的长笛
是一只蝉 在寒冷岁月迟迟不肯离去
兀自低吟着过往空留的种种花事

可到底是什么少年 热情呼唤着冬天
冬将来临 我们已耗尽了青春

2002.10.23夜


二十个节气，二十四首诗(立冬-大寒)

里下河和二十四节气(鸣钟)
(立春-谷雨)
(立夏-大暑)
(立秋-霜降)
(立冬-大寒)
二十四个节气,二十四首诗(泽婴)
(立春-谷雨)
(立夏-大暑)
(立秋-霜降)
(立冬-大寒)
二十四节气歌(荷叶)
(立春-大暑)
(立秋-大寒)
二十个节气，二十四首诗(立冬-大寒)
■泽婴
立冬｜小雪｜大雪
冬至｜小寒｜大寒

立冬
字依偎在墙上，它们出于内心深处的欲望
消失了。它们断然拒绝最边缘的寓言，坚持着
以生命的名义度过笨拙的漫长岁月。

我说我愿意自己来写，写给你一点东西，也写给一些人
让炉上的茶壶也理解一个秘密
让脚永远不会走进屋子的人
展示他准备收藏一生的故事

钢琴剪辑着光 这时候地铁飞驰而过
像希望。某人蜷缩在角落里凝视着衣帽架
从前轰轰烈烈的经历 许多无法归复的情节
像日记 如今变得平淡无常

我说我愿意自己来写，写给自己一点东西，也写给命运
把身体送入一块红帘子，每一粒雪花都站在上面思想
每一粒雪花都让我想到母亲
当晚钟远远敲起，她正坐在窗前静静织着毛衣
勇敢地面对一切忧患。

2002.11.7夜
小雪
这里埋葬着我的诗行，就在这里，我的日记
天黑后，详细得虚茫。这详细在虚茫上滴下的水滴
是生活 无穷无尽的烛台高高照着
好象再见 我要走了 兄弟 你还在为我写诗
写到火焰和火 也像水滴那么滴着 虚茫的滴着
好象锤子敲打欲望的芬芳。

这里埋葬着我的诗行，埋葬着你自湖的南岸
隐约呼唤的某种手势。这里埋葬着普希金
有些言语解释不清，就在这里，我的日记
我的老船长，岁月绘制了他刻骨铭心的面孔
雪长长，到时间了，我知道，让它来吧
就在这里埋葬着我的诗行，在这埋葬普希金的地方
一瞬间癫疯背后 有一种爱关乎绝望

我们从那高高烛台中等待自己生命的末日
普希金，啦拉啦拉啦拉啦啦
他是蜡烛，我是光芒
无穷无尽的烛台高高照着
我们都灭了 那么灭了 熄灭了 灭吧
都灭了 就灭了

2002.11.23凌晨
大雪
魔术师的一句梦呓
两对沙发就睡着了
一只黑色手提箱不是我的.
流浪的洋娃娃踏雪还家.
雪是占卜者神奇的见证
水晶球排满山冈的红山楂
那是另一个幸福的地球
又象征谁的爱情挂在梧桐树上

今夜的山楂树将忍受梧桐枯萎的音乐
今夜的梧桐树将忍受凤凰燃烧的气息
今夜大地月光昙花一现 绝无露水升腾
今夜足踏红书籍的浪子是一切茫茫的中央
而一切茫茫都不能掩饰他的悲伤

2002.12.7夜
冬至
主人放下小提琴，我脱下鞋
安宁，雪落未停，我从没感受过这么平安
主人说：把心里的话全讲出来。

主人开始背诵：一切有形之物都将再生为无形。
我忽瞥见鞋子上沾的雪已经融化，一滩污水——
时间保存的经历终究由细微的动作展露无疑。

交谈：大学到底是一段浮躁的过程。
生活：你对山谷喊出的空虚和山谷本身的空虚截然不同。

主人说：没办法，世界虽然丑陋，但你仍然要爱它。
主人说：到冬天了，我们去做探险家。

2002.12.22夜
小寒
大风刮过的前几个夜晚是祖父的镰刀无力叙述家园。
我的每一块思维都在爱与死亡的碰撞中歌唱。

“它已经记不起了，老去的姓名
故乡是残忍的，像一个妓女。”

“可还有人问着我的故乡，我的姓名。
有一次我准备好了行囊火车已经开走。
经济学和卫生纸一样，你的大学生活完全是在浪费生命。”

“是化装了的生活，比如一只绣花的胸罩
别人对我毫无意义，我的郁闷也不会干扰他们
人类却是在其中的，你明白，一个边缘者只能被怀念。”

“你的名字叫泽婴，你来自北方
我在拥挤的城市非常清醒地发现了你
你是一个淫荡的男人怀抱圣经走入教堂
里面围满了人。一棵树固定我那时刻关于性的念头。”

“卫生纸和经济学是一座让人伤心的城市。”

2002.12.21夜
大寒
她说爱 一面镜子长出扁豆花
经年的风霜 我的现实 她的一个圆圈
我想我的诗歌再没有意义 女人早睡着了
柔软的石英钟从高处碎了 到此为止
以后是强加的路程和滑稽的回忆

以后是哭泣的领带、客气的朋友和应酬的性
微乎其微的经维纲常

2002.12.6夜


艾薇的诗（两首）

谷雨的诗（五首）
刘东灵的诗（五首）
张进步的诗（五首）
泽婴的诗（五首）
马嘶的诗（五首）
非心的诗（五首）
紫沫的诗（四首）
余西的诗（四首）
东升的诗（五首）
艾薇的诗（两首）
小舞的诗（四首）
枕戈的诗（两首）
雷炎的诗（三首）
落乔的诗（三首）
双娜的诗（三首）
游牧人的诗（三首）
潇潇枫子的诗（三首）
阡陌尘子的诗（五首）
寂寞雨衣的诗（五首）
艾薇的诗（两首）
■艾薇
《雨水》
《似水流年》
《雨水》
滴答滴答的钟声
是写给我感受不到的安宁
里面永远有竹筏被风笛吹拂
背后是穿着白衣的唱诗班

写在这里的句子
是写给你的，写给那个匆忙的清晨
候车的人群频频看表，滴答滴答的钟声
好象风笛吹着竹筏把你漂远了

写在这里的句子
是写给这雨水抱着的城市
你的双眼接下一滴滴离别
又从雨伞和雨衣脸上舔过
滴答滴答的钟声，仿佛无数次
天才的蓝光，仿佛无数次
我写在这里的句子

2002.1.8
《似水流年》
那些来不及伸展的语言
被连根拔起，由柔软变得坚硬
泥土都被带得飞起来了，失去了节制
像我常常错过黑夜造访的友人

这是冬天，我仍然过着迁徙的生活
我用所有的时间寻找一个男人
我终日在四处打听，我会成为他的妻子
他会熟悉地带走的我的灵魂

而那时我又成了孤独的孩子
又轻言放弃
又可笑地对人群说：
连星星都找不到它的归宿
连语言都绕不过岁岁枯荣
我如何从干涸的老井里
找出一张没有伤痕的脸
一口
水的起源

这是冬天，谁还在过着迁徙的生活
谁来了又离开，只留下老井和泥土
谁沉着地进行分割，占领鸟的巢
说，休息了，休息了
说有什么比失去的梦更轻
更重的，又是什么

2002.12.14.凌晨


东升的诗（五首）

谷雨的诗（五首）
刘东灵的诗（五首）
张进步的诗（五首）
泽婴的诗（五首）
马嘶的诗（五首）
非心的诗（五首）
紫沫的诗（四首）
余西的诗（四首）
东升的诗（五首）
艾薇的诗（两首）
小舞的诗（四首）
枕戈的诗（两首）
雷炎的诗（三首）
落乔的诗（三首）
双娜的诗（三首）
游牧人的诗（三首）
潇潇枫子的诗（三首）
阡陌尘子的诗（五首）
寂寞雨衣的诗（五首）
东升的诗（五首）
■东升
阴天日记
陌生人
初冬的院落
下午的故事
红富士
■阴天日记
胡同里的风紧起来
天气就变了
一连阴了好几天
还没有下雨
我呆在家里
想一些琐事
也想一些大问题
比如人生 比如存在
或者在屋子里随意走动
象寻找什么东西
手里一张旧报
似看似不看
卷起的纸边
象去年青岛见到的舟子
桌上刚泡的茶冒出几丝热气
向着窗外飘散
天更暗了
几盆刚开不久的水仙消隐了颜色
隐约什么鸟儿叫了一声
我想
闪电也该下来了……

2002-10-23
■陌生人
脚步轻巧的人
转进屋里
门口一排盆栽
暗了下来

他翻开一面镜子
要找些什么
他开始在屋里走动
3米之内 灰尘摇荡

他闪到街上
提个竹蓝去一个酒厂
这个不熟悉的故乡
邻居们正在屋檐下说笑

这已不是一个陌生人
常常走在小镇的西街
这个租房的人
隔壁的老王都没听过他的口音

脚步轻巧的人
继续走在异地的长街
兜里装一面镜子
他得随时防止自己改变了模样

2002-10-23
■初冬的院落
初冬的院落里
会有人轻轻走动
低着头 象想着事情
会有秋末的叶子沾在雨水里
东一片 西一片
惯于抒情的人儿会望见它们
慢慢蹲下来
“哦 颓废的黄精灵 我的内心……”
起身回屋
用心泡一壶香茶
灰暗的书架
随便抽出一本 就是《百年孤独》

外面又下起了小雨
仅剩的几片叶子滑向下水道
东一片 西一片
“哦 虚无的大地 一贯如此……”

2002-12-4
■下午的故事
一只麻雀为什么每天落在他的窗棂上
咯吱咯吱
踱步 踱步 摇头
他无法预知下一个问题的湿度

各种器具几乎同一个色调
他无意抚摸 哪怕桌上一枝瓶草的青亮
床 他坐下来
昨夜他呕了半夜烟只是想卡夫卡的遗族

“拖沓” 他想起这个词并不觉得意外
“下午”……
他摸一支烟 发现火机还在桌子右上角
相同的事物还有两套西服的灰扣子

一个没有故事的下午 “是的”
放在煤炉上的手刚刚苏醒
抬头 玻璃窗外的麻雀几乎成一个黑蛋蛋
冬天深处的雨来的冒昧……

2002-12-20
■红富士
红富士很红
你一片一片地削

一片一片地削
削一片叫一声他的名字
声音很轻
苹果皮落下，也轻

一片一片地削
红的部分逐渐变少
你的声音越来越小

后来几乎听不到了
你把白晃晃的刀子放在旧信签上
你留下两片不削

转身回屋 你看见暗淡的灯光
旧唱机响起《剩下的部分》：
“多美呵 象两颗心”

2003-1-2


非心的诗（五首）

谷雨的诗（五首）
刘东灵的诗（五首）
张进步的诗（五首）
泽婴的诗（五首）
马嘶的诗（五首）
非心的诗（五首）
紫沫的诗（四首）
余西的诗（四首）
东升的诗（五首）
艾薇的诗（两首）
小舞的诗（四首）
枕戈的诗（两首）
雷炎的诗（三首）
落乔的诗（三首）
双娜的诗（三首）
游牧人的诗（三首）
潇潇枫子的诗（三首）
阡陌尘子的诗（五首）
寂寞雨衣的诗（五首）
非心的诗（五首）
■非心
《中转站》
《躺 着》
《窝 棚》
《母 亲》
《方便面》
《中转站》
不需要月台
也没有维持治安的警察
需要的是眼睛
二十一岁了
我的心脏很健康
内分泌也协调

出去的人
更多的染上了孤独
没有人回来
这是一个邪恶的地方

这么说时
我仿佛是高兴的
其实和高兴
也不相差多少
《躺 着》
在我的一生
大部分的时间躺着
躺在床上
想站立的事情
想一棵树
弯曲时的样子

一生结束之后
用全部的时间躺着
这个时候
我什么也不想
《窝 棚》
在这座城市
有许多这样的窝棚
像他们的孩子
楼房在慢慢长大

蜷曲的民工
吸着粗糙的香烟
兴奋地谈论着
各自家中的女人

等钱收到
你先要去卖一件
好看的衣裳
《母 亲》
我是母亲喂养大的
这毫无疑问

母亲住在嫂子的家里
她不会电脑
更不会说普通话
母亲哭过

还是做着单调的饭菜
还是不变的
抱孩子的姿势
在怀里是我的侄女
她的孙女

对母亲说过
将来我不想要孩子
母亲说我很傻
她很难过
《方便面》
没有饥饿感的时候
喜欢把方便面泡在水里
看着它膨胀起来
这样的感觉真的很好
每次吃完之后
带着莫大的喜悦
我疯狂的奔跑
时间也很长了
我成了一个有胃病的人


谷雨的诗（五首）

谷雨的诗（五首）
刘东灵的诗（五首）
张进步的诗（五首）
泽婴的诗（五首）
马嘶的诗（五首）
非心的诗（五首）
紫沫的诗（四首）
余西的诗（四首）
东升的诗（五首）
艾薇的诗（两首）
小舞的诗（四首）
枕戈的诗（两首）
雷炎的诗（三首）
落乔的诗（三首）
双娜的诗（三首）
游牧人的诗（三首）
潇潇枫子的诗（三首）
阡陌尘子的诗（五首）
寂寞雨衣的诗（五首）
谷雨的诗（五首）
■谷雨
墙
巷（或者南方）
《夜晚：四个片段》
《写给简或灯》
关于抽屉的叙述
墙
我趿着拖鞋上街，我捂着耳朵尖叫：
鬼迷心窍。
我站在十米深的声音里往外跳

一堵墙出现。我退了回来
我的手藏在背后
我的孩子在衣服里行走

人群在局部被解散，我用一面镜子
区别每一张分裂的脸
我们说：墙很柔软
我们知道：墙的生长没有栅栏

现在：一个人面对着裂缝，毫不犹豫地
走了进去，他在墙的阴影里消失
结果：现在作为一个时态，被我推翻

我们如履薄冰，经过十八摄氏度的
风景。经过一堵墙的侧面或横截面
然而墙并不存在

2002/10/27/
巷（或者南方）
在巷子深处，有个女人拦住我的去路
她身后拥挤着水的部落
她说：鱼，你终于回来了
她说：鱼，我是义军首领的女儿

我什么也不想说，我拉她的手
她手上的月亮指环
她在我面前闪了一下就不见了
我不停地眨眼：水的部落蜂拥而至

我终于在她消失了之后才开口说出：
巷，或者南方，在她消失之后
我开始2002年的逃亡
我最后的一次爱情与饥荒

我说出：巷。我说出：南方。我说出：
水的部落。我说出：义军首领的女儿
我两手空空，病死在南方
一群乌鸦把我埋葬，从此以后
我的头上寸草不生

2002/10/28/
《夜晚：四个片段》
没有灯光作铺垫，晚上八点，我模仿
上帝的口吻说：要有光。
但是光并没有出现。

夜晚，按取消键，取消错觉、幻想
可能与不可能，取消房事
取消性。如果爱情是很遥远的事情

三年前我放走了最后一个俘虏
三年后我成为人质
在夜晚吃掉自己

在黑暗中，墙壁和地板蔓延成
半透明（或者茶褐色）的玻璃
我和我五步之外的妻子
组合成一套古色古香的檀木家具

2002/10/30/
《写给简或灯》
你躲在漏风的家具中，家具被蛀空
你软弱的哭声象葱，一层包着一层
你掐灭暗红色的门楣和灯

你停止发育的爱情，黑得象一口钟
你抱着我的孩子，在教堂里出生
你陪一群唱诗班的书童坐在屋顶

你慌乱的指头埋在头发里，象煮熟的花生
你给我吃下醒酒的毒药和葡萄
你搬块橡皮把星空擦干净

你档案上的字迹辨认不清，你隐藏了
性别和年龄，你的姓名被禁止使用
在婚礼中。婚礼正在举行

我迟到了三分钟，灯，我没被邀请
我看着房子在黑水中移动
我看着自己在明天的灰烬里易容
我从此隐姓埋名

2002/11/5/
关于抽屉的叙述
把日记锁进抽屉，一个男人身上的
暗红色胎印，他的偷偷摸摸
和小心翼翼，他内在的懦弱与不合理
他要我冒名顶替

之后，把夜晚锁进抽屉，天空下着黑雨
灯，你走出去的时候没带雨具
没有穿鞋，鞋子被你从五楼扔了下去
没有给我留言，我一直住在隔壁

之后，把自己锁进抽屉，并告诉自己
好好休息。房间暂时关闭。
从今天起，只晒网，不打渔
不吃东西，爱惜身体

最后，把上帝锁进抽屉，需要六个步骤：
把抽屉打开，把日记、夜晚
和我的身体，一一取出，把上帝放进去
把抽屉锁上，上帝的手漏在外面

上帝的手，抓着一件可以折叠的
儿童玩具，打开或关闭
这个夜晚漂浮的灯绳和黑雨
上帝的手，意思是：没有……

2002/11/6/


寂寞雨衣的诗（五首）

谷雨的诗（五首）
刘东灵的诗（五首）
张进步的诗（五首）
泽婴的诗（五首）
马嘶的诗（五首）
非心的诗（五首）
紫沫的诗（四首）
余西的诗（四首）
东升的诗（五首）
艾薇的诗（两首）
小舞的诗（四首）
枕戈的诗（两首）
雷炎的诗（三首）
落乔的诗（三首）
双娜的诗（三首）
游牧人的诗（三首）
潇潇枫子的诗（三首）
阡陌尘子的诗（五首）
寂寞雨衣的诗（五首）
寂寞雨衣的诗（五首）
■寂寞雨衣
一场战争
《静，你说......》
《想念一个人》
《活着》
《兄弟》
一场战争
无法描述
一场战争前的征兆
两个人感情的对峙
像某个下午沉闷的静
或者空气中
紧绷的一根细线
我们彼此忍耐
无声无息

我们用冻结的表情
攒积内心的火
或者于暗处
浞炼语言的锋芒

关乎内心的理性
它看见一柄又薄又冷的刃
遁世，收敛。
不出则已
否则两败具伤……

一场战争的过程
简单的两式
或者刻骨铭心
或者百炼钢化为绕指柔
《静，你说......》
静，你说，该如何理解。
一件美丽的花瓶
触手一碰，就碎了
空气中碎裂的声音
像我心里的
一道隐形的伤痕。

由此，我们不能不想起
爱情或者命运的嬗变
不能不询问自己的眼睛
可曾看见
那些最平静的部分
攒积着内心的火
或者那些坚硬的表层下面
已经霉烂的内核......

此刻，闭上眼睛
天就黑了
盲人用灵魂追问自己

为什么要浸泡在自己的泪水里？
像一颗不开口的石子
沉在水底
肢解理性。
《想念一个人》
想念一个人
你需要
品味海水的纯度
需要一场持续的雨水
也可以
让你在一成不变的凝望中
抚摩某个生冷的词组
斯人或者憔悴....

想念一个人
并不是
总能接近善意的安排
总能在绯色的夜晚
看见月色中漫天的芦花
让人想起
甜蜜和海

想念一个人
其实
是想念自己心底
最易碎的部分 ……

仿佛经历了一个人的战争
它发生在
当你失去了一枚苹果
又看着果核
悄悄地霉烂之前........
《活着》
感觉像病中的日子
被晾在阳台上
做一个心平气和的闲人
在我的窗口里
有忽明忽暗的诗歌
楼下穿各色衣服的行人
行色匆忙

经历一个晦暗的上午
或者一个无聊的晚上
在整段整段的空白中
时光冰冷而坚硬的触须
将我刺痛
伸手推开时
却感觉柔软的
如同击中了一只
半明半寐的乳房

但在更多的时间里
我竟嗅不到生活中
丝毫危险的气息
我白日在泥泞的路上行走
夜晚靠一些简单的酒精生存　....
《兄弟》
兄弟，读一读你的诗歌吧读一读
你燃烧的寂寞
读一读你那一场无际的夜雨啊
一株被雨水淋漓的花朵

千万条银蛇在雨中诱惑千万颗
破碎的梦，在雨中难以缝合
千万次际遇啊难以捉摸，包括
那曾经美丽的初恋啊
兄弟，让我怎么看你呢？
透过那迷离的雨帘时我不敢重提往事不敢
将你伤害
兄弟，就让一切消散吧
而你却一无所有的等待

兄弟，你只知抱紧你忧郁的诗歌流泪，让我
从昨天到今天从左边到右边
读了又读
兄弟，我才明白你是太平洋里的一颗
被海水浸蚀的石头 ......


雷炎的诗（三首）

谷雨的诗（五首）
刘东灵的诗（五首）
张进步的诗（五首）
泽婴的诗（五首）
马嘶的诗（五首）
非心的诗（五首）
紫沫的诗（四首）
余西的诗（四首）
东升的诗（五首）
艾薇的诗（两首）
小舞的诗（四首）
枕戈的诗（两首）
雷炎的诗（三首）
落乔的诗（三首）
双娜的诗（三首）
游牧人的诗（三首）
潇潇枫子的诗（三首）
阡陌尘子的诗（五首）
寂寞雨衣的诗（五首）
雷炎的诗（三首）
■雷炎
《自杀的唯美飘在风中》
《精神病患者》
《荒诞魔幻的夜神》
《自杀的唯美飘在风中》
一把发光的铁器
连接了从尘世抵达天堂
并不清晰的路途
关闭双眼，脸上的泪痕
在空气中溶解
那命，是如此的漆黑

转动的向日葵把头颅
努力向高空伸展
一声巨响，掉落水中
希望冬眠在萧索的荒凉里
细长的钢丝，孩子艰难前进
所有的日子，我们回味着碎片

哭了，无声的，嘴角弯曲
隐藏了洁白的牙齿，突然
衰老的母亲把胸膛敞开
放射出一条残缺的绳索
我粗壮的脖子，美丽而凄凉

用水把眼睛模糊，神秘之火
分解着白花花的药物
接近了天堂，我要飞了
在如刀的风中舞蹈，瞬间
光从身后迅速的蔓延开来
我等待着生命中新的一次进化

我能看见长路上微笑的使者
闭眼，我就能看见灿烂的黑暗
人们知道冬天的暴风雪如此的可爱
我愿意在哭泣中探询死亡
一次美好的谋杀，那个凶手
我的妈妈管他叫儿子

岁月用锋利的触角切分幸福
你没有机会再回到我怀里
我会消失在飘摇的夜曲中
面带笑容，天堂的风
温柔，充满梦幻的音调
我所有的罪孽，将被洗涤
眼中将不会再有哀愁，悲凉

自杀的气味飘在空气里，在风中
巨大精美的管风琴，医治病人的心
在黑暗中潜行的王子，丢掉王冠
走进神秘的火里，烧吧，吞掉骨头
我的毛发与肌肤，变了颜色
碧绿的，是唯美的乐章

欢乐的红酒，上升到胃
他们跳跃，四处逃窜
眼前的漆黑无限延长
我知道，光明正在孕育
等我准备好必须的那些工具
就会出现一片耀眼的国土，所有人
狂笑着目送我离开这里，包括风……
《精神病患者》
杯子打碎了
碎片嵌入铁栅栏
一些粗壮的手臂
挥舞着残缺的手指

生锈的人站在门前
举起了失语的同伴
刀锋划过夜的涟漪
分割了一双恐惧的眼神

沉寂的花园如
梦中的沼泽
泛着灰白的台阶
那些尖叫的动物

夜月笼罩住
冰凉的石像
那错乱的格子衫
包裹住十八层楼的脑袋
窗户敞开
我跳了出来
《荒诞魔幻的夜神》
夜神从昨天开始哭泣
他用口水困住了萤火虫，蜘蛛和鬼
在满是铁条的地牢里
夜神用泪水打湿一平方米的地板

他在我面前手指着星空
从口袋里倒出黑旗，污染和死亡
我清楚的看到天上
飞过一群失明的猪

夜神把这些塞给了我
捎带上一对干净的鼻孔
我发现里面藏着一张照片
关于这个世界的肖像

月亮变成了白天的鸦片
鞋子上停留了阴影
游动的目光
走向神秘的圣路

夜神是黑的穿着披风
庸人的血是红的是狗屁
我从一阵风里回到遥远
夜神从碗里回到宇宙

硬币的手拾起人的脸
汗水掉在石头的裂缝里
人们相互祷告祈求僵硬的保证
老师们拥挤在教室里歌唱

灰色的水银流进我的身体
像朦胧夜色里女孩的头骨
飞舞的蝴蝶和菜市场
夜晚的长明灯永远坚硬

漂亮的孩子从路上跑来
踢倒了一桶油漆
干枯的树缠在你嘴上
盒子里的歌谣是神的幻想
穿着披风冷笑的夜神在哭


刘东灵的诗（五首）

谷雨的诗（五首）
刘东灵的诗（五首）
张进步的诗（五首）
泽婴的诗（五首）
马嘶的诗（五首）
非心的诗（五首）
紫沫的诗（四首）
余西的诗（四首）
东升的诗（五首）
艾薇的诗（两首）
小舞的诗（四首）
枕戈的诗（两首）
雷炎的诗（三首）
落乔的诗（三首）
双娜的诗（三首）
游牧人的诗（三首）
潇潇枫子的诗（三首）
阡陌尘子的诗（五首）
寂寞雨衣的诗（五首）
刘东灵的诗（五首）
■刘东灵
《老树咖啡馆印象》
《早晨，一只芒果》
《出发》
《夜雨是不可听的》
《另一个城堡，在风中叙述》
《老树咖啡馆印象》
我们把调匙在咖啡杯中转来转去
天忽然就暗下来，音乐换上了
《加州旅馆》；窗外报贩吆喝
“特大新闻——某某地特大凶杀案”
这会儿，我们聊到了爱伦坡和波德莱尔
你望了我一眼，我望着大街上
落叶翻滚、打旋
还有一只塑料袋飞向空中
“无能的力量”，邻街的CD店
音响突然调大
我仿佛看见，老崔一脸铁锈
你说，走吧，可我们的腿就像被
这阴暗的冬日悄悄打上了泥桩
久久拔不出来
歌已放到第十三首
“有多少爱，可以重来”

2002/12/29
《早晨，一只芒果》
早晨一只芒果的不平衡，骨碌碌
在日常生活无量容器的底部
如果这底部不支持摩擦系数
那么，它会继续滚下去，直到滚得我
头晕脑涨

拔掉睡眠的针头，我更像一个病人
微风拂来，嗅到十八米外白床单上的
漂白味、之前之后的病菌
墙根青草底下那么多需要温暖的虫子
我和它们一起在冷颤中祈祷薄幸的阳光

这个时候，光阴显得如此细碎又漫长
就像医生安慰的葡萄糖液
一点点输进我的手臂，却根本无法
抵制我因无聊的流失

仿佛柳树是为长而长
妈妈经常自语：人闲头发长
今天煤气管道又泄漏
仿佛我们又被生活出卖
只能用冷水洗脸
在舍外就餐

我百无聊赖地坐在小吃摊前
就一碗清汤寡水的豆浆
我一直厌恶早餐，可他们说早餐
对人的一天很重要
我有必要表演这就餐的仪式
就像这么多年来，我表演——竭力使自己
远离又靠近做一个孩子

2002/12/1
《出发》
哦，是的，那已淀下去的茶
那稳放的橙子，那无意于掀动的按钮
那风暴中心的海螺

脚印睡沉，它即使有梦
只梦着白雪轻轻地覆盖
冷意让它更多地返回内心
这便于回忆的炉火升起
取暖的人得体地微笑
衣褶下灰尘也不是卑微的

静是猫的锐爪收拢
是肉垫的饱满，是鼻翼的轻翕轻送
是眼神的柔和，玉兰花一般地沐浴在
和煦的阳光下
而风轻拂，湖水微漾
青草的弧线曼妙

这是钟鼓楼12点正的前一秒
进站口的门钥的准备进入
火车就要驶向远方
眼泪就要雨下于送别

走吧，行李并不是最沉重的
沉重的是远方
是挥手和无言的嗫嚅
是不由分说，火车正启动车轮
命运要把我们滚滚载向知亦不知的
远方的风尘

2002/11/25
《夜雨是不可听的》
夜雨是不可听的
打在屋檐上
打在耳膜上，打在你心里
你在心里敲着忧伤的钟

其实你在闪躲
左挪右移，不想被古典意境、记忆
俘获
仿若你还在昔年的甘蔗田
在一株株地挥舞圆月弯刀

那是书籍的罪
是眼睛、阅读、领会的罪
更多的罪你不愿去提
你说：我是口渴了
才提了一只水桶去露天下接雨
这不免要听到雨落空桶的
空寂的响

去追问渴的因由么
去追问喉咙的存在么

“耳朵，长出来就是为了倾听的”
我知道，
但夜雨是不可听的
一旦它润泽了我说的那种奇异的土壤
便会立即长出疯狂的深度的无可名状的荒草

2002/11/20
《另一个城堡，在风中叙述》
另一个城堡，在风中叙述
是石头里的沉稳，月光下的静谧
在第一枝玫瑰梳洗时向右移动了一步
在第一杯牛奶加糖时向前轻迈又一步
这不是伪命题

需要一杆旗帜，它用高贵的颜料描成
需要再大一点的风，吹起来
招扬在晨曦中，让我们看见锦绣山河
是的，浊气下沉
清气上扬。一张张葵花般的脸

要素之一是上佳的地理位置
扼住命运的咽喉
之二是制高点，把脚尖垫高
把视野再打开一些
之三是内心的士兵，青铜盔甲
镶金长枪
这之前，更重要的是一个优秀的建筑师
他需要有战略的眼光

在地图上不要标示暗道
护城河的水要深，而墙角最厚
恰是最薄弱的环节
我想说的是：一个不加防范的梦魇
足以解决掉上百年的经营

保持灯火常明，保持每日按时祈祷的
好习惯
保持你对主人的忠诚
这主人就是你自己
而你往往背叛他

蟋蟀还在清鸣
这说明一切尚在安全之中
当然，你不能放松必要的警惕

2002/11/17


落乔的诗（三首）

谷雨的诗（五首）
刘东灵的诗（五首）
张进步的诗（五首）
泽婴的诗（五首）
马嘶的诗（五首）
非心的诗（五首）
紫沫的诗（四首）
余西的诗（四首）
东升的诗（五首）
艾薇的诗（两首）
小舞的诗（四首）
枕戈的诗（两首）
雷炎的诗（三首）
落乔的诗（三首）
双娜的诗（三首）
游牧人的诗（三首）
潇潇枫子的诗（三首）
阡陌尘子的诗（五首）
寂寞雨衣的诗（五首）
落乔的诗（三首）
■ 落乔
《关乎内心，一场雪的飘落》
《虚妄的黄昏七点钟》
《雪花里的村庄》
《关乎内心，一场雪的飘落》
这是我为之等待为之恐惧的季节
阳光让鸟雀 松鼠 蚂蚁和
一切试图明年卷土重来的精灵
纷纷搬运到洞中御寒和保持
梦想的光亮与色泽
剩余的
将被这个季节漫天盖地的雪片
一一聚敛 收藏

而当秋风扫荡了世界所有的温情
我在季节交替的缝隙
坐下来
闭上眼睛
静静的等待
关乎内心 一场雪
的飘落
《虚妄的黄昏七点钟》
我不说是遗弃背离了春天
正如不说贫血的灯光背离黑夜
以及今晚的狂欢背离隔年的月色

目前我的眼睛里只有这一只手
那么修长的一只手
除此之外的意义都很遥远

我假装挠头挡着放肆的目光
看到的那只手
那五指都丰腴柔软的一只手
那中指根部箍着银戒
指甲上闪着魅惑的月白之光的一只手

这是黄昏里七点钟的一只陌生女性的手
正按着鼠标指挥电脑屏幕上的
千军万马登陆撕杀
现在这样美丽的一只手从容的
夹出一支细烟
递到嘴上 点火
然后指挥新一轮的撕杀
凝寂间墙橹灰飞湮灭

我的眉心里星火燎原
但我假装一切都没有发生
《雪花里的村庄》
铺开青春的彩锦
坐在雪上，让我们开始倾听
倾听祖训和天籁

村庄包含着巨大的宁静
像祖上那个传了多代的秘密
步步莲花的脚印生长些佛意的温暖
桥下溪水的爱情
同天上的星子，一起晶莹

关上黄昏里的柴扉
把灯挑亮
闻说我童年的小娇娘
扶风含笑
已嫁做春天里的荒冢
嫁做他人妻


马嘶的诗（五首）

谷雨的诗（五首）
刘东灵的诗（五首）
张进步的诗（五首）
泽婴的诗（五首）
马嘶的诗（五首）
非心的诗（五首）
紫沫的诗（四首）
余西的诗（四首）
东升的诗（五首）
艾薇的诗（两首）
小舞的诗（四首）
枕戈的诗（两首）
雷炎的诗（三首）
落乔的诗（三首）
双娜的诗（三首）
游牧人的诗（三首）
潇潇枫子的诗（三首）
阡陌尘子的诗（五首）
寂寞雨衣的诗（五首）
马嘶的诗（五首）
■马嘶
《与麻雀交谈》
《在城市买一篼小小的红萝卜》
《用爱带动流逝》
《抒情》
《九龙村》
《与麻雀交谈》
从坏天气谈起，麻雀也不能免俗
我们谈稻草上的谷粒，大地上的寒气
一场大雪覆盖农物的心事，漏雨的巢居
谈身患绝症的羊群、奄奄一息的黄牛
它说，我们不伤感，伤感的麻雀令女人讨厌
麻雀揩了下眼睛，一些笑颜上的泪珠
在冬雾的上午，更加浊糊，它惊恐的表情
一直挂在我的脸上。麻雀不谈家族，它说
生老病死是自然规律，不卑微，不伟大
我只想好好过这个冬，等阳光出来时
晒晒疲盹的骨头或来年的茫然
我们也没有谈到翅膀，因为它牵涉到飞翔
《在城市买一篼小小的红萝卜》
我冻僵的指节，寻找那瘦小的兄弟
方向在哪儿失踪。从泥陷中拔出胡须、皱纹
斜挂在我肩头的冷，让冬日慢下来
红萝卜，小小的脉管，小小的抚慰

你脱下翠色的衣裳，我一生的眷念
被带到这山穷水尽的时刻。那修饰过的痛
让我们哭泣却不敢出声

雨水中的黄昏坐进小贩兜空的箩筐
漫无目的。我们攥紧手
将故土的痕迹翻出来，通红的幸福
那么涩，那么短暂
《用爱带动流逝》
在一部旧电影中寻找爱情的细节
其实，我只想靠在你肩头，闭着眼
像丛林中空空的坐椅，默默偎依
柳枝上的露水，把发梢里的浪漫拽回现实
我这一生只想唱一首你谱曲的歌
年老时还能用缺损的牙齿磕响你的心跳
用一个眼神带动你脸上的红晕
这一生，只想和你煲一锅稀粥，穿一件布衣
围绕一个树心，长出年轮

我和你白发苍苍，搀扶而行
回味走过的平凡，真想在诺大的影院
把一生再重复一遍，用爱带动流逝
《抒情》
抒情过度，我会不会浮在空中，落不到大地
或者赔上一个人的嗓音和暗红的伤口
婴儿娇嫩的面孔涂上粉底，河流染上秋色
让朴素的事物批上彩装，我们的血液混合着水滴
抒情会不会使一个人减缓衰老
使旧梦在新的手法中，继续童话
会不会加快爱的心跳，使苦难的枝条继续发芽

深冬之夜，抒情会不会将一瓶老辣的白酒上升到梦的高度
这一切，会不会慢下来，靠近我内心的清凉和寂静
靠近我上不着天下不着地的处境
《九龙村》
我眼角的鱼纹。九龙村，我反复歌颂
出生的卑微，第九夜的川戏
二十年前的清晨，我似小虾躺在祖母的阵线活中
月光爬上她的发鬓，我热爱的魂没有回来
从此，看九龙飞舞，看父辈的心事和曲躬的身影
在枯裂的土地里下陷。落日开始燃烧
九龙村这个村庄，一截废弃的烟卷
让我的眷念一深一浅。乡亲南下，五岁的侄儿采割青草
我们没有足够的栅栏圈养善良和贫瘠
当我步出一个人的爱和渴望，却无法打马归来
十月枝头，九龙、彩灯眉飞色舞，故园五谷丰登
我却是被九龙村遗忘的一枚果核
在异乡格外冷清

2002/12/12


阡陌尘子的诗（五首）

谷雨的诗（五首）
刘东灵的诗（五首）
张进步的诗（五首）
泽婴的诗（五首）
马嘶的诗（五首）
非心的诗（五首）
紫沫的诗（四首）
余西的诗（四首）
东升的诗（五首）
艾薇的诗（两首）
小舞的诗（四首）
枕戈的诗（两首）
雷炎的诗（三首）
落乔的诗（三首）
双娜的诗（三首）
游牧人的诗（三首）
潇潇枫子的诗（三首）
阡陌尘子的诗（五首）
寂寞雨衣的诗（五首）
阡陌尘子的诗（五首）
■阡陌尘子
《黑》
《泪》
《深秋夜晚》
《十月》
《我在秋天与春天有着一种对称》
《黑》
看到了时光的界限
酒神的眼中绝对毫无半点亲狎
来到我的身体
象阳光一样倾斜

天上的老爷子
你食指上的戒指黑色沈沈
干净的只剩下来的黑
落成蔓藤籽之前和蒲公英发生过一段情

那夜 我梦着了女儿来赴约
月亮吹着一朵黑色郁金香

偏偏是出嫁的女儿
孕育之美透过泪水滴瞎眼睛
我们相爱那么深
那么深

我的鞋带
被一个优柔寡断的影子攫走

黑色成熟的音符穿透丰满的声音
其实两种都是将息的低吟
《泪》
你的寂静
如同人类的月亮
向荷尔德林弹出
唯一的
纯洁之泪

读它的温暖。
读它的本性。

我必定在这个夜晚默然不语。
我必定以积聚多年的泪开篇。

象阉割的男人
躲避记忆
《深秋夜晚》
月亮从身体上取下金子
象一尾鱼游走

海 阴森森的陶罐
匍匐在深夜的群兽
缩回到了内心

夜王子笛声悠扬
失明孩子迷路他乡
《十月》
在这秋色中朗读诗歌，中国的诗歌
我的众多兄弟，你们千万要听清每个字
黄昏归途的小路，树睡了鸟睡了云睡了
停止了颠沛。秋色之芒像一匹马的尸体

十月，我的惬意之乡。我惬意之乡的葡萄
很美的葡萄。我像水一样恬静
又如石头般粗糙，却用一生在赞美你。
陈旧的山岗，黄昏像枫叶的胴体。诗歌如苍鹰

这个季节唯一的蚂蚁，钻进了旧女人的线条
接触由此开始。冰凉的水滴像野兽的躯干
泪水仍在十月，只是该得到的已经得到。
诗集的封面，是看到光线的清凉

在这秋色中朗读诗歌，中国的诗歌
天空是一座冰场。枫叶的胴体飘飘如雪
一切都睡在飞舞中，影子像梦中的手。
我在记忆许多，十月泛映出光泽，偶然的绿。
《我在秋天与春天有着一种对称》
我的小兽
我将春天给你
曾经短暂的相爱
静烟袅袅

今夜
我仍与春天有着一种对称
一棵树结下的俚语
被女主人耳环般戴走

我总不能安静地在这夜里记起你
秋天的果实很美
所有的举杯者都相互赞颂
而没有任何可以延长它的影子

我的小兽
我在秋天 与春天有着一种对称
曾经短暂的相爱 静烟袅袅
有时相恋是条巨大的河流


双娜的诗（三首）

谷雨的诗（五首）
刘东灵的诗（五首）
张进步的诗（五首）
泽婴的诗（五首）
马嘶的诗（五首）
非心的诗（五首）
紫沫的诗（四首）
余西的诗（四首）
东升的诗（五首）
艾薇的诗（两首）
小舞的诗（四首）
枕戈的诗（两首）
雷炎的诗（三首）
落乔的诗（三首）
双娜的诗（三首）
游牧人的诗（三首）
潇潇枫子的诗（三首）
阡陌尘子的诗（五首）
寂寞雨衣的诗（五首）
双娜的诗（三首）
■双娜
《失落》
《道生的天空》
《空幻北方》
《失落》
我曾在一首诗里
碰到自己
在一间没有屋顶的房间
月光沿着墙壁走动

这屋里的摆设
使我惶恐
在后花园的僻静处
踩着自己的脚印
感觉月光从身体中抽离
伴随失去的灵魂
在诗人的辞藻里
盘旋 轻扬

源于女性的骄傲
不久行将远去
在诗歌的荒野
少了日光的过滤
被迫在一头驴的
胃里 咀嚼
《道生的天空》
道生的天空
月亮陷入沉思
夜晚发出秋虫的呻吟
在一块月光锁住的湖面

那和着霜的颜色
再次截止生长
一群一群的麦伽植物
濒临死亡
听说 神从这儿拐向北方
幽暗的雪地里
月光留下的伤痕
正一点一点的溶化
包围了整个黄昏的草场
统统拥挤在武东的书房

印第安的纯种狗
拖着尸体
象冬日里一束遥远的光
希望
是一群丧失舌头的乌鸦
盘旋在画面的教堂上空
《空幻北方》
一

透过你古铜色的眼神
我试着让自己拖曳的更远
哪怕只是挪动
。。。。。。

二

路边的远方
紫薇色的苍穹
旋转着的墨色花瓣
在沾满露珠的田野
舒展开身体

三

我努力 踮起脚尖
企图用整个身体
与你交换田野和阳光

四

但 那生于身体内部的天气
突然翻转
连同整个身体
沉寂在将要退潮的
大洋深部
阳光在我肋骨间
逐渐暗淡下去
我没有挣扎
而天气正在游弋 挺进
从最深的地方向两端
缓缓退却

五

你嘴角斜挂着冰屑
一连几个月
北方的小城里
蛾子成群
日子疏懒地躺在麦场
满足地反射一口井
不竭的源头

六

羡慕 过度为嫉妒
我拽住日子的裤脚
幻想明冬
一群地平线翻滚的羊
白的就象一场
闪耀的雪
它们跨过去年夏天的麦场
靠近了我的病体

七

暴喊出的日子
满满当当地
纷扬在
土黄的古塬之上


小舞的诗（四首）

谷雨的诗（五首）
刘东灵的诗（五首）
张进步的诗（五首）
泽婴的诗（五首）
马嘶的诗（五首）
非心的诗（五首）
紫沫的诗（四首）
余西的诗（四首）
东升的诗（五首）
艾薇的诗（两首）
小舞的诗（四首）
枕戈的诗（两首）
雷炎的诗（三首）
落乔的诗（三首）
双娜的诗（三首）
游牧人的诗（三首）
潇潇枫子的诗（三首）
阡陌尘子的诗（五首）
寂寞雨衣的诗（五首）
小舞的诗（四首）
■小舞
《夜》
《马的故事》
《沉默》
《线》
《夜》
我告诉你一些事
在一张纸上，有一些人
是拼凑的。他们住在 玻璃的房子
花朵一碰即碎
你会看到蓝色的烟雾缭绕
人影晃动
树随时都在吐出新绿
又随时都在枯干
你还会看到一个人，推开房门
冲你微笑，然后
抹掉你所看到的
《马的故事》
1
我现在所说的
不是儿童时代的黑白影片
它其实每天都在发生
----在我的梦里
2
在梦里我是个名叫小舞的人
小舞每天都能看到一匹白马
远远地笼罩着她

3
当她试图接近，白马
就会迅速模糊，消失不见

4
小舞去问大草，大草说：
”白马是你的原神，一定要看好它“
大草是著名的术士，他的话
小舞不能不信

5
这件事让小舞寝食难安
她害怕有一天，白马消失
自己也会跟着消失

6
小舞想到引诱。恰好手里
有一枝黑马牌钢笔
她每天用它写字

7
小舞决定 让它们相爱
黑马慢慢接近白马
它们呼着气

8
小舞想：只要拿回钢笔
白马还不乖乖地跟过来
古时候有个穷鬼董永
就曾经坐着一块牛皮去追七仙女

9

当她这样想的时候
她看见三匹马
它们已经有了小马驹

10
小舞更加恐惧
她知道自己一定也
有了变化

可是，变化在哪呢？
《沉默》
他装扮成儿童出现
收集我们的影子和呼吸
我们一无所觉
他是个聋子，总是微笑
我看见他眼里的血丝，暧昧地几条线
在我们忙碌于奏响
双腿间的大提琴
他站在彼岸，眺望
越来越多的花儿绽开
阳光突然打在脸上 我们向
四面八方 暴露自己
然后，在接近消逝的时刻，我
忘记了想要告诉你的
《线》
你画了很多线，代表风
还画了一个人
你想让他具有思想
又画了很多线

你画一条弯弯曲曲的长线
代表他走过的路
你要给他找个女人
最后，你画了一张蜘蛛网
然后找根针，把线穿过去
那个人终于发问：
你到底 想干什么？


潇潇枫子的诗（三首）

谷雨的诗（五首）
刘东灵的诗（五首）
张进步的诗（五首）
泽婴的诗（五首）
马嘶的诗（五首）
非心的诗（五首）
紫沫的诗（四首）
余西的诗（四首）
东升的诗（五首）
艾薇的诗（两首）
小舞的诗（四首）
枕戈的诗（两首）
雷炎的诗（三首）
落乔的诗（三首）
双娜的诗（三首）
游牧人的诗（三首）
潇潇枫子的诗（三首）
阡陌尘子的诗（五首）
寂寞雨衣的诗（五首）
潇潇枫子的诗（三首）
■潇潇枫子
《红鲤鱼》
《我扣动扳机》
《而我，是沉默的》
《红鲤鱼》
究竟是
红鲤鱼像我一样瞪着一双红眼
还是我像红鲤鱼一样瞪着一双红眼

过龙门，请买票，一票30元
学生证半价

我的干瘪是自上而下
自外到内
从现象到本质

一只鲤鱼被高高挂起
许多人争着抢着摸摸它的眼睛拍照臆想
另一只鲤鱼被人酸溜溜的装进袋子
许多人在餐桌上流着不雅的口水

我的干瘪深入骨髓
站在龙门口
挣扎了半天
终于不敢拥有崇高的理想
和丰满的身躯

2002.12.6
《我扣动扳机》
1原由

王离说，扣动扳机和恋爱有关
我的联想却仅到他的声音为止
有一种加速度
可以穿透我的身体直达心脏
并且忽略心灵的窗口

我浓缩在那个被忽略的窗口上
以为占据天时地利
以为春天的鸟屎不会青睐我的头顶
以为一盏灯就可以照亮黄豆大的屋子

2准备

对着镜子哈哈大笑几声
没有发现我的窗口有什么异常动静
连菜市场的喧嚣和狗吠鸡鸣都不能影响我
影响我的，却仅到他的声音为止

收拾好爱情和生活中残留的垃圾
一间黄豆大小的屋子又变得干干净净
像刚刚出生的婴儿
我走出房子，走出初生的婴儿
举起右手向着它，伸展中指食指和大拇指
我的扳机，通过我的窗口瞄准

3执行

王离说，扳机和恋爱有关
可是我知道我的扳机却与恋爱的圆弧
之外的一个喧嚣的市场和狗吠鸡鸣中的
一间黄豆大小的屋子 有关

我卸下了所有曾为之自豪的理想
用一生的凝聚瞄准生的屋子
在扣下的前一秒我算好了射程是
生与死的距离
再下一秒，我将成为婴儿

2002.12.2
《而我，是沉默的》
石头镌刻着细微的表情，惟妙惟肖，仿佛水的身体
看不出一丝刀划过的伤痕。爱偷偷潜入
水蛭爬进幸福的光线中，生活
偷偷掺进了五味。是谁
将一切都看在眼里，并保持着最初的姿态

我偷了你的苹果，用双手，用你赐给我的智慧
我偷窥你的表情用万种风情。有白色胡子
说这是罪恶的深渊。我一如既往
在餐桌上吃着早饭，然后听ROCK，看达利的画
下起雨来，我端坐在一个受难的名字面前
偷偷，热泪盈眶

我的热泪盈眶，源于一场春天的灾难
源于一场不该在春天下的大雪
源于一个名字我叫他父亲
源于一只受伤的蝴蝶
源于一张历经沧桑的容颜

我不敢抬头。不敢直视你的目光
一场雨刷下了我所有的尘土，卸下了我所有的戒备
我只剩下虔诚。面对石头我是水的女儿
你目光的鞭子如何落下
在我的肉身
永远找不到一丝疼痛的伤痕
生活是苦难的，爱是灼热的，泪是温柔的

而我，是沉默的。父亲的名字
在我小学的一张语文卷子上清晰依旧。在生活的丛林
抵御了一只猛兽。你说你的母亲
在她生命的石上种下了一片芦苇，在风中摇曳
我的母亲水一样的洗涤你满身的烟尘
而我，是沉默的。如那个冬季

热泪盈眶。我吃了一碗阳春面，三块五
我路过那条河，河边的芦苇丰盛，有水蛭
向我招摇着它们年轻
石头都成为一个个名字，隐藏在历史的背面
而我，即使热泪盈眶，依然读不出其中的
一个名字。
而我，只能叫他父亲

2002.11.27


游牧人的诗（三首）

谷雨的诗（五首）
刘东灵的诗（五首）
张进步的诗（五首）
泽婴的诗（五首）
马嘶的诗（五首）
非心的诗（五首）
紫沫的诗（四首）
余西的诗（四首）
东升的诗（五首）
艾薇的诗（两首）
小舞的诗（四首）
枕戈的诗（两首）
雷炎的诗（三首）
落乔的诗（三首）
双娜的诗（三首）
游牧人的诗（三首）
潇潇枫子的诗（三首）
阡陌尘子的诗（五首）
寂寞雨衣的诗（五首）
游牧人的诗（三首）
■游牧人
《寂园》
《皖北的土地》
《铁索渡口》
《寂园》
寂园在这个村子中间，水塘旁边
寂园有许多窗户，有院子
里面种着翠竹 水仙 蔷薇
主人说：如果满意，你明天就搬进来

寂园里有栋两层的小楼，很别致
四周有着许多的小窗户，推开
其中一扇，就看到了皖北的今年大旱
鱼们在浅得发臭的水面死不瞑目
推开另一扇，就看到历史
历史是一座低矮的泥土房子
瞎眼的孤老婆子穿着破旧的衣服在看太阳
可能，她回忆起当年筑房子的年月
她是多么年轻，是多么有力气

这就是寂园，它有许多扇小窗户
我明天就要住进来，但是
担心，如果心里憋得慌
我该开哪一扇窗户透透气
      《皖北的土地》
土地是非常肥沃的，如果你来了
你也能看到一块块的耕整得规规矩矩的黑土
逆风时，芳香在泥土深处蠢蠢欲动
你必须相信，这里的土地能让所有的种子结果

我在想，如果种下去
一个人,会不会长出一大串来
      《铁索渡口》
人们已经安享于这种方式
靠着这条铁船
运送木柴 粪便 麦子 媳妇 早晨 尸体
还有许多，并渐渐形成唯一的生活习惯

有时候，桥架到梦里
但是一定撞不进他们的生活
-----这是他们承认并接受的经验

这河的两岸住着许多人家
他们都感谢上天，给他们留了唯一的渡口

          3/9日 皖北


余西的诗（四首）

谷雨的诗（五首）
刘东灵的诗（五首）
张进步的诗（五首）
泽婴的诗（五首）
马嘶的诗（五首）
非心的诗（五首）
紫沫的诗（四首）
余西的诗（四首）
东升的诗（五首）
艾薇的诗（两首）
小舞的诗（四首）
枕戈的诗（两首）
雷炎的诗（三首）
落乔的诗（三首）
双娜的诗（三首）
游牧人的诗（三首）
潇潇枫子的诗（三首）
阡陌尘子的诗（五首）
寂寞雨衣的诗（五首）
余西的诗（四首）
■余西
《独白》
《一个失眠者的夜晚》
《忽略》
《我醒来》
《独白》
我举着一盏灯在暗室里行走
他们不知道我体内的水
正向外流逝，正如手中的这盏灯
煤油已日见稀少

现在，我基本上不出门
我感到四肢越发干冷，僵硬
我害怕一出门就战立不稳
像脱离根部的竹竿，直挺挺地倒下
我小心翼翼地提防自己
在这个时候跌到，这死亡的预演
然而，这终究还是宿命
我摔倒了三次，三次以后
我就再没站起过

我对老太婆说，准备吧
准备后事。打电话叫他们都来
但他们更相信医学
我被迫着，像一个孩子
挂盐水。打针。吃药。医师换了
一个又一个。而他们
不知道
我体内的水，在跌倒时就流干了

2002 11 21
《一个失眠者的夜晚》
他对每一次响动都表现出他独有的敏感
脚踩地板落空的咽哑。暗夜里
尖锐的鸡鸣。甚至是
屋外的人家，一闪一灭的灯火

一座房屋对于他毕竟是过于空旷
正如漫天的暗对着他点燃的蜡烛
他要锁好每一扇门，每一个新的窗户
都要仔细打量，比如钉子
是否钉牢卡在其中的玻璃

他点燃更多的蜡烛，让房屋通明
他来回巡视每一个角落
他的近视眼
试图寻回失落已久的
一颗安眠药

2002 11 21
《忽略》
那个晚上跟现在一样冷。屋内
五十瓦的灯光涂抹在她弧形的脊背上。她的头发
粘上了几根枯黄的稻草
我裹在陈年的棉被里，坐在一米开外
稻草铺就的床垫上。注视她
抚摩它的大肚皮，它遍体粗砺的毛发
抚摩它粗鲁的喘气声
她专注而温柔，像呵护一个新生的婴孩

我始终相信在我睡去以后
屋外一定发生了重要的事情，正如屋内
猪圈里，从母体走出了十二头攒动的小猪
在她的目光下，争夺它有限的乳房

2002 12 12
《我醒来》
我醒来，身旁的人早已消逝
倚着一座平房的门框观望
早晨的阳光涂抹着泥土，树叶，花朵，溪流
我假想它们，这一天中最早苏醒的
会指示他离去的足迹，或者线索
但昨夜的一场大雨带走了一切信息
这是在这样寂寥的地方
仿佛一群长舌妇还在田里干活，还没回来
还没注意到，我身旁的一个人就永远消逝了

2002 9 20


泽婴的诗（五首）

谷雨的诗（五首）
刘东灵的诗（五首）
张进步的诗（五首）
泽婴的诗（五首）
马嘶的诗（五首）
非心的诗（五首）
紫沫的诗（四首）
余西的诗（四首）
东升的诗（五首）
艾薇的诗（两首）
小舞的诗（四首）
枕戈的诗（两首）
雷炎的诗（三首）
落乔的诗（三首）
双娜的诗（三首）
游牧人的诗（三首）
潇潇枫子的诗（三首）
阡陌尘子的诗（五首）
寂寞雨衣的诗（五首）
泽婴的诗（五首）
■泽婴
《圆桌夜话》
《一把火烧了天堂》
《平安夜》
《新长征道路》
《梦呓》
《圆桌夜话》
亲爱的，我坐了下来，坐在你对面，空间中都是水
我们蓝色的圆桌上放着世界，几个小丑在表演曾经的戏剧
他们看起来像火。
你非得沉默如烟，只有这时我无法打开你婆娑的思想
你没有哭，但泪水在结束 在白白的结束 飘扬的死亡

我可是如此静静地说下去 我本该离开 让你得到无穷的沉默
可是我如此忍耐着说下去 说一个没有任何的故事 因为今天下午
我看到一群白鸟飞过房子 我打碎了一个杯子 想起了一个名字

他们安宁地坐着 就是我们梦中的春天
大声朗读诗歌或者互相注视 他们水一样的眼睛忽略了语言
最后她微笑了 她决心住进太阳 那是一个叫花儿的女孩子
他们一直在一起 永远分离两地

那一个诗人一定要走去很远的地方
远得没有了鞋子
他会哭泣 会在湖畔停一下 摸一摸岸边的柳树
枯萎的树干上绿色的叶子 然后说了句什么
那些叶子就飞舞着飘向天空里去了
变成了蝴蝶

2002.10.14.夜
《一把火烧了天堂》
榕儿，有一个故事，讲起了，就再也讲不完
有一本合不上的书，回忆起它是火车弛过家乡的一个夜晚
那一夜晚很像今天的夜晚，我送走了你，独自赶回群居的巢
大雨大如注，风吹风似流年。
我觉得北京是一座背井离乡的城市，言语间充满了离别之情。

我一个人缓慢走在风雨交加的长街上没有陪伴
我一个人缓慢走在风雨交加的长街上像灵魂走入阴间。
上帝总在发笑，我已经不思考了，但我依旧诅咒这个星球
我路过红色的电话亭，我认为里面打电话的女人会死在那儿
每天都有几个女人死在电话亭里，孤独地跑向又尖又细的坟墓
我每路过一个电话亭就死一个女人，谁也不在乎她们衣服的颜色

榕儿，我如此有哭泣的欲望
风雨也要有尽头，我在想自己会大病一场，一病不起
你一件一件脱掉装饰也不能安慰我，地球灭亡了也不能让我高兴
我的一切藏在一个不能被打开的抽屉里

上帝居然还在发笑，尽管他像我一样微笑着绝望
还是令我感觉厌烦，感觉仿佛是一支找不到火柴的烟
榕儿，地球灭亡了又怎么样 不能被打开的抽屉又怎么样
我绝望了圣洁的翅膀 一把火烧了天堂
一把火烧了天堂又怎么样

2002.10.28夜
《平安夜》
雪提前降临，圣女没有复活
眼前的事物得重新熟悉。
小王子， 这森林是你
最后一块可守的地方
从前是悲剧的诞生，现在
是悲剧以后的事情
是生活 是钟表的滴答声

古老的钟表走到尽头
又开始新的转动，钟声
逝去的事物是少年的脚步
是始终在失去的一部分
如果你把自己当作完整
你就在得到的整体中失去部分

小王子，没有什么奇迹会降临
这森林是你最后一块可守的地方
你得重新熟悉眼前的事物
而你是否已经学会了忍受
学会了固守一个自己的角落
学会了理解和接纳这个世界
爱抚它，用你温柔的
温柔的温柔的手

2001.10.19
《新长征道路》
哭吧 哭吧 哭着赶路吧
我们去的地方火车开不到
火车开不到共产主义
我们去的地方比共产主义还遥远
在绳子一端，城市那旁
黑色引诱的底部
一些人正在暗示里展开想象

赶紧放下手中的篮子
它盛不住眼泪
就让泪水滴下 滴在地上
好了 再见 我们去长征

哭吧 哭吧 哭着赶路吧
黎明没死 黎明还在前方
不要思考，燃烧太阳，为我们盛开的太阳
快快打扫一个世纪不安的荒凉
快快打扫整整一个世纪不安的荒凉
让孩子们学会逃避，拥有天窗
拥有温暖和爱情，拥有一个
很容易就能实现的愿望

在行行色色的谎言之中
请恪守你们深沉的品质
坚定的赶路 新长征道路上的祖国
使我想到父亲的村庄好人多
一个叫屈原的老人无鞋，背起他吧
他说太平洋从没有白鸽飞过
好了 算了 别计较了 雷锋也死了
时间匆促 所有故事都讲不完 算了
好了 再见 我们去遥远

2002.11.27夜
《梦呓》
之一

猎人的房间很漆黑
你看多漆黑，一千个黑夜
都没有一滴雨水。

死亡的安宁你也别倾听
每一个女人都想在黑夜变成野兽
每一个猎人都是猎人。
鱼游像鱼，鹿跑像鹿。

岁月催人，
是水的歌谣。
让我想到桔子，想到
我在山野遇见的一个女子。

美得不能做梦的一个女子
真好看。我对你
像河流对水的珍惜。
我相信没有人明白悲伤是你
雨水是你 梦呓是你
生活就是生活，也是你
或者是你要离开我
在自己野蛮的美丽中死去

之二

漂亮的女儿干旱的鱼儿
房间不能动，房间在呼吸
一个处女的小乳房
许多药物在疗伤

之三

悲伤和梦想彼此对称。
背起弓箭或安抚伤痕。
那是一个永恒的黑夜
骷髅在跑，少女一丝不挂
让我们再演一场戏好不好
下次说什么我也不信现实了

让我们再做一个梦好不好
我是外星人，在桃花开放地方
让我用死亡缓减你的悲伤。
而人们绝想不到我窘迫的学子生涯
单调的生活和那个令人厌烦的教师

2000.9.29夜


张进步的诗（五首）

谷雨的诗（五首）
刘东灵的诗（五首）
张进步的诗（五首）
泽婴的诗（五首）
马嘶的诗（五首）
非心的诗（五首）
紫沫的诗（四首）
余西的诗（四首）
东升的诗（五首）
艾薇的诗（两首）
小舞的诗（四首）
枕戈的诗（两首）
雷炎的诗（三首）
落乔的诗（三首）
双娜的诗（三首）
游牧人的诗（三首）
潇潇枫子的诗（三首）
阡陌尘子的诗（五首）
寂寞雨衣的诗（五首）
张进步的诗（五首）
■张进步
《鲁西南片断》
《冬末》
《剪》
《冬天，凝固的河流》
《春末的西安》
《鲁西南片断》
一.

然后是雨水的尖牙齿
然后是一伙声带嘶哑的叶子
而阳光的舌头。四月十五日

一九九九年的鲁西南
燕子的翅膀微微倾斜
而风筝失去自由的飞行

在母亲的炊烟下，我看见……

二.

青草的舞步：众羊伏下
头颅的曲折生命
芽苞一样上升的疑问：在村庄
在春天，在一株株嫩生生的秸杆上
谁不久之前写下的童话

而胖蜂在鸣唱了
而红脸蛋的野花花
沿着时间的内壁攀援

一枚描摹叹号的青果
终止了田野无序的对话

三.

锄头的情话里
我的飞鸟声声布谷
一声一颤的鲁西南
长满我的皮肤
而细致的烙痕！
《冬末》
道路的叙述是曲折的，当村庄
染满黑的白的冬意。非常突兀地
你走进一幅被天空摄下的老照片
噢呀，你的恍如昨日的经历
像一截横在面前断开的老木头

接下来的场景让你措手不及。你
似乎还没有卸下楼房的压抑
隔河的柳就不声不响地铺开了
扑棱一声，一只寡居的雀子
从荒草间拉出一条弧线，让贪玩的
孩子想起去年偷偷溜走的风筝
此时正在哪个角落里孵出一窝好梦

黑着脸的一棵棵厚皮老树，时不时地
把手指伸向远处。你千万不要
费尽心思去猜测它的哑语
谁没有一点小小的心事放在心里呢？
更不要动不动就把春天挂在嘴上
她的唇会像情人让你全身酥软无力
《剪》
他剪一张纸，用心地剪
他剪纸上的字，用心地剪
他剪伤了下午，下午的纸，纸落下
他剪伤了下午，下午的字，字落下
他剪伤了下午，下午的手，手微抖
他剪。他剪。他的剪刀绕过一个人的名字
名字没有落下。名字在受伤的纸上
纸在受伤的手里，手流出了心的血
《冬天，凝固的河流》
站在两个村庄的边缘
凝固的河流是
一位苍茫无垠的时光守望者
（岸边，几只白羊
注定在季节的荒芜中疼痛）

白发苍苍的芦荻。在秋季
她们曾经怀旧地吟诵《诗经》
而一个季节是一千年
或者更远
现在她们沉睡的冰雪上
遥远的回响敲击她们的梦

我不是上个秋天的泉水
痛哭流涕
在平淡或沉默中度过一生

没有爱情，大雪是苍白的
在寂寞情人怀里
冬天是个失忆的岛屿
青铜的节律不响
火焰被尚未谋面的花们隐藏

只有鸟群 在天空写着象形文字
洞穿这个世界的惟一姿势
被命名为飞翔
《春末的西安》
目击城市。大摇大摆的摇滚乐
午后三点钟穿行康复路
在春天蓦然回首的一瞥中

人群纷纷步入模糊的音符
像疯狂游动的鱼群。另一种秩序降临
两条并不悖的马路

在阳光下面色铁青。广告牌虚张声势
制造着铺天盖地的繁荣
一场想像的大雪微露曙光

而城市的一隅：一位行乞的老人
用二胡拉响了春天背后的忧伤
风中白发苍苍。贫血的脸

被二胡微弱的呻吟传开
又被红尘迷离的色彩折断
在西安，一天中总有些东西让人困惑


枕戈的诗（两首）

谷雨的诗（五首）
刘东灵的诗（五首）
张进步的诗（五首）
泽婴的诗（五首）
马嘶的诗（五首）
非心的诗（五首）
紫沫的诗（四首）
余西的诗（四首）
东升的诗（五首）
艾薇的诗（两首）
小舞的诗（四首）
枕戈的诗（两首）
雷炎的诗（三首）
落乔的诗（三首）
双娜的诗（三首）
游牧人的诗（三首）
潇潇枫子的诗（三首）
阡陌尘子的诗（五首）
寂寞雨衣的诗（五首）
枕戈的诗（两首）
■枕戈
《四行诗》
《四季中风轮开始转向的时候》
《四行诗》
1

开匣的菊花异常芬芳
拥抱一场热烈的生活和死亡
怒对花神的勇士目眦尽裂
花萼四垂抽出纷纷的剑刃
2
望穿秋水的天空下惊现陆地
水草团聚的洼地鱼鸟同居
野花折戟沉沙
搁浅的轮船仿佛剥离灵魂的骨架
3
鱼儿鱼儿慢慢游
浪中小船翻肚白
青草青草快快长
洲上雏马磨鬓黑
4
秋天的诗神在天空打好腹稿
召唤大地上的天才掰开心脏
肆意横向半空的支支花木
猛然间伸出诸王写诗的手臂
5
迎着山坡的茶林雨泪滴滴
浇灌之壶喷出清新的空气
中午移来一丛美丽的影子
好象喝茶的太阳醉眼惺忪
6
八月之枝的黄金怀孕在哭泣
原野四方飘来桂花儿的香
流血的家乡才割下稻子的芬芳
而你已经步入九月的山崖
7
桥洞下水波微照,草曳黄昏
今夜我仿佛回到了一只旧衣柜
野花熏香每一件旧衣裳
一只水瓶在我肉体里翻箱倒柜
8
岛屿从洪水中拯救出来
跳跃的浪花反卷成鹿的角枝
沉浮的岩岛破浪前进
头上的桅俯饮大江的泡沫
9
秋在红桔瓣中劈开一只
冰凉的刀片
劈开
万里虚空凸现陌生的马面
《四季中风轮开始转向的时候》
四季中风轮开始转向的时候
谷子打完了 打谷场出现了短暂的宁静
禾苗青秀 静如淑女
沟渠里流动着灌溉的声音
风儿轻轻 梳动禾苗的秀发
水流洗去了她移嫁的污泥
禾蔸舞动她的秀发静如淑女

南方的云朵 打开山峦之门
一扇晴朗的窗口伸向无尽远
肩荷锄头的农夫来去来往
幽蛇一样的影子宛延在禾垅上
四季中风轮开始转向的时候
抽穗的禾苗无话可说


紫沫的诗（四首）

谷雨的诗（五首）
刘东灵的诗（五首）
张进步的诗（五首）
泽婴的诗（五首）
马嘶的诗（五首）
非心的诗（五首）
紫沫的诗（四首）
余西的诗（四首）
东升的诗（五首）
艾薇的诗（两首）
小舞的诗（四首）
枕戈的诗（两首）
雷炎的诗（三首）
落乔的诗（三首）
双娜的诗（三首）
游牧人的诗（三首）
潇潇枫子的诗（三首）
阡陌尘子的诗（五首）
寂寞雨衣的诗（五首）
紫沫的诗（四首）
■紫沫
《雨水之后是夏天》
《走失》
《弹跳橡皮·神秘的羊》
《有尖塔的风景》
《雨水之后是夏天》
距离这株藏着蚁巢的树桩
五米远的地方 花蜜被谁偷了去？
脚趾在其中披荆斩棘 深厚的脚窝
有一枚鸟蛋刚被掳走的印痕

天空挤着树木高昂的咽喉
于是树群只能被歌唱
一帖青苔像我身体由内而外的濡湿 发出浓浓药气
谷穗从锄头的顶端飞起来

顺着铁道和电缆，以及残余的一点本能
它们从四面八方向昏睡的城市飞行
这是二十年后的第一次赶集
耳鬓厮磨的日历翻到小满

路途上等待着三场雨 三重门
穿越过石头的雨
干净的大地
草木仍然香气四溢
我把枯萎的稻田搬过来
坐在中央重新开始思念雨水
《走失》
当雨水走失
我的眼泪就腾然而下
天边开始闪烁云朵的映象
宛若一簇礼花在眼角点燃
灰烬无疾而终

谷雨在遥远的麦田掩面低泣
哭声像一条黑暗的直线
穿过冻僵的河面
冰凉的鱼破壳而出
除了身体撞击
没有颜色 也没有交流

晨曦出来
直线渐渐变得明亮
像一根弹力而精细的抽丝
从城市所有人的眼皮底下缓缓淌过

我的眼睛听见了
透过玻璃和曲折的道路
我的双腿疲倦
但我依然不折不饶
从每一只耳畔急急忙忙收回你残落的声音

你说：也许会在我睡着时走开
雨，可惜我流不出泪的眼睛
不再成全我孤独的睡眠
《弹跳橡皮·神秘的羊》
路途
一截截断裂的锯齿
在严密的齿缝下
拐出一只羊的头颅
一点 一点
我看到山谷从它白色的皮毛下眦裂开来
以舞蹈行进
从羊的跨下
飞身跳起数排长短不一的草根
脱离疲软的大地
仰赖假想敌
排斥成长

我从羊的脊背上轻松越过
像鹰滑出一道雪山
羊腿像喙扎入树干
而我轻巧地就掉入另一个额外的陷阱
像一只因玩耍而扑空的鸟
从下往上张望
天空就和橡皮一样干净
我像一只起跳的矮腿蛙
橡皮弹跳 并且一张一合
我看到树叶绿色的汁浆逐渐布满天空

羊拖着腿走过来斜乜着我
我看见草根在它的两只角上
使角看起来更像是一棵树
我于是想跳到这棵树的顶端去
羊转身走掉
露出空肚子的橡皮
仍然在无知中弹跳
《有尖塔的风景》
那只是一顿早餐
我瞧见林布兰特顺手带走一块黄油
金色手绢从他的另一个袖口露出来
他面带微笑

林布兰特被暖和的光线托着
像一枚不上邮戳的邮票
上衣敞开两块完整勃发的肌肉
暗色的森林在天黑的途中复苏

睫毛沾着细小的蛙跳
神经穿越光线抵达尖塔的顶端
风像神甫的胡须带着些许威严和温慈
从一只近景的马的耳边
带来晚归男人满口眷恋的烟味儿

一只小青蛇从尖塔的趾间游过
腹部隆起充裕的果实像满足的妇人
光线微热 移动着贵族的脚步
巨大的燃料从西向东着起来

从低空的翅膀中伸出胳臂
近在咫尺的林布兰特顺手牵住我
坚韧的指尖 一抹黄油
随温度而粘稠的身体开始少女般的颤抖

坐在树的肩膀上
早餐的炊烟还在尽头的屋顶升腾
水从尖塔的爱情下膨胀起来
林布兰特望着湿润的鞋跟说话

他在和谁说话
画笔蘸着柔软的蛋黄
出壳的新鲜瞬间成暮年的风景
最后的离开者 又会是谁？


安歌的诗（四首）

阿西的诗(三首)
阿紫的诗(五首）
阿翔的诗(五首）
安歌的诗（四首）
白地的诗(二首）
胡志钢的诗（五首）
机车的诗（ 五首）
老英在野的诗（五首）
楼河的诗（四首）
绿蚁的诗（三首）
梅花落的诗（五首）
盘妙彬的诗（七首）
庞华的诗（一首）
青草山坡的诗（二首 ）
青杏小的诗（五首）
商略的诗（四首）
宋尾的诗（五首）
汤养宗的诗（六首）
沈鱼的诗（二首）
唐突的诗（四首）
魏克的诗（三首）
小荒的诗（一组）
姚辉的诗（四首）
遥远的星空的诗（三首）
游太平的诗（四首）
杨铮的诗（二首）
张选虹的诗（五首）
游离的诗（四首）
古荡的诗（四首）
丹姐姐的诗（一首）
安歌的诗（四首）
■安歌
转身摸向历史的那几块石头
你是温暖的——给沈苇
邻人
《生活》
转身摸向历史的那几块石头
在坟墓的第一行
一个微妙的微笑，一个巷子
天空注入一小块天井，长歌当哭只是
又一次个人主义的失败。中国。皇帝
在他的袍子里含义不明地走着，被周身
虚构的龙挟裹，后宫的几位佳丽
在玉制的桌子上数着苹果核，诊断一个国家的
病。又是一个好天气，树叶看着
天，没有风
琴声断
后
高渐离的筑上，渐离的一点碎片
并不妨碍李白喝自已的酒，虽然他想同时
邀邀明月，却被自已醉倒。杜甫在
兵荒马乱中张出小吏的脸，用脸上的尘土
为我们盖房。机会的风
吹飞茅屋文字的顶
灾难照亮一条月光的手臂。又一个人死了
为叫楚王的另一个人
一个没当好官的人。一名汩罗女子为他
打开盖子。细腰们舞蹈于
翻云覆雨的手。从未有新的云
到来。在两三点雨的山头
我们的历史终止于一个人人需要的靶子
一再地坚持只证明我们又一次是射在
杯子外的水
尘土又一次扬起在厌倦的马蹄背后
骑手的中国字，每一个都是一口
痰，咳出意义
中国的字，方形的石头，紧紧冻住
自已，没有河
编钟们一个一个地敲响
中国的院落一个一个地打开
向没有的那片天
墙，一段一段地，然后曲径
通幽。艺妓们养育纯正的微笑
只有这么一点点了
——吹拉弹唱
天空注入一小片天井
转身摸向历史的那几片石头
不该打铁的人在赤身打铁
不该走路的人在哭折断的路，转眼变成
一条折断的毛衣，崭新地，穿在侄子身上的
仕途。摸向历史的那几块
石头
悠然闪过的唯有几段洁白、微红裙带
微温。在一个名叫桃花的扇子上
合拢。提醒我们
眼睛是多余的
看，就是罪。在后宫，看见一切的只有
被阉割的男人，迅疾地走着
据说还有一本
史记
另一些人面对着河
剑已出鞘，在河茫然的决心里，作为女人
我只爱西楚的那个霸王
刚好够用的迷辋成就了他的英名
在聪明机智的大地上
一唱就是两千年，用养子的喉
他回到幕后转身上台时已是
二人转里调情的农夫
庆幸我的寒冷的中亚同时认准那个冬夜
大木宅的灯火显出托尔斯泰白胡子里
可见的呼吸，他起身开门
身体的重量踩响俄罗斯静静的雪
那正直的雪花突然斜飞的旷野，目击
灯光的门窗，目击
他的眼睛碎成的雪花铺张
整个中亚甚至呈圆形
覆盖，把一个世界运送到
悲悯的那章
一个没有臂膀的父亲
在最后的车站
在坟墓的最后一行
被我接到
我拍打他衣褶里的雪花仿佛
夏日的女人拍打她枕中的羽毛
你是温暖的
——给沈苇
从天山打开的残卷里走出
你用南方口音要求中亚，要求
它的干燥天气献出
每一滴乳汁，要它们
保持新鲜，要它们学习
草尖上露珠的沁凉，要求它们滑落
只为编织少女盛开的乳蕾——
你是温暖的
可世界是多么宽广，荠荠草上也站着原谅
当你微凉的衣襟，沾满想象的花粉
当凉风向西，当它们旋转
在可伦河边，白桦树掩护着它的风
你清洗野蘑菇是手指是多么仔细
那么仔细地被阳光清洗
仿佛你们同时掌握了脆弱——
这世界的甜蜜啊，有时就是河水微响
是落叶进入它们的风，是你
迎面冷风时突然的战颤——
你是温暖的
当甲板已越来越黑
螺丝松动的声音连着大海：
我若是关心风向，不因为我身处海船
只因为发稍上落有蝴蝶
2002/11/17
邻人
那么经常地看到你，我的邻人
潮湿的嗓音深陷绿色的脸
双腿间的大提琴在发凉。惟有歌的胡子
在持续地长，持续地长出，愧对
双手间的素食，蓝芹菜，粉土豆
整个早晨在发凉
那么早就被回忆呛醒
那么早马达就充满港口
在凌晨，你的脸在一块?邢蛭?br/> 浮来。那么早，尽管我们只是隔着
半盏茶，两只烟。尽管你兴冲冲地
捧着包子和豆浆重新推门
但这一切与我无干。这一切
早已如此，早已步履踉跄
2002/12/29
《生活》
我们还需要时间互相洇入
可我们已不是棉花
双腿间大提琴的敌意停了
进入了铁，我们是铁
碰响的声音各自绕梁
我们也依然是树木
你有一棵，我有一棵
当时近黄昏，我把影子投在你身上
正如清晨你所做
可那不是因为黑暗，而是因为光
2202/12/30


阿西的诗(三首）

阿西的诗(三首)
阿紫的诗(五首）
阿翔的诗(五首）
安歌的诗（四首）
白地的诗(二首）
胡志钢的诗（五首）
机车的诗（ 五首）
老英在野的诗（五首）
楼河的诗（四首）
绿蚁的诗（三首）
梅花落的诗（五首）
盘妙彬的诗（七首）
庞华的诗（一首）
青草山坡的诗（二首 ）
青杏小的诗（五首）
商略的诗（四首）
宋尾的诗（五首）
汤养宗的诗（六首）
沈鱼的诗（二首）
唐突的诗（四首）
魏克的诗（三首）
小荒的诗（一组）
姚辉的诗（四首）
遥远的星空的诗（三首）
游太平的诗（四首）
杨铮的诗（二首）
张选虹的诗（五首）
游离的诗（四首）
古荡的诗（四首）
丹姐姐的诗（一首）
阿西的诗(三首）
■阿西
艺术体操
皮影戏
一首没有深度的诗
艺术体操
太平洋蓝色岛屿在移动
椰风白沙滩棕榈树
像911事件洗劫乡村和城镇
蓝天完成了造型
蓝天在回忆天鹅巨大的瀑布
蓝天仅剩下一条黑带
秋天凉爽的午夜
最后一批候鸟来临
落在我童年的那个水池
一个雪球滚动而来
一个艺术家的一生
浸湿了我的鞋子和和灵魂
我心中的磐石
刻满布景道具和乐章
整个旷野掌声响起来
2000/9/9
皮影戏
那是一个傍晚
也许生活需要一截黑墙
上演简约的情节
老人小孩河边的妇女
大地开放两朵金灿灿黄花
废墟结束了一个时代
饥饿的猫头鹰喝着苦茶
我穿上长布衫
红色出租车睁开双眼
打开虚构的大门
满屋都是师傅和他们的徒弟
2002不再蓬头垢面
若干年过后
当我们在剧场相遇
能否在对方找到各自的影子
2002/9/8
一首没有深度的诗
这棵树已经长了四十多年
腹部被蚂蚁镂空，两只牛肝耳
变成鸟巢改变了属性
春天哮喘病复发几片新叶
光合作用蜕去一些经历
一切就是这样简单
如同谁也无法预料自己的命运
到底会不会在晚年到来之前
有所改变或不会改变
当我想起在林区的生活
那些年多水灵，绝不像现在
耗尽一年时光只是扔掉几件过时
的上衣。平安夜里
灯火辉煌，浮世歌舞升平
我却很容易地被一个词烫伤
“深度”，就是这个阴谋家
搅得我有些心神不定
导致输掉整场赌局
我明天还会下几个赌注
万一真的赢了，一切，一切是什么


阿翔的诗(五首）

阿西的诗(三首)
阿紫的诗(五首）
阿翔的诗(五首）
安歌的诗（四首）
白地的诗(二首）
胡志钢的诗（五首）
机车的诗（ 五首）
老英在野的诗（五首）
楼河的诗（四首）
绿蚁的诗（三首）
梅花落的诗（五首）
盘妙彬的诗（七首）
庞华的诗（一首）
青草山坡的诗（二首 ）
青杏小的诗（五首）
商略的诗（四首）
宋尾的诗（五首）
汤养宗的诗（六首）
沈鱼的诗（二首）
唐突的诗（四首）
魏克的诗（三首）
小荒的诗（一组）
姚辉的诗（四首）
遥远的星空的诗（三首）
游太平的诗（四首）
杨铮的诗（二首）
张选虹的诗（五首）
游离的诗（四首）
古荡的诗（四首）
丹姐姐的诗（一首）
阿翔的诗(五首）
■阿翔
一切就这样
很久以前
宿命
生活在别处
如此
一切就这样
早晨这多么好。她的睡衣带着
苹果香气
甜蜜的腰肢。
蝗虫收回小尸体
张了张嘴，无言以对
有点儿鬼鬼祟祟。
无人摇晃我的肩膀，内心的
叶子不落。
因为冷，使空气抖颤，远处灯光
细微而昏暗，仿佛光线本身。
脏兮兮的卵石
也不嫌沉闷。
发生的事无法改变了，一切
就这样：眼睁睁看着
女儿慢慢长大
手还做着梦。
薄薄的雾散了
的确还有什么，就像现在这样
譬如在早晨的岸边
散步，一片一片芦苇
头上开花。
2002年12月11日
很久以前
漂浮物难以移动。哮喘女病人
嗡嗡响着
有时候站起来，面目变得
饕餮的样子
经常迷路。
天真蓝
风吹过叶子。挣脱很多昆虫
事情起了变化：针尖，或乌黑的
铁锤子，互相守护着老年。
一辆旧货车
载着人，在桥上逃之夭夭。
匿名电话里
传来仇人的唾弃。
舌头伸出水面
瞎子们争着开口
水纹一圈一圈扩散
真美妙。
很久以前，房间这么小
不适合一些
沙漏的声音
一滴滴细微的疼。
2002年12月13日
宿命
街面空空荡荡，好象听见清晨的
鸟叫，打着旋，有人跑步。
关严的窗户里，我反复梦见
自己亲吻着睡去的女人
她的耳垂很小，长发披肩
朝着玻璃哈气
很好看。
住在这所房子里已经四年
把水龙头开到最大，坚持刷牙
假释的快乐
看辫子戏
乘火车南下
听不懂那些话。更多时候
站着发呆
我年少时的梦想已完成。
镜子里一堆凌乱的脏衣服
因为醉酒，一个人走路很慢
才华如同烂泥。
雾气又起
躯体靠在阴冷的墙角。
2002年12月13日
生活在别处
每天回家都要路过张大郢
旁若无人啃玉米棒
喝豆浆
被曹五嘲笑是另一回事。
隔壁偶尔的咳嗽
和对面的女的凑在一块
点一支烟。
一分钟后你改口，你是张八
再过一分钟，张开翅膀
在黑暗中做梦，好象警察
和小偷的孤独。这儿
没有下雨
衣服干干净净，农民在烧秸秆
焦糊的庄稼味
很好闻
头发此刻长了。
鸟群飞散四面八方，接着火车
轰轰轰呼啸而过
还没来得及看清张八的脸。
剩下一些风
又一朵花开
那一团漆黑的人。

2002年/12月/29日
如此
太阳西下，坐在田埂
等风吹过，看起来
像要下雨。
母猫懒洋洋躺着，偶尔
探出头。
时间离开一小时，直到
远处出现另外的死者
一条蜘蛛腿
爬行的嘴
重复一遍我说的话
还有一些诗
这多么的好。
在溪旁
她们光着脚，三三两两
和鸟没有什么区别
她们把手放在
我的肩上，都
很像一回事。在我起身离开前
这中间
起风了
雨还是没下。
2003年1月13日


阿紫的诗(五首）

阿西的诗(三首)
阿紫的诗(五首）
阿翔的诗(五首）
安歌的诗（四首）
白地的诗(二首）
胡志钢的诗（五首）
机车的诗（ 五首）
老英在野的诗（五首）
楼河的诗（四首）
绿蚁的诗（三首）
梅花落的诗（五首）
盘妙彬的诗（七首）
庞华的诗（一首）
青草山坡的诗（二首 ）
青杏小的诗（五首）
商略的诗（四首）
宋尾的诗（五首）
汤养宗的诗（六首）
沈鱼的诗（二首）
唐突的诗（四首）
魏克的诗（三首）
小荒的诗（一组）
姚辉的诗（四首）
遥远的星空的诗（三首）
游太平的诗（四首）
杨铮的诗（二首）
张选虹的诗（五首）
游离的诗（四首）
古荡的诗（四首）
丹姐姐的诗（一首）
阿紫的诗(五首）
■阿紫
几个数字
“乖，回来！”
醒来
后视镜
上帝保佑粗鲁的人
几个数字
从前一个我爱过的男子
喜欢大于100码的车速
和身体位移小于20米的
现代生活 他被一个个
盒子倒来倒去：
表格——汽车——茶坊
激情——圈套——计算器
终于一个会飞的盒子带他去了上海
终于我以流星的速度向青草滑落
这世上我认识的人那么多
真正牵挂的，2、3个
可颁发“永远”奖的，1个 但前提
是我先得到“幸运”之奖
现在，离揭晓奖项还有70年
我只能静候，独自琢磨
流逝的荣光和小女人的优越感——
29和27的距离 一定大于
99和97，因为年青的岁月
可容纳更多的过错和迟疑
2002/12/16
“乖，回来！”
我的灵魂躲在我摸不到的地方
她不高兴 我知道
她已深深受伤
在梦里，她经常是女性
但当对我发出警告
“他”又变作男性
我像哄一只小猫似的
轻轻唤她出来
用我的悔过之心
有几次我不理睬他？
动用魔鬼的力量 持续地
嘲弄、恐吓、殴打他？
他越来越小：一颗黑痣
一滴汗珠 一滴尿
她赌着气 消失不见
直到我发现一个月都不开心
直到她回来
以长流不息眼泪的样子
2003/1/1
醒来
为反对尘劳的生活
我走进一间屋子 停下
练习切火腿肠般
把时光切成薄片
一片是一支烟 一片
是回忆：一个人 或者
某个完整的事件
我们曾希望它永恒
腌香肠和腊肉的季节
它们都挂在窗口 叮叮当当
而我赖在被窝里 想
起床真是高难度动作
直到中午我站在封闭的阳台上
人们在玻璃窗下奔忙
我发现我爱他们
于是有了力气大口喝下鸡汤
2003/1/2
后视镜
知爱而羞耻
他们用草遮住私处
亚当不解夏娃所受之罪
同样，你也不能体会
每个月 四个“我”
有一个必不完整

我正一点点流逝
那异样的鲜红 又一次
快速漫过身体的河床
几个世纪囫囵吞下的
苹果 突然坠落
一齐砸向痛悔的源头

我趴在床上
像趴在一列火车的卧铺车厢
你的眼神从每个车窗闪过
为了让不知餍足的爱
有一个后视镜
请心疼这失控的流淌

每个月 四个“我”
一个“心跳”
一个“幸福”
一个“贪婪”
于是另一个——“有伤”
2003/1/11-12
上帝保佑粗鲁的人
上帝保佑粗鲁的人
走他们的路，别遇上我

我一旦皱眉，样子很吓人
眼睛立刻充满复仇的汁液
一甩脑袋，发梢飞出束束毒针

对着他们千疮百孔的尸体
我怕后悔——你中意的那个“我”
毁在他们手里；另一个魔鬼的“我”
大开杀戒，伤你的心——

仅仅因为他们的自大、无知
这些蠢人生存的全部自信
2003/1/4


白地的诗(二首)

阿西的诗(三首)
阿紫的诗(五首）
阿翔的诗(五首）
安歌的诗（四首）
白地的诗(二首）
胡志钢的诗（五首）
机车的诗（ 五首）
老英在野的诗（五首）
楼河的诗（四首）
绿蚁的诗（三首）
梅花落的诗（五首）
盘妙彬的诗（七首）
庞华的诗（一首）
青草山坡的诗（二首 ）
青杏小的诗（五首）
商略的诗（四首）
宋尾的诗（五首）
汤养宗的诗（六首）
沈鱼的诗（二首）
唐突的诗（四首）
魏克的诗（三首）
小荒的诗（一组）
姚辉的诗（四首）
遥远的星空的诗（三首）
游太平的诗（四首）
杨铮的诗（二首）
张选虹的诗（五首）
游离的诗（四首）
古荡的诗（四首）
丹姐姐的诗（一首）
白地的诗(二首)
■白地
有一场雪：小
《玻璃杯子》
有一场雪：小
傍晚开始下雪。没有嘶喊
和控诉。安静，并且洁白。

手中的勺子舞动起来。
舀雪，舀一个过程。望见

女人用贫穷作名字。卡夫卡的筋骨里
她游荡。“颓然扑倒”……“淹毙”……

一个热水袋陪着越冬。唯一的幸运，
欣喜。张扬的爱情，飘雪；四季只有冬天。

雪花比胸针精美。别上。细致的女人，
招摇地走向黑夜。从凌晨一点

走回家。没有无望的时钟。
街市，人行道上行驶汽车……

到家。梦里，三天的大雪
覆盖身体。醒来，身盖三床棉被。

牺牲血液。把一切奉献给冬天。
这雪，一生比女人幸福……

又是清晨。穿上红色羽绒服，与风景匹配。
手背翻过来。怀念里，留半根指头。

饥饿的阳光开始消化雪。
雪水与眼泪陈列一起，并没有区别

端起玻璃杯――沉重。一落地就碎。
一碗热面，融化人，融化一个城。
《玻璃杯子》
站在桌上。透明，孤冷。
你捧起，我收获你的双唇。

咽下水；而你咽不下我。
我光滑的躯体，饱含碎片。

划破水；划破温存。
掩藏玫瑰的花瓣，把刺给你。

夜晚。冷风。其实渴望
炉膛的烘烤；背后，呼吸

翻了二十六个跟头。那一片片瓦，
苔迹，因为欺骗，已成黑色。

盐粒。你能
用舌舔尽？无语。将你踢碎。

我，透明。天空艳羡。
而我只能装水。你只能路过。

我成为瓦。黑色。青苔蒙过你的脸。
你只能发呆。我依然站在桌上。

2003年1月


丹姐姐的诗（一首）

阿西的诗(三首)
阿紫的诗(五首）
阿翔的诗(五首）
安歌的诗（四首）
白地的诗(二首）
胡志钢的诗（五首）
机车的诗（ 五首）
老英在野的诗（五首）
楼河的诗（四首）
绿蚁的诗（三首）
梅花落的诗（五首）
盘妙彬的诗（七首）
庞华的诗（一首）
青草山坡的诗（二首 ）
青杏小的诗（五首）
商略的诗（四首）
宋尾的诗（五首）
汤养宗的诗（六首）
沈鱼的诗（二首）
唐突的诗（四首）
魏克的诗（三首）
小荒的诗（一组）
姚辉的诗（四首）
遥远的星空的诗（三首）
游太平的诗（四首）
杨铮的诗（二首）
张选虹的诗（五首）
游离的诗（四首）
古荡的诗（四首）
丹姐姐的诗（一首）
丹姐姐的诗（一首）
■丹姐姐
桌角的美国橙
不是我买的
我微薄的工薪永远
远离身价不菲的种族
临桌是画家
逢到节日或生日
或随便什么日子
便有弟子来坐坐
我们就在某一个纪念日
分享康乃馨的芬芳
挑剔毛衣的款式
品尝美国出身的橙
这是第二只
第一只被锋利的刀切开
丰满的汁让你无法控制地流泪
没有一颗牙齿敢靠近那诱人的果肉
那一种酸来自地核深处
这一只 用它兄弟的生命换取了
暂时的安全
蹲在我的桌角
看守我一桌的七零八碎
刚来时
两件网结的护衣
仍包裹不住它丰满的腰身
张扬的色泽显示着远道而来的身份
日子随温度计的逐渐低落远去
美国橙在电话铃的震动声里
日渐委顿
网结的护衣早已显得宽袍大袖
光华褪尽
粗糙的面庞如高龄的老妪
现在
它还蹲在我的桌角
看着电话
看着一桌散乱的信
（没有情书）


古荡的诗（四首）

阿西的诗(三首)
阿紫的诗(五首）
阿翔的诗(五首）
安歌的诗（四首）
白地的诗(二首）
胡志钢的诗（五首）
机车的诗（ 五首）
老英在野的诗（五首）
楼河的诗（四首）
绿蚁的诗（三首）
梅花落的诗（五首）
盘妙彬的诗（七首）
庞华的诗（一首）
青草山坡的诗（二首 ）
青杏小的诗（五首）
商略的诗（四首）
宋尾的诗（五首）
汤养宗的诗（六首）
沈鱼的诗（二首）
唐突的诗（四首）
魏克的诗（三首）
小荒的诗（一组）
姚辉的诗（四首）
遥远的星空的诗（三首）
游太平的诗（四首）
杨铮的诗（二首）
张选虹的诗（五首）
游离的诗（四首）
古荡的诗（四首）
丹姐姐的诗（一首）
古荡的诗（四首）
■古荡
詹姆斯·赖特和他的妓女之歌
无助
一九六六年的失语症
假想：致李泽厚
詹姆斯·赖特和他的妓女之歌
我们被风追赶的微笑在白堤奔跑
游戏的规则就是西湖秀色的规格
渥灵河每晚都有女人在水中溺游
一岸是地狱，一岸是俄亥俄的桥港
赖特，她们的每一次死亡都会复活
在黎明之后，在太阳烘干她们的翅膀之后
而我们的微笑呢，从断桥的古埠口下水
它们将游弋至何处
何处才有等待它们的守侯
我们也在游弋中，在轿车尾气
女人香水抑或格格不入的越调唱和
我们鱼一样地穿越鱼一样地呼吸
我们呼吸的正待我们过滤
我们更像悬空的，居无定所
2002年4月23日
无助
我不断地兑换硬币，这一天
不断的金属撞击是声音在逃逸
从城市的一隅穿越而过并不容易
我持续地躲避一些事务
羞涩地缩小在公共巴士的底部
也许没有什么人会在乎一个人的神情
月光与流水一样无关于堤岸的痛痒
我也听见司机的手指接触按钮
也听见操杭腔的广播员吐露文字
这些细软的普通话有时也坚硬
那么一句——区别于冷气：
她说“照顾一下有需要的乘客”；
只是很快被空调制冷并且排挤
我再也不想两个纠缠我的汉字
它们像阳光一样，我无所逃逸
2002年7月4日
一九六六年的失语症
记忆止于跃动，口水和暴行
一齐消逝。世界开始安静
在西去村庄五里、山坡背阴处
一间泥墙屋，青草开辟归属你的
领地。这是崭新的不易失去
“他研究历史；倾心精英的历史。” 现在
没有人怀疑：历史，个人的历史。
每天，你绕着院子散步
其实也没有院子没有篱笆的筑起
篱笆是你的脚步（像另一位孤独者的重复）
你不说话，但屋后的樟树可以
你不说话，但悸动的手指可以
你开始记述日记（无关于自己）
“历史像一座坟墓”，这是惟一的笔迹
签署的日期却无法令人信服
2002年12月6日
假想：致李泽厚
你正开着车在我不熟悉的街道
那付大眼镜还架在你的宽鼻梁上
你大口呼吸，学问却很细致
我爱你的文字甚于爱你
“现在是冬季”，我们都在休眠
被窝里泄露的热气枕着你的书
每晚我都要醒来，去洗手间一次
打开收音机听一首首泛黄发脆的歌曲
想象你在地球的另一面打着呼噜
像你的书正躺在床的里侧——
这里有我数百册的藏书，有五册属于你
或者属于播放着的哀伤的老歌曲
我一直动心的还是你的文字
如你所言“倾心悲剧”，是的。
2002年12月17日


胡志钢的诗（五首）

阿西的诗(三首)
阿紫的诗(五首）
阿翔的诗(五首）
安歌的诗（四首）
白地的诗(二首）
胡志钢的诗（五首）
机车的诗（ 五首）
老英在野的诗（五首）
楼河的诗（四首）
绿蚁的诗（三首）
梅花落的诗（五首）
盘妙彬的诗（七首）
庞华的诗（一首）
青草山坡的诗（二首 ）
青杏小的诗（五首）
商略的诗（四首）
宋尾的诗（五首）
汤养宗的诗（六首）
沈鱼的诗（二首）
唐突的诗（四首）
魏克的诗（三首）
小荒的诗（一组）
姚辉的诗（四首）
遥远的星空的诗（三首）
游太平的诗（四首）
杨铮的诗（二首）
张选虹的诗（五首）
游离的诗（四首）
古荡的诗（四首）
丹姐姐的诗（一首）
胡志钢的诗（五首）
■胡志钢
《蹲在椅子上面》
被捆绑的电线
和一个人继续交谈
解释
今天我休息
《蹲在椅子上面》
这些人我要看看
他们的脚指头很香
透过了一张纸
脸色很差
在夜里的灯光是暖和的
有一夜两夜
没有睡
牙齿上形成的牙垢
厚实
头发是鸡窝的
那种样子
这些人我要看看
绕过荫处到他们的前面
绕过的把灯光
在前面打在他们的
脸上 透过他们的靴子
他们的脚指头一个一个的
白
散发的气味
是香的
有一些成色老旧的
椅子
依次的码放好
2002/12/27
被捆绑的电线
它有一部分被捆绑
看起来是这样
在中间
也只好这么的想
因为那上边
有的还被遮蔽 在一样
东西的下面的
这部分看着
是伸延的
弯曲着
是通过什么 它这样
那些剪短的距离
几乎长短一致
多数它是吊挂在桌子和地面
之间
旁边是一个在表面
更多和我们所看见的
没有区别
有一些灰尘里面
仅有一至两个烟蒂的烟灰缸
间或还会有一些不多的人
他们谈笑言语里含有
这个冬天独自在房间的
感觉
窗帘浅绿的随同
光线垂落下来
刚好把外面的一些屋宇的
轮廓露出那么一丁点
现在又有一个人
端来了热茶
前一些的时刻
在看着这黑色的电线
困惑
在目光的余光里
镶嵌着玻璃的
门打开了
通向另一间房间的
还引伸到墙壁的路径
2002/12/31
和一个人继续交谈
好的 他还有一种冷

接下来还有一种冷
在背景里

背景是深蓝色

他看起来就是那深蓝色
里边的非常白净

主要是他的手和衣领

还有一个窗子
窗帘柔顺的垂下来

他们过于的没有把声音
组织好 下边的空间
就像一个单独的

如果从余光里看着的话
那个空间非常的大

主要是他已经融合了
背景的安静又有
一次他看过来

我抽着烟
把眼睛眯起

这是那个人再次问的时候

他刚好被我错过
一个动作了

就是镇定的站在那里

背后是深蓝色
安静的

就连风也放慢了脚步
2003/1/7
解释
那些人可以醒过来
跨上一匹马
就是和昨天有一些不同的
马
他们没有打算
用力向前跑
只是想在草地上散步
把那些镶嵌了昨天
晚上梦幻的露珠
碰掉
这样就使得其他的什么
能够准时到达
在到达之前
没有什么多余的负担
今天我休息
去想想其他的人
不包括他们的隐私

那些东西太累人了
就想想他们和他们的人
走在街道上

阳光落下来了对不对
在阳光里想起雨水也落下来

是需要一个雨天
来减少干燥的成分
他们都一起的走在街道上

对不对 眼睛还不停的
在许多闪光的玻璃上
2003/1/10


机车的诗（ 五首）

阿西的诗(三首)
阿紫的诗(五首）
阿翔的诗(五首）
安歌的诗（四首）
白地的诗(二首）
胡志钢的诗（五首）
机车的诗（ 五首）
老英在野的诗（五首）
楼河的诗（四首）
绿蚁的诗（三首）
梅花落的诗（五首）
盘妙彬的诗（七首）
庞华的诗（一首）
青草山坡的诗（二首 ）
青杏小的诗（五首）
商略的诗（四首）
宋尾的诗（五首）
汤养宗的诗（六首）
沈鱼的诗（二首）
唐突的诗（四首）
魏克的诗（三首）
小荒的诗（一组）
姚辉的诗（四首）
遥远的星空的诗（三首）
游太平的诗（四首）
杨铮的诗（二首）
张选虹的诗（五首）
游离的诗（四首）
古荡的诗（四首）
丹姐姐的诗（一首）
机车的诗（ 五首）
■机车
中年
《秋歌》
舞蹈者
沦陷的一季
斑马
中年
半夜里
积雪压断树枝的声音传过来
递到中年的梦境中去
多像，你在白天的一个下午与一个陌生访客的一次谈话
空泛的谈话
风景延续到去年
虚弱的左手
指向夜晚即将到来的晚餐
一杯水，或者天气、托盘上的水果
不知不觉
就随着谈话渐渐黑了下来
像皮肤上不易觉察的衰老过程
这一切
当那严历的秋天来临
像一场大雨
淋透你的身体
和湖心那只白色的塑料游艇
《秋歌》
从秋天桔红的大客车前望去
旅途中的人看到鲸鱼座上升
一座塔在黄昏里缓缓走动
将万物焚烧掠夺
空气多么??br/> 那些草堆里
往事的响动越来越弱
一只蜥蜴向着远方大月亮远循
下午的花园里
一座间歇喷泉涌出明亮的音乐
替代了锋利的蝉声乐章
天空旷远如同沉默的石阵
将陈旧的事物从身边推开
更远的高处
一架竖琴被高高架起
在不断飞升的高度上
那洁白的门庭里
迎来了一个衰老的尘世之王
使我们在贫穷的日子里
证见有关幸福的回忆
舞蹈者
啊，舞蹈者
在沦陷的季节现身
高大优美的竖琴对称
倾泄出瀑布
山间叮咚的清泉
和一只倾听的糜鹿耳朵
海底的深处
浓密的海藻丛中
银的箭鱼在飞翔
美人鱼从深处上升
她的腿窝里装饰着闪亮的贝壳
纯银的开阔地上
黄金的时间被挥霍和赞美
你率领着石头在我们梦想的天空之上奔跑
在一片干渴的记忆中
使事物重临
沦陷的一季
沦陷的一季
孤单的人
手持乐器静听四周的大雪落下
而黄昏中的蝙蝠到来
在夕阳中
把疼痛的诗篇在额头诵读
大麦翻上高坡
歌唱秋天的矢车菊
把火把掷入夜色
照亮山峦深处的斜坡
马厩中的事物
和一条河流旁闪亮的撅口铁
鱼群沉睡
在这沦陷的一季
青铜腐烂直到黑铁
只有雪花擦亮额头的事物
斑马
一群斑马
一群着火的肉体之帆在风中张开
拖着烈焰
驰向草原沸腾的身体深处

一群斑马
掠过一个人在生活中的梦想
贫穷的石头
要交给玻璃的金字塔

一群斑马
它的皮肤献出大地之梦的色彩
危险的图案
令一个人在夏季沦丧如海

一群斑马
向着落日
是带着黑族翎的箭头
射进你虚弱的内心


老英在野的诗（五首）

阿西的诗(三首)
阿紫的诗(五首）
阿翔的诗(五首）
安歌的诗（四首）
白地的诗(二首）
胡志钢的诗（五首）
机车的诗（ 五首）
老英在野的诗（五首）
楼河的诗（四首）
绿蚁的诗（三首）
梅花落的诗（五首）
盘妙彬的诗（七首）
庞华的诗（一首）
青草山坡的诗（二首 ）
青杏小的诗（五首）
商略的诗（四首）
宋尾的诗（五首）
汤养宗的诗（六首）
沈鱼的诗（二首）
唐突的诗（四首）
魏克的诗（三首）
小荒的诗（一组）
姚辉的诗（四首）
遥远的星空的诗（三首）
游太平的诗（四首）
杨铮的诗（二首）
张选虹的诗（五首）
游离的诗（四首）
古荡的诗（四首）
丹姐姐的诗（一首）
老英在野的诗（五首）
■老英在野
回家
天气预报
真正的冬天
冬天的傍晚
冬天小组
回家
今天，我又回到空空的家里
母亲还在供桌的一头，安静地
斜倚，父亲兴致很好，他
刚从街上回来，花了五块钱
买了八个神仙，我看了一下
何仙姑笑得非常慈祥，手里的
花篮，装着各式各样的宝贝
今天，我又回到空空的家里
孩子在高声叫嚷，火锅热气腾腾
我不再感到温暖，我恨这个年
它让我变成一个没妈的孩子
这让我终生难忘，一个真正
爱我的人，永远离开了这个
世界，可我却无能为力
今天，我又回到空空的家里
这足以让七十四岁的父亲
喝上两杯，今年不会再请门神了
他说，可得立个主，写上你姥
姥爷，他们的后代，全都离开了
咱把他们请回来，你妈信这个
今天，我又回到空空的家里
泪水又在我的眼眶里打转
年老的父亲想买一部手机
后院的老琚，死于心肌梗塞
他儿子是位大使，远在哥伦比亚
我的老父亲，一个唯物主义者
害怕四楼和忽如其来的死神
今天，我又回到空空的家里
天气预报
这个姓裴的女人，据说
是张陶裴寨的老乡
很多人以此为荣
巴巴地跑到北京，据说
连门都没得进
可每晚七点半的预报
关系到明天的生活
这个呼风唤雨的女人
我们也不得不看
她就这样占据着
话语的中心，在饭碗之上
占满我们的视线
修长的手掌，一次次
掠过淮河两岸
关于息县，她只字不提

[2003-1-21]
真正的冬天
我的语言里没有真正的冬天
因为彻底的寒冷无法定义，恶棍们
从来都笑容可掬。这样的冬天，不利于教育
事情就是这样荒谬，我们在冬天
长大，我们不知道冬天

冬天是一串阳光灿烂的日子
冬天里有挤在一起的心跳回忆，凉冰冰的手
和异样的眼神，冬天是初恋的三截棍
上下左右地打一通，找不到伤口
却痛彻一生
冬天的傍晚
冬天的傍晚有着桔子汁的颜色
它在你的新鞋上一前一后地踢踏
就是不能越过眉线，把手放下，把手放在小小的风里
或许，我能给你一副更好的掌纹

网络的伤感让我的打印机不停地哽咽
在痴情的灯光里，还有什么样的背叛不能谅解，如果
你还未说出那三个字，就请快点
别让未来的甜蜜等的太久，别让梦延迟

好了，把电脑合上，我想我已经完成了今天的作业
孩子们已经等得不耐烦了，他们在楼下
爸，爸，爸地叫，拉开窗户的瞬间
我还以为真的碰上了春天
冬天小组
我们会扛着大扫帚，来到军属王大妈的家门口
太阳当然红彤彤的，霞光也正好是一万道
我们的冬天小组把好事干得天衣无缝
卡车格格地碾着积雪，我的虎头棉鞋不多不少
刚好湿了一半

每年冬天都会送我一篇这样的范文
让我们漂亮的班主任抑扬地念了又念，那个初中
鼓起了我理想的风帆，我在冰上飞奔
衣袖越来越短，裤裆越来越满
我的冬天小组，离我越来越远

2003/1/17


楼河的诗（四首）

阿西的诗(三首)
阿紫的诗(五首）
阿翔的诗(五首）
安歌的诗（四首）
白地的诗(二首）
胡志钢的诗（五首）
机车的诗（ 五首）
老英在野的诗（五首）
楼河的诗（四首）
绿蚁的诗（三首）
梅花落的诗（五首）
盘妙彬的诗（七首）
庞华的诗（一首）
青草山坡的诗（二首 ）
青杏小的诗（五首）
商略的诗（四首）
宋尾的诗（五首）
汤养宗的诗（六首）
沈鱼的诗（二首）
唐突的诗（四首）
魏克的诗（三首）
小荒的诗（一组）
姚辉的诗（四首）
遥远的星空的诗（三首）
游太平的诗（四首）
杨铮的诗（二首）
张选虹的诗（五首）
游离的诗（四首）
古荡的诗（四首）
丹姐姐的诗（一首）
楼河的诗（四首）
■楼河
蝶恋花
卡拉瓦乔
虞美人.少年听雨歌楼上——说一个南城往事
在黑暗的最深处——想起菠菜
蝶恋花
1

等到春天也寂寞了
我们只好做爱，环绕一起
想起一张锈铁片
闻到你的香味
我带来的薄身体，滋滋地甜
感到自己无限地小了

2

也听听风声锈迹
半夜雨响
如果北方能够旋转着来
镜头里一片汪洋的海水
漫长、深邃
取代了整整一个春天
你说，这是不是就是时间的谜？
你是花，我是蝶
胸腔里，一个酒做的心肝儿
白日的风声把我吹成了
泡沫

3

我耳朵里的电子风
钓鱼人从城市出发
打嗝、放屁、卖老，聊一聊时间
漫无边际
“我过得荒唐透顶
这是真的”
伏在一朵花的身体上
听他么？
貌美的女人拿起桌上提包
匆忙打手机

4

蝴蝶儿也会弯曲，花儿呀
躺在你姐姐般的怀抱里
邻居男孩弹着极枯闷的琴
各自拿针线走吧
花儿和钓鱼人如车铃
从东飘到西，从西飘到东
街面上都是日头和脏水
细喉咙里，一百种车辆的叫声
做的果核

[2003-1-11 10:24:40]
卡拉瓦乔
1
画中的男子
是没有灵魂地美
让我们心惊得
仿佛从身体里凭空挖去一朵乌云
一朵，钟摆一样的乌云
美，是一种能包围我们的呼吸
看得见的黑夜
被看不见的雾像蚂蚁那样
填满了
稻草一样柔软的心

2
谁的玫瑰
被一滴血养活了
响动了一整夜
中年男子英俊非凡
看他的暴躁，纸上的人头
纸上的美男子是叫魂的第一人
哭泣吧，教堂的顶端画满悲哀的神灵
脸上的红唇弥补了
天生的自卑心和负罪
“仇人都可以原谅而我不可以
宽恕自己”

3
一夜，除了风声别无其他
血在报纸上跟踪着
那皮肤发绿的杀人犯
到达那不勒斯也不能够
那里的大风暴
是比坏脾气还要厉害的
命运旋涡。听我们自己吧
静脉里解开梦境的号角
一艘鼓满帆的船
驶向明亮海面的同一刻
另一个人必在远方抛起一枚镍币
某一处
“我踏上的是命运的船
下一步
是我自己的死”

4
呵，黄昏里无需再画一个母亲
圣母是沉湎于养育的老妇
她暖洋洋的子宫里
一个卡拉瓦乔身躯缩小
坐着的可怜人儿呀
被琴声捻动了。他狂暴的心
变成了衰老男人的夜壶
盛满冰凉的液体和衰败
过去晶莹的美
都是让人自杀的第一丸药

5
一枝桃花的红
他没有见过
见过黑夜的魅。谁打开的
谁扔不下
“1606年我带着剑”
当乡巴佬和杀人犯同为一人
月光像野兽一样在身体起伏着
行走的街道上
找死的人激怒了他
“那时，带剑的人——我
耳朵里响起悬浮的光”
杀人，像把一大块玻璃化为液体
只是一瞬间，太快了
消失的人发出了
最后的一张牌
虞美人.少年听雨歌楼上
——说一个南城往事
病人一眼看穿春天
老木头床上
阳光很暖，也很斜
照着108个雨天和哀伤
病人呢？老脸比相片还老
这一个，没有男孩子的院子里
时间今日充足
病人满地流淌梦想
像一枝肥满的花朵
“青春啊青春”
念了第一句的人不敢再想
太阳的艳，灰尘的轻
虞美人全身通透
抬起红嘴唇的人一生贫血啊
象秘密的小灯笼
它也要携人赶仆着死

流水旁坐着的老强盗
伸开五个指头看鱼
看出了桃花的血，像积累的浮云
去远方去远方
芦花的顶端，旧年的南城往事摇啊摇
响了梆子和马蹄声
哦，只是如今，被杀人的鬼魂都死了
走了吧，铜门环也锁不住
罢了园的心往外长的丝丝藤蔓
远方的远没了
青春的青没了
香喷喷的性器官也没了
竹椅子，水葫芦
文昌塔的砖头也咳出了一朵牵牛花
这一天，空的心照了日光
比流水还要细长啊。剩下的
一个呜呜哭泣的老身体
还停在桥面上

[2003-1-25 11:22:31]
在黑暗的最深处
——想起菠菜
雨天跨过座钟走到了远方
远方，我还在睡，并做梦
睡着比睡更死的夏天
日光和蝉叫组成了有裂缝的寂静
有一些如泡沫的爱
刚刚到来

十七岁，我知道了爱的权利和苦
在我的心里，是一块比树林还大的黑暗
一切会是真的吗？
坐在石头凳子上，我手里拿
一些书
和大樟树说话，说我爱你
真羞耻，流下了鲜血

我在苦闷的床上做最后一次孩子
鱼草和猪草在我身上浮游
河水里，浪花有一颗钟表的心
我在钟表做成的房间里
像个纸人一样幸福地微笑
开始了，雾里伸出的白象和白天
巨大，如新的空虚

[2003-1-20 13:00:01]


绿蚁的诗（三首）

阿西的诗(三首)
阿紫的诗(五首）
阿翔的诗(五首）
安歌的诗（四首）
白地的诗(二首）
胡志钢的诗（五首）
机车的诗（ 五首）
老英在野的诗（五首）
楼河的诗（四首）
绿蚁的诗（三首）
梅花落的诗（五首）
盘妙彬的诗（七首）
庞华的诗（一首）
青草山坡的诗（二首 ）
青杏小的诗（五首）
商略的诗（四首）
宋尾的诗（五首）
汤养宗的诗（六首）
沈鱼的诗（二首）
唐突的诗（四首）
魏克的诗（三首）
小荒的诗（一组）
姚辉的诗（四首）
遥远的星空的诗（三首）
游太平的诗（四首）
杨铮的诗（二首）
张选虹的诗（五首）
游离的诗（四首）
古荡的诗（四首）
丹姐姐的诗（一首）
绿蚁的诗（三首）
■绿蚁
我看见了 花朵 泉水 村庄
一场无疾而终的爱情
魂断荞麦花
我看见了 花朵 泉水 村庄
裸足而行 侧耳倾听 云霞之上 雁鸣声声
农事渐远 镰刀高挂房梁
我看见草丛深处 隐密的花朵
最后一支蜜蜂 留连忘返
逆流而上 山色加深 水声变柔
达子香 总在你抵达某种高度时
向你微笑 云在你招手之间 腑首大地
拐弯处 湖水的睡姿安谧 有苔草相伴 梦开始湿润
轻抚莲的血脉 记忆中回荡蛙声
清风一路伴我 无边落木 步旅匆匆 赶赴大地的盛宴
我要寻找源头那棵树
和你系在树上的红丝带
鱼儿一转身 星星就醒了
鱼儿习惯以树洞为家
它总是想把星星拖进洞里
借助星光 证明深处的黑暗和温暖
我要睡了 落叶之上 泉水之畔
一棵青春期夭折的云杉
做我今夜的枕头
渡我到黎明的唇边
一场无疾而终的爱情
就像一朵花无缘无故的开始枯萎
就像一枚叶子在夏天莫名其妙的变黄
就像无风的水面荡起波纹
这些偶然的场景让我们暗然神伤

我们一起爬过山一起走过沼泽
在多年以前　我们收藏的星语开始泛黄
露水也无法使其复活
想做的事还没有开始就已索然无味
激情只能在想象里养育灰烬的余温

夕阳西下的时候点燃乌鸦的翅膀　漫天的纸钱为谁送葬
世界开始变暗　大地开始变白
而我像个纯粹的夜游者为黑夜的来临兴奋不已
金鱼面对我投下的食物无动于衷像个真正的智者
[2003-1-9 ]
魂断荞麦花
几点嫣红　开在晚秋
像一群喜欢穿红着绿的农家少女
田野上　晚来风急
肆无忌惮的笑　而霜在门槛的那边
觊觎已久　崇尚暴力和揉躏 让汁液渗出
尚未成熟的胴体

美丽并且生不逢时
最后一只蜜蜂匆匆上路
最难将息　燕子渐飞渐远
一些话题莬丝子一样绕来绕去　离不开柴篱
踮起脚尖抵达某种高度
遐想不可能的事情发生

等待下一个春天
你没储存足够的种子和热量
面对熟悉的陌生人
你会波澜不惊
忘记自己和与生俱来的暗疾
[2003-1-12 ]


梅花落的诗（五首）

阿西的诗(三首)
阿紫的诗(五首）
阿翔的诗(五首）
安歌的诗（四首）
白地的诗(二首）
胡志钢的诗（五首）
机车的诗（ 五首）
老英在野的诗（五首）
楼河的诗（四首）
绿蚁的诗（三首）
梅花落的诗（五首）
盘妙彬的诗（七首）
庞华的诗（一首）
青草山坡的诗（二首 ）
青杏小的诗（五首）
商略的诗（四首）
宋尾的诗（五首）
汤养宗的诗（六首）
沈鱼的诗（二首）
唐突的诗（四首）
魏克的诗（三首）
小荒的诗（一组）
姚辉的诗（四首）
遥远的星空的诗（三首）
游太平的诗（四首）
杨铮的诗（二首）
张选虹的诗（五首）
游离的诗（四首）
古荡的诗（四首）
丹姐姐的诗（一首）
梅花落的诗（五首）
■梅花落
无题
清脆
七月半
尖叫的树林
未亡人
无题
哪儿去了，甜的蔷薇？
哪儿去了，甜的蔷薇？
一旦逝去，永难挽回
我不复归，我不复归
——萨福

它是活的。却没有一点味道
在风中引起回荡
这个祷告很长，长过我的一生了
三两年的蔷薇，皮肤空虚
发黄。暴风雨从头到脚
点燃了你们的战争
我的脸，母亲在井边独自饮泣

水草气息？与尖刀重叠起来
无影的屋子，于是爱情就这么漂流
到这座陵墓里，几生几世

诡异的歌谣，清晨又黄昏
将我的皮肤烘干。它磨碎的?纯?
“哦，真美。”寂然睡过了
这个春天，你们蔷薇满脸

鲜红的汁液，也都是甜蜜的呀
床单和衣服晾在阳台上。是阴天
用打火机点烟，我喝着水
到处都感到钢铁的冰冷
在血液里轻轻飘坠
清脆
她喊着，声音听起来尖细
葡萄芬芳沁人心脾
汗水沿着河沿淌下，感冒
魔鬼的纠缠。外面天还没亮
这个仪式似乎特别长
“小心。”你一抬头
卷入胭脂五盒，白绫十丈，春光游移
香水和火的气息
松软，梳妆台凌乱水底那口气
渐渐打破沉默，缓慢地深呼吸
散开玫瑰情调，“嘀嘀哒哒”的清脆
你别无选择，冷到嘴唇发黑
她望着围墙里的这个院子
比如我，雨点砸在肌肤上的快意
骨肉、朝郁蓝天空裂开
那些奇形怪状的符号，兴奋地笑
拧开花，一直延伸到墓地
七月半
坐在荷叶上的人，和鲤鱼推杯换盏
七月半，竹叶青浮于水面
投河的女子髻满珠花，饮恨三年
素衣缟服，病久恹恹。十七盏明月
填满小山重叠的颐和园
石船里灰尘扑面。弹箜篌的女鬼
裙幅拖在河沿，碧绿而模糊的镜子
“她是谁？为何会在这漫游的寒气之中？”
说话呀，她水袖婆娑，吐气如兰
雪那么厚。她婉转腰身
月光般冷冰，鲤鱼的旗袍被剥开
鳞和肉长满青苔。像丝竹一样忧郁
荷叶翻卷，多少落英呵，太漫长了
醉眼朦胧在半空滑翔。我闻到阴沉的香
七月半，竹叶青浮于水面
坐在荷叶上的人，和鲤鱼推杯换盏
尖叫的树林
在这一瞬间
我们的盲目竟是那么相同
没有一种希望
行得通。即使在梦里

枯萎的手臂
那些让你不安的叶落
在哪里？拥抱颜色和景物
低低的敲打声。投在月亮的白光下
不再会是爱情的液体

我就是你要找的人
我们为何走向了灭绝
未亡人
病毒全部由水泡组成，很多时候是这样，蝴蝶愉快地聊着
一枚枚凶多吉少的花，入木三分将钉子递到我面前
碎裂在器官里不疾不徐加深，那么多留恋的亮光从小说中抬起头

碰触黑暗的房子，冶艳的刺，你又在嘲讽我了
这么快就忘记梅花蕴藏着的愤怒和死牵扯不清
一个冷飕飕的十月，你看我在墓穴中走上走下

伸出圈住长满苔癣脖颈的手，鱼美人的气息，吹在长江上
前朝妃子的白绫和落花时节比邻而舞，雨纷纷磕起来
那个没头颅的人甚至有了笑声，为我而淌得这么意味深长

我就要纤瘦如空气中那条无形的弦应声而断
我的心脏在冷水里喊着你的名字，祭日显然太深了
我无法到达的重门，原来姹紫嫣红开遍


庞华的诗（一首）

阿西的诗(三首)
阿紫的诗(五首）
阿翔的诗(五首）
安歌的诗（四首）
白地的诗(二首）
胡志钢的诗（五首）
机车的诗（ 五首）
老英在野的诗（五首）
楼河的诗（四首）
绿蚁的诗（三首）
梅花落的诗（五首）
盘妙彬的诗（七首）
庞华的诗（一首）
青草山坡的诗（二首 ）
青杏小的诗（五首）
商略的诗（四首）
宋尾的诗（五首）
汤养宗的诗（六首）
沈鱼的诗（二首）
唐突的诗（四首）
魏克的诗（三首）
小荒的诗（一组）
姚辉的诗（四首）
遥远的星空的诗（三首）
游太平的诗（四首）
杨铮的诗（二首）
张选虹的诗（五首）
游离的诗（四首）
古荡的诗（四首）
丹姐姐的诗（一首）
庞华的诗（一首）
■庞华
砌墙工及墙的象征
每天拌水泥和沙
左手砖右手泥刀，
我专事砌墙
干了二十年
每天都这样简单度过。
在没有墙的地方
在需要墙的地方
我砌出墙，既出于
建筑上的一种练习
又出于隔开一些事情
以便看得它们更清晰。
当然，时不时
在被拆掉墙的地方
我还会重新砌出墙——
砌出前，我就看见了
它一副有所超越的样子。
砌出后，却往往发现
它简直是最好的墙
因此往往也是最坏的墙。
我大量读过关于墙的书
但还跟一个白痴一样
一点儿都不了解墙。
我知道，要砌出不被主宰的墙
我才会马上死而瞑目，
我知道，这根本不可能。
我喜欢墙，
它赐予的神秘中，恍惚，
我还在十四岁性冲动。
2002/12/10。


盘妙彬的诗（七首）

阿西的诗(三首)
阿紫的诗(五首）
阿翔的诗(五首）
安歌的诗（四首）
白地的诗(二首）
胡志钢的诗（五首）
机车的诗（ 五首）
老英在野的诗（五首）
楼河的诗（四首）
绿蚁的诗（三首）
梅花落的诗（五首）
盘妙彬的诗（七首）
庞华的诗（一首）
青草山坡的诗（二首 ）
青杏小的诗（五首）
商略的诗（四首）
宋尾的诗（五首）
汤养宗的诗（六首）
沈鱼的诗（二首）
唐突的诗（四首）
魏克的诗（三首）
小荒的诗（一组）
姚辉的诗（四首）
遥远的星空的诗（三首）
游太平的诗（四首）
杨铮的诗（二首）
张选虹的诗（五首）
游离的诗（四首）
古荡的诗（四首）
丹姐姐的诗（一首）
盘妙彬的诗（七首）
■盘妙彬
遮住的事物会出来
啊，野兽，野兽，春天了
小白船
不知道名字的风景
问一问未开的桃花之私生活
看不见的那一半木桥更是一寸一寸
星期日
遮住的事物会出来
一座山搬掉了
我看到乡村，薄霭，一群群杂乱的房子
仿佛一堆堆石头
从一座山上搬到郊外

这是我十二楼办公室的另一面窗口
我的视野更加广阔，更加远。这也许是我的前途
也许是空中的一群鸟儿
落在一个不知名的地方，让人们看不到它们的幸福

这边窗口，从前是一段直直的流水
那边窗口，现在出现一截江湾
它们连接起来，也是弯曲的了

桥梁，道路，旧的会加上新的
二十多里宽阔的乡村，三分之一窗口那么大
浮在天边的远山很低很低
其余是天空
从那里飞过的一队鸟儿，落在不知名的幸福的地方
啊，野兽，野兽，春天了
我放出野兽，春风到处跑
一条河流放出一万条蛇

解禁的草木，怒放的鲜花，扑向各自的野兽
一只山头不能阻止它是一头老虎扑向春天
郊外，一所中学放出一群
这时移动电话响起
我问她是谁，她说我是一只梅花鹿

怦怦跳，在我的心上
啊，野兽，野兽

春天了，阳光是老虎豹子的花皮
斑斓的，暧和的，每个人都拥有的
一只蝴蝶看上去多么弱小，但它对我说
你不知道我的心事

啊，野兽，野兽，春天了

红杏是一头野兽
西门庆和潘金莲是一对野兽
梁祝是一双蝴蝶，人们知道的
人们不知道它们的心事
小白船
峡湾里的白色小船，是一个一个人的，安安静静
也是白云上的，是白的
在暴风雨之夜，它是黑色的

我喜欢它出海的日子，或者去了别的地方
它可能上天，也可能在一滴雨里，不再出来

不看到它心事的人，不要再看
看到它波澜的如我，还要看下去
想下去
水边的石头无法省略，砌成方的，与世事两样
似乎，似乎它们没有心

在船的岸边
我增添绿树，房屋，街道，和爱情故事
风浪迟早会来的
我给了它一个人间
不知道名字的风景
第三天，边地的傍晚。树林里的木桥
连接东边的旅馆
和西边的旅馆。明月快要升起

我站在桥上，边地处处有香气
其中落日留下的香气是暖的，可以抚
我仿佛摸到自己的心
如此说法已经古老，但在边地
正在升起的月亮是年轻的，引出美妙的夜晚

风景是晚餐后的风景。是鲜果
从东旅馆的一间浴室走出
房间的窗口没有遮严，是晚风的一次破绽

我不能第二次复述
对一棵树的再次观看
是果子已经落下，已经不是第一次看到的树

月亮从一棵树到另一棵树
可以理解为兔子，也可以说是空洞
何况从东旅馆到西旅馆有很长的路，要过桥
经过我的身边，会有小小的迟疑
问一问未开的桃花之私生活
未开的桃花之私生活，与我灵魂之间
有一条秘密通道

山坡与下午一样倾斜，向南，向东风的来路
桃林从高向低，含苞的枝头
在可见的将来绽放，吐芬芳，结果
在可追忆的往事里，我看到三几个人
在及后的往事里，我脸红
现在它是私生活

坡底一座木桥，连过去，是山外和山外
梨花，山楂花，海棠，红杏，一一在其中
一一有自己的私生活
它们的秘密，没有第三者知道

人们路过，人们说桃花还未开
人们不知道
未开的桃花与我
正在去东风的路上，遇上月亮，我们像小偷
如果遇上墙，我们翻墙
看不见的那一半木桥更是一寸一寸
心事搬到原野上，一座谷仓，满天红霞
光阴搬进谷仓里，粮食，种子，金色的稻草
树林里移出的木桥
一半是空的，一半还看不见

闪亮的晚风在原野奔跑，在天上放火
高低的橘树上果子在点灯
看不见的那一半木桥上
一个人，他正在走过来，快要出现
或是他刚刚消失，在走过去
谷仓旁边的女孩，和桥下的流水
在荡漾，是隐隐约约的。在一寸一寸想

看不见的那一半木桥上，隐藏着命运
比如爱情，婚姻，和家庭
也许与看到的那一半一样，是空的

晚风的手，在撩动女孩的灵魂，在一点点接近
一颗荡漾的心
比如晃动的果子。比如移动的树的后面
瞬间木桥多出一寸，或少了一寸
星期日
深秋的天上
一块空净的蓝，无物，无佛，无神
我的旁边，江水搬走上午
我从白白的沙滩走回一张白纸

一块空净的蓝，一动不动
在沙滩上
之外是出窍的魂，远山，村镇，几只黄桔子
江水搬走下午

我躺在沙滩晒太阳，不知终日
我吃掉了几只桔子
还有几只没吃，留在纸上

沙滩是一张白纸，我是一张白纸，白纸是白纸
几只黄桔子乃不知有汉,无论魏晋
它们的心属于一棵树

[2003-1-13 ]


青草山坡的诗（二首）

阿西的诗(三首)
阿紫的诗(五首）
阿翔的诗(五首）
安歌的诗（四首）
白地的诗(二首）
胡志钢的诗（五首）
机车的诗（ 五首）
老英在野的诗（五首）
楼河的诗（四首）
绿蚁的诗（三首）
梅花落的诗（五首）
盘妙彬的诗（七首）
庞华的诗（一首）
青草山坡的诗（二首 ）
青杏小的诗（五首）
商略的诗（四首）
宋尾的诗（五首）
汤养宗的诗（六首）
沈鱼的诗（二首）
唐突的诗（四首）
魏克的诗（三首）
小荒的诗（一组）
姚辉的诗（四首）
遥远的星空的诗（三首）
游太平的诗（四首）
杨铮的诗（二首）
张选虹的诗（五首）
游离的诗（四首）
古荡的诗（四首）
丹姐姐的诗（一首）
青草山坡的诗（二首）
■青草山坡
早晨从九点钟开始
词汇
早晨从九点钟开始
早晨从九点钟开始 我们忙着打理时间
先是每人碗鸡丝面 尔后你端来两杯热热的咖啡
你的脸依旧桃花 虽然早已立冬
昨夜还刚刚下过雨
总见你在笑 笑着盯着我看
时光在目光里汇成一条不停歇的小河
透明纯净 玉样清脆的声音穿过时空
你我低头早餐 咖啡喝了一半
你突然平静地伸过手来
手上是一只小小的咖啡勺
勺里是深褐色的咖啡
我接受了你的赐予 感到
你手中的这一勺比我杯中的要好得多
并把这感觉讲出了口
你又笑了 又把桃花在霎间开放一遍
一个多么美丽的冬日的早晨
2002/11/17
词汇
两个字的词汇有很多 我看到
你面前的有几下几个：
屈辱 仇恨 无奈 痛苦
和儿子放在一起
化成的是另外两个词：
幸福和坚持
两个字的女人很多 我认识
其中的一个是你
在风挤干不份的时间之上
一枝未经春雨的芬芳桃花
逃逸的路上落满了尘埃

冬天又走过了大雪 坚持还在阳光里闪烁
键盘上手与手的触摸温暖而明亮
春天的马蹄声敲碎了梦境
2003/1/9


青杏小的诗（五首）

阿西的诗(三首)
阿紫的诗(五首）
阿翔的诗(五首）
安歌的诗（四首）
白地的诗(二首）
胡志钢的诗（五首）
机车的诗（ 五首）
老英在野的诗（五首）
楼河的诗（四首）
绿蚁的诗（三首）
梅花落的诗（五首）
盘妙彬的诗（七首）
庞华的诗（一首）
青草山坡的诗（二首 ）
青杏小的诗（五首）
商略的诗（四首）
宋尾的诗（五首）
汤养宗的诗（六首）
沈鱼的诗（二首）
唐突的诗（四首）
魏克的诗（三首）
小荒的诗（一组）
姚辉的诗（四首）
遥远的星空的诗（三首）
游太平的诗（四首）
杨铮的诗（二首）
张选虹的诗（五首）
游离的诗（四首）
古荡的诗（四首）
丹姐姐的诗（一首）
青杏小的诗（五首）
■青杏小
当我们一起来到山顶
闪电闪了下来
在这寂静的午后
我看见一场虚空的大雪
同归
当我们一起来到山顶
我们一起来到山顶。眉描得很黑
幸福被描得很细，高高的山顶
可以看见水中礁石。一些瞬间郁闷
我筋疲力尽，只想写完这首诗
有人开始摆石子，玩几个概念
我说：山顶慢悠悠的，山顶没有迷惑
当我在山腰歇息，云朵来到跟前
鹅卵石浑圆透湿。概念多么软弱无力
水里是谁露出小脸，是谁累坏了腰身
轻盈的人浑身都是嫩黄的花粉
她告诉我：天上的鸟会死在溪水边
很久都没有下雨了，我们又如何抵达？
当我们来到山顶，一左一右两座坟茔
里边床单洁白，有老竹帘子低垂
我不知道会不会写完这首诗
鸟一只只地飞离，飞鸟依旧会厌世
闪电闪了下来
闪电闪了下来。下午安静了片刻
11楼的会议室里烟雾缭绕
波明笑得很萎靡，也相当天真
会开了一个下午。雪也飘落下来了
他们的脸忽隐忽现地藏着
很多时候，闪电都是漫不经心的
一排又一排剪刀。她给我电话
说感到了疲倦，叶子很久没有滴水了
我忽然想起南方扬尘的小镇
透过玻璃窗户，闪电停在窗户边
我一直都不喜欢说话。沉默宛若一把豆子
静静地堆在簸箕里，又想找一个词
和乌黑的药片一道塞进嘴里
一付很没有出息的样子。二月还很遥远
闪电就糊里糊涂地闪了下来
多像是一个故事，才刚刚有了开头
会议室里变得热闹起来
闪电只是一个场景。这个下午摇头晃脑
会还要延续，像一个丑陋的女人
抱着闪电梳头，等那个不会到来的人
在这寂静的午后
在这寂静的午后。很多人开始厌世
阳光卷了进来，空气有了香气
时钟滴滴答答地走得很安详
会和谁约定终生，有了零星的安慰
寂静里总是弥漫着卷烟的气味
一粒一粒地充斥在屋里
多喜欢安详的光阴，像老人一样垂危
日子细碎地迸裂成衰败的颗粒
那是倒春寒，我仔细地烘烤棉衣
四周也是这样寂静。早已经不能记得
天气是什么时候才暖了起来
很多年前的春天，晨阳为我抬起眼眉
大多数时候，我都在昏睡，在自闭
翻开透明的血管，割开了，又缝补起来
在这个寂静的午后。厌世叫我安慰
厌倦里有阳光和被阳光晒灰的心
我看见一场虚空的大雪
我看见一场虚空的大雪。虚空地覆盖着大地
尘世的车就穿梭在大地上，车灯明亮
而这座城池是空旷的，谁能告诉我这些街道
为什么宽阔？为什么叫我等来这场雪
我就在虚空的车上，和汽车一起飞驰
雪还在下呵！四周死一般寂静。白天还很遥远
是我呀，听见天堂。天堂就在头顶
打开书是虚空，推开窗户还是无垠的虚空
像是等死的人，仰起头来，看雪花袅娜
听鸟躲在巢穴里悲鸣。我听见它们的幸福
在火堆上烘烤，发出噼噼啪啪的响声
会是谁将那些雪花拾走。比那些雪花更加虚空
我热爱冷，刺骨的冷呀。像我热爱的糜烂
沿着墙根蔓延，在我的胸口发霉。这虚空的雪呀
覆盖了荒凉，也烫伤了荒凉。那个白痴
苦苦地等，仰望了那么久。告诉我他到底是谁？
雪还在虚空地下着。像一个陌生人路过门前
他在扫雪，在为谁扫去虚空？又有谁会去看他一眼
看他的手掌流着脓血。谁知道呢？他烘烤的棉衣
湿又干，干了又湿。虚空却堆积在自己的门前
同归
天暗下来的时候，正好去墓地
——题记

1. 三两只蝴蝶

梅花浸涨了雨水，蝴蝶扶着枝叶
父亲就住在那里。瀛上好比家园

醺香袅袅的时候，她探出了额头
三两只蝴蝶翻飞。那时春天初下

兰色的那只娇艳，扛着锄头下山
她也住在瀛上。一晃就是很多年

红色的那只俏皮，羽翼好似四季
一把剪刀剪开天。她会垂头丧气

黑色的那只阴郁，挽住雨水叹息
她轻轻吐了口气。有了梅兰竹菊

我每年春天都去，蝴蝶摆下花粉
她们袅娜地舞着。炊烟只在阳世

2. 石头画像

雨天有很多梦。等得久了，就有寂寞
打开灯，影子落在地上。蝴蝶来到园子
看父亲生病。满园子的中药气味

火星会点亮来世。洁白的瓷板，父亲多清晰呵
“石头，撩起你的头发”，雨都下了三天
蝴蝶在父亲头上盘旋。“石头，再慢一些！”

母亲说：那是命。久了以后，人也变得平和
像拖在地上的布衫。春天是过不去的
画像的手苍白，冒着火星。铁丝嘶嘶地响了起来

父亲笑了起来。雨水滴滴答答，青石阶一直伸到河边
“河边的水好响呵！”，你听蝴蝶咳嗽叹息
像雨滴溅起的涟漪。“要去的，就在池塘对面。”

3. 墓地飘摇

一定是在午后。一定有风，有湿漉漉的空气
看来世的故事开在肩胛。那么多脸阴郁
来到这里，那么多歌子妩媚。矢车菊戴在头顶

前世的花环。爱情走了一百里，怨了一千年
你听见了没有？坐在船舷的人，她溺水时会有多美
钟点还在头上敲啊，那些连夜私奔的人呢？

她是一个人。却看见那么多鬼，打铁或者梳妆
给远方的亲人写信。他们点起的火也潮湿
秋天不再远行。船泊在岸边，午后的天气明媚

谁把名字刻在碑上？谁刻字时像在描自己的眉
一定要在午后，去听他们欢娱。窃窃地梳理
那藏了一生的秘密。被蝴蝶驮着，在午后甜蜜地翻飞


商略的诗（四首）

阿西的诗(三首)
阿紫的诗(五首）
阿翔的诗(五首）
安歌的诗（四首）
白地的诗(二首）
胡志钢的诗（五首）
机车的诗（ 五首）
老英在野的诗（五首）
楼河的诗（四首）
绿蚁的诗（三首）
梅花落的诗（五首）
盘妙彬的诗（七首）
庞华的诗（一首）
青草山坡的诗（二首 ）
青杏小的诗（五首）
商略的诗（四首）
宋尾的诗（五首）
汤养宗的诗（六首）
沈鱼的诗（二首）
唐突的诗（四首）
魏克的诗（三首）
小荒的诗（一组）
姚辉的诗（四首）
遥远的星空的诗（三首）
游太平的诗（四首）
杨铮的诗（二首）
张选虹的诗（五首）
游离的诗（四首）
古荡的诗（四首）
丹姐姐的诗（一首）
商略的诗（四首）
■商略
隐遁
黄昏
弄堂
姆湖
隐遁
离开泥土，和生人的气息
在更高的地方，更飘渺
如今，被遗忘的声音
应该用不着再度问世
应如玻璃的纯净
和安静
现在，仅仅是一个人的
拥有和感知
如同梦，给予一个
无法掌握命运的主人
你们仍然未醒
仍然活在前生之中
那些用来忏悔和祈祝的
词语，并不能准确地表达出
直至你的死去，你的再度死去
黄昏
即使无数个黄昏
无数场雨
也不能清洗去
窗玻璃里
那枚晦暗的剪影
有落叶，轻轻地擦着
你的脸，一张
衰老中的脸
你在黑暗中老得更快
消亡得更快
我忧伤的兄弟
在雨中，你数着
浮出水面的卵石
在一条失传的旧径上
徘徊，如同寻找，如同追忆
弄堂
那是无数个落日下
被唤醒的幻景
尽管这一切早已不在
那是无数个肥胖的
卵石，浮出路面
拥挤地呼吸，光滑地呼吸
过去的生活
象一大盆烤熟的面包
热气腾腾地排列着
有时，看着他们
沉浮在薄薄的水面
看着邻家的姐姐，小跑着
去打酱油，赤着脚
卵石上溅起小小的水花
她抬起头，有时对我笑
姆湖
当我离开这个村庄
不会有伤心，也不会有欢乐
带着草垛和阴影的气息
那过去的爱，沉在三十三米深的
湖心，永不会醒来
永不会被人想起
一张三十三年后的脸
当我离开这个村庄
冬天的路面，结着?〉谋?br/> 细细的风在上面走
依着低低的斜坡，踩下去
是清脆的断裂，许多面被打碎的玻璃
那种声音不是决绝，而仅仅是
破碎，在我左右不定的足下
在更深的地方，在三十三米以下


沈鱼的诗（二首）

阿西的诗(三首)
阿紫的诗(五首）
阿翔的诗(五首）
安歌的诗（四首）
白地的诗(二首）
胡志钢的诗（五首）
机车的诗（ 五首）
老英在野的诗（五首）
楼河的诗（四首）
绿蚁的诗（三首）
梅花落的诗（五首）
盘妙彬的诗（七首）
庞华的诗（一首）
青草山坡的诗（二首 ）
青杏小的诗（五首）
商略的诗（四首）
宋尾的诗（五首）
汤养宗的诗（六首）
沈鱼的诗（二首）
唐突的诗（四首）
魏克的诗（三首）
小荒的诗（一组）
姚辉的诗（四首）
遥远的星空的诗（三首）
游太平的诗（四首）
杨铮的诗（二首）
张选虹的诗（五首）
游离的诗（四首）
古荡的诗（四首）
丹姐姐的诗（一首）
沈鱼的诗（二首）
■沈鱼
寒山寺在寒山里
很多人在找他
寒山寺在寒山里
在冬天进寒山
不看梅花不看雪
寒山是一座山
寺里的和尚都穿单衣
这样很好
早睡早起
挑水种菜
水在山下的河里
白菜种在山坡上
寒山的徒弟还叫寒山
只是戴了一顶草帽
他不识字
整天在寒山走来走去
碰到树说
你好
碰到狐狸也说
你好
很多人在找他
很多人在找他
因为他是名满天下的剑客
杀了他就出名了
可他一直不出现
店小二对他说
可能他早就死了
他点点头
叫了二两女儿红
半斤熟牛肉
一个人自斟自酌
夜晚如此多情
邻座的杨琴缠绕醉意
而他的剑早已埋于深谷
只有一本剑谱
翻手写作瑶琴
[2002-12-31]


宋尾的诗（五首）

阿西的诗(三首)
阿紫的诗(五首）
阿翔的诗(五首）
安歌的诗（四首）
白地的诗(二首）
胡志钢的诗（五首）
机车的诗（ 五首）
老英在野的诗（五首）
楼河的诗（四首）
绿蚁的诗（三首）
梅花落的诗（五首）
盘妙彬的诗（七首）
庞华的诗（一首）
青草山坡的诗（二首 ）
青杏小的诗（五首）
商略的诗（四首）
宋尾的诗（五首）
汤养宗的诗（六首）
沈鱼的诗（二首）
唐突的诗（四首）
魏克的诗（三首）
小荒的诗（一组）
姚辉的诗（四首）
遥远的星空的诗（三首）
游太平的诗（四首）
杨铮的诗（二首）
张选虹的诗（五首）
游离的诗（四首）
古荡的诗（四首）
丹姐姐的诗（一首）
宋尾的诗（五首）
■宋尾
十米之外
还有什么
勇敢的心
名字
雨加雪
十米之外
更多人注意到更远，或者更近。除了我，我习惯
精确的记数。笨拙的方式更能让人感觉安全。
是这样，行走是坐立的一次冒险；我更习惯躺着
当我对坐着厌倦。
为什么不是八米或者十二米？我了解那些窃窃私语。
当我说起自身，我开始嫉妒自身。自身在多数时
是所有人的化身。
其实我更喜欢向下。然后我喜欢接着用”挖掘”或者”深入”。
暂时我还没有找到合适的词代替
两位不耐烦的演员：你们棒极了！黑暗中
竖起情不自禁的大拇指，周围响起奚落的掌声。
那些周围已经发生或者正在发生的永远不被人注意。
那些麻木象一堵墙，麻风病人在里面散步，下棋。
外面的都有谁？你！他？
我把自己从人群里费力的挤出。我带出自己的骨渣，脂肪
和面具。天黑后我要把这些统统赶上天，它们的孤独
加在一起，就是重量。
而现在什么都没有。我虚构了一场相遇，一个男人与
看不清面孔的女人。不是为了爱情，只是贪图热量。
或者连热量都不需要，纯粹的空虚把两个人带往
果实内部。既无欢乐，也不哭泣。
这些语言送给你，你其实在很远的楼上。而我在拐角的
地下室。我们是怎么相遇的呢？我必须返回到
潜意识里摸寻？还是，继续虚构？
十米之外。多么稳固的标尺。那么多找不到家的人，那么多
事物堆积在背后。可我只能讲述这么多，可怜的话语
飘升着。它会到它想去的地方，你只需静静等待：
一切尚未发生，正在发生；我注意到了，就象这雨
不断返回。
还有什么
你知道，我换了支曲子。坐在音乐里皮肤干爽得
燃烧。一个小时，我聆听着来自各个国家的天籁。
他们的，他们的嘴唇柔软：滚烫的金子。
这种比喻可能是并不贴切的。还有什么更好的
外套来遮掩赤裸？你会告诫我的还有什么？
我不相信这些。我宁肯轻信自己的错误，在原则的
边缘原谅这个现实：边缘还会有原则吗？
当然，提问是多么地愚蠢！你们全都看到了。
其实我想表达的应与音乐无关。至于我，我对自己的罗嗦
与反复感到深切的抱歉。我们应该从对神邸的仰视
投向静默的人。对于十月的人们，我收拢了敬畏的枝桠。
仍会有轻巧的神秘的某神路过秋天的苹果园。
我企图说出的也不是他，或她。
对于，我们了解得肤浅的事物，我们丧失了窥视的勇气。
看吧，教堂肃穆，万物萧条。
陪朋友走在小径上，朋友似乎想掀开地面的灰白让它们
露出青石；我则渴望鹗鱼跃出地面。从菜场回家，我装回
满满一脑子蔬菜：那种碧绿让人发狂。
还有什么是我想对你倾诉的我的朋友们？看你们看完
诗篇我已经安静的睡去。我的诗歌留在世界上让吝啬的世界
羞愧，不值得怀疑。还有什么呢？
当我费力叙述，当我结束。它却始终不肯出现！
好听的舞曲一首一首滑过，黑夜栽满了苏木。静耳听吧：
还有什么，还有什么？还有什么！
2002，10，17。
勇敢的心
在这里它攥紧了三双手从空气的厅堂
慢慢趋伸；它们执着使空气有复杂的
快感：森林，岩石，演说。
我向她演示某种趋于简单的技巧直到
目光里串满女巫的嘶哑；晦涩。
柳木桌移动与感情无关；它并不理会
你与城市的角度分成几何；它静静流
就象难忍的晚上。
我们留在原地，默默释发窗口向外延伸
的马匹与鸟群；黎明时钟声会惊醒一切
常春藤一直向西，生物们匍匐，静听吧：
渐渐灰黑的迹象，
是什么将他或她还原。
名字
亨伯特在开篇演示的那些正是我要描述的，
当然，跟他恰好相反：请你用舌头轻抵下唇
然后轻轻吐出那个名字；轻声，平声，上声。
它们在排列的时候谨然有序：
名词，名词，动词；音节：二声，一声，四声。
我不否认自己在迷恋，我将它们穿插就如扑克
那样翻洗。我把星星与它们混合；还有石子，那些
孱弱的身体。你们在一起就是重量，我想；
我能继续同一件事。
这样的晚上，在苍穹下微微地抗拒来自
地平线的勾引，我洗手，开始变得细致稳定
夜色在手下不再激动。
我翻洗，穿插，凭空自己的想象；
我矛盾，咳嗽，收缩腹部的火光；
最后，我把这些收回——
庞大，细微，注定被不停付出的
这个名字。
雨加雪
必定有什么越过这个夜晚
来到武昌的卧室：我敢肯定
他没嗅出任何味道；
当我们散步，沿着樟树回来。

交谈使空间朝窗口弹去；
那是更广阔的空间；它与它们
紧紧抱在一起就如动物；
它投入，它们吃它。

直到我们整个的睡下
它们还在隔壁喊着幸福。


唐突的诗（四首）

阿西的诗(三首)
阿紫的诗(五首）
阿翔的诗(五首）
安歌的诗（四首）
白地的诗(二首）
胡志钢的诗（五首）
机车的诗（ 五首）
老英在野的诗（五首）
楼河的诗（四首）
绿蚁的诗（三首）
梅花落的诗（五首）
盘妙彬的诗（七首）
庞华的诗（一首）
青草山坡的诗（二首 ）
青杏小的诗（五首）
商略的诗（四首）
宋尾的诗（五首）
汤养宗的诗（六首）
沈鱼的诗（二首）
唐突的诗（四首）
魏克的诗（三首）
小荒的诗（一组）
姚辉的诗（四首）
遥远的星空的诗（三首）
游太平的诗（四首）
杨铮的诗（二首）
张选虹的诗（五首）
游离的诗（四首）
古荡的诗（四首）
丹姐姐的诗（一首）
唐突的诗（四首）
■唐突
扑克态度
我是没有情人的
几个词
黄昏时候
扑克态度
我是不打扑克的
我想上山
去摘几个野生的弥猴桃
如果你们非要我打扑克
我尊重你们
但要换一副金边的新扑克
如果没有
那我还是上山
去摘弥猴桃
我是没有情人的
我是没有情人的
怀抱是五年的空荡
我的下半身
长出了幽绿的青苔

情欲硬起来
我的意志更硬
“不能迁就！”只是偶尔
有一两次手淫

我不到发廊去
我不到休闲屋去
不到茶坊 酒吧 舞厅去
也不到上流社会去

我是渴望情人的
但她必须有狐狸一样的眼睛
有丰满的胸脯和臀部
有米兰的香气 光洁的皮肤

她还必须喜欢
我的语言和音乐
必须讨厌唢呐和二胡
必须憎恨拉登和萨达姆......
几个词
找几个词来
组成真理和诗歌是容易的
要组成谎言
是多么困难！

比如说
石头 革命 杨树 买卖
这四个词
有许多种组成方式——
杨树的革命 石头买卖
革命石头 买卖的杨树
等等 都可以是
真理和诗歌 但不是
没有漏洞的谎言

而实际上漏洞
其本身也是真理和诗歌
我习惯谎言了
这也很容易
黄昏时候
一个绅士
我在痛苦中面对镜子
要仔细地梳理头发
然后戴上白手套
拿着手杖走向花园
要严肃地喊来仆人
清除杂草！

舒缓的山坡宜于散步
光洁的石头宜于静坐
不宜于嚎叫
我注意到粉蝶
在草叶上幸福地交配
我坐下来
把脑袋搁在夕阳里

听林涛
我想起松树的油脂
在树枝上分泌
有时粘住一条毛虫
我理一下被风吹乱的鬓角
回家
像一片月光走到庭中
[2003-1-3]


汤养宗的诗（六首）

阿西的诗(三首)
阿紫的诗(五首）
阿翔的诗(五首）
安歌的诗（四首）
白地的诗(二首）
胡志钢的诗（五首）
机车的诗（ 五首）
老英在野的诗（五首）
楼河的诗（四首）
绿蚁的诗（三首）
梅花落的诗（五首）
盘妙彬的诗（七首）
庞华的诗（一首）
青草山坡的诗（二首 ）
青杏小的诗（五首）
商略的诗（四首）
宋尾的诗（五首）
汤养宗的诗（六首）
沈鱼的诗（二首）
唐突的诗（四首）
魏克的诗（三首）
小荒的诗（一组）
姚辉的诗（四首）
遥远的星空的诗（三首）
游太平的诗（四首）
杨铮的诗（二首）
张选虹的诗（五首）
游离的诗（四首）
古荡的诗（四首）
丹姐姐的诗（一首）
汤养宗的诗（六首）
■汤养宗
河边对话
细雨中的油菜地
海市蜃楼
在南方想像一场雪的降临
我终于把真实说得那么幻美
卧佛寺在哪里
河边对话
“你是从河对面吹过来的吗？
我喜欢这种感觉：突如其来的降临
会把人一下子推出来，让心一下子
就满了，你有过一下子满出来的感觉吗？”

“我没有。我来自一个叫不安的村庄
去年我来自不安，今年也来自不安
是什么把我吹来吹去的呢？我想说变
可我永远变不了我的不安----”

“那就变成一匹马吧。你又让我想到风
是体魄高大的那种，高耸的臀部
好象生来就是为了无休止的奔跑
那么，是什么成全了你？是粮食吗？”

“事实上，我才刚刚懂得身体的用处
前一阵子，另一个女人也这样颂扬过它
这座城市比一个草场宽广多了，可一个
男人的奔跑，他的方向可以跑出几条路？”

“有一条路可以跑在花园里。我带你
去一座额外的花园吧，我让你知道什么叫
马蹄留香。在另一个身体里
风同样可以威猛地横扫一切----”

“会火焰那样不加阻挡地尖叫起来吗？”
“会让一整片的大地都颤动不已。”
“有许多错误是注定要在臆想不到中犯下的。”
“比如，在这河边，我出现了，你也出现了。”
2002、9、29
细雨中的油菜地

如果这场细雨是这样策划：要渗进
或廉价地混入那一大片月亮的液汁
要漂白黄金，让蜜蜂当不了新娘
使我的少年变成一张白纸

那么，谁是大地上真正的双眼皮
谁会更嘹亮地歌唱？伤口那么大
一整片的花朵的伤口。谁又在半路拦住我
要我去染布厂加班。把一些概念
加工成少女的欢乐

为什么我的女友突然一脸严肃？为什么
我的母亲抖出了出嫁时的黄绸缎
是不是她们也看见了这雨中的油菜地
2002、10、12
海市蜃楼
海市蜃楼生了，七分钟的春天和父亲
在向我招手，少年时丢失的羊羔
已走进另一面草坡，牵羊的姑娘已得到

我的同意；她正与月亮灰白的部分
走来走去，一花篮的惊喜在她手上提着
她在完成谁的嘱托，要拐进另一座房子

比如为一位少年生一顿饭，再抱出木柴
劈开，跳舞，为青春尖叫。而另一些人
在反驳我！他们要拄着拐杖再回去上班

面前这个老妇硬说她又来了月经，说通往
火星的车站就在她房子背后。另一些问题
也已变得不再用商量，比如烧了茅房

可以去抢住宫殿，比如睡眠不够
便延长二十四小时天亮。看呀，一只水鸟
正吐出一个工业园区，在我手上的塑料袋里

一只螃蟹正傍着麦当娜睡觉。坐在轮椅上的
瘸子，已站起来宣布开会，他要谈一谈
关于这一座城市下一步是否搬到月亮上

那位披头散发的叫化子，他多像我们时代
最令人敬畏的哲学家，他终于对我开了口
“告诉我，这是不是我日思夜想的故乡？”

2002、10、19
在南方想像一场雪的降临
在南方想像一场雪，在这凌晨四点多，它们在
我床铺的上方已经会集完毕。如果再刨根问底
它可能来自马永波的老家，那个1米8多的汉子
正从一扇有棉盖的门后走出来，门吱呀了一声
这场大雪就纷飞而出；它们一路私语着，开头是
选择路线，问要跨过几个省份，有没有航空港
要不要安检，由谁来带路，霞浦的地形，等等

这些精灵继续讨论着：我们一路这么累，要给这个
大胡子的南方人一个怎样的惊奇？先冻冻他
露出被窝的脚指丫？或撒白他身边那个女人的胸部
让他在迷糊中伸手摸去，仿佛在哈尔滨被吓了一跳
或者，我们去解决他的那个老问题，用降临这个词
敲他的脑壳，责令他取出家藏中最好的一瓶酒
再牵住雪片中一群男女，那些天空中没有家业的人

接着，该到我和这场大雪轮流着来想些事了
我想到那些天空中的脚步声，再仔细些听下去
会不会一直漂白到我骨头里，它们兴许还带着药粉
和经语，像一个掌管一大串钥匙的人，把门
打开再打开，直到我接触到比诗歌更高的寒冷
接着我听到了这场雪在床铺上方说话：“来到了
雪片里没有别人；来到了，雪片里没有别人----”
2002、11、21
我终于把真实说得那么幻美
终于，我能把一个真实对你说得那么假和幻美
我能把自己的语气
通过一只老虎的心脏释放给你。终于
我能征得一座房子的同意，将它粘贴到
你的住所，里面的人物开始变得敏感
你接纳了与那只豹同衾共枕，将时间
用塑料袋装着放在一边

更激情的遭遇是你的另一个爱人一直站在边上
他欣赏到了两朵花怒放的过程，装聋作哑
并将那一切推送到高雅的巴黎歌剧院

当我把这些说下来，你变得有些晕眩
在办公室的桌椅前轻轻呻吟
仿佛置身于某个公园。你说“天才呀
我也已经到达，那地方与我想的一模一样”。

你觉得我这样说是否够上另一个疯子的一半
2002、11、27
卧佛寺在哪里
卧佛寺在哪里？肯定是在那片秋天的
树林里，肯定是因为一个名叫阿坚的男人
的提议，它跑到离北京这座城市
更远的地方。十年前，我这个
第一次去找卧佛寺的南方人
自今还在怀疑，是不是拿自己的身体
真的去过那里

后来一册杂志果然证实了
那座寺院的存在，并另外记载了
我的一个想法：我肯定会用身体
装下什么并带走它。那地方
我留下了几首诗和对某些人的情感

我对人说卧佛寺我去过。今天它如果还在
再去卧佛寺的人看到的肯定是另一座
那地方十年前的秋天就空了
因为我已回到南方，一群诗人
也在那里撤回了自己的身体，那地方
怎么可能还有一座卧佛寺呢
2002，11，28日


魏克的诗（三首）

阿西的诗(三首)
阿紫的诗(五首）
阿翔的诗(五首）
安歌的诗（四首）
白地的诗(二首）
胡志钢的诗（五首）
机车的诗（ 五首）
老英在野的诗（五首）
楼河的诗（四首）
绿蚁的诗（三首）
梅花落的诗（五首）
盘妙彬的诗（七首）
庞华的诗（一首）
青草山坡的诗（二首 ）
青杏小的诗（五首）
商略的诗（四首）
宋尾的诗（五首）
汤养宗的诗（六首）
沈鱼的诗（二首）
唐突的诗（四首）
魏克的诗（三首）
小荒的诗（一组）
姚辉的诗（四首）
遥远的星空的诗（三首）
游太平的诗（四首）
杨铮的诗（二首）
张选虹的诗（五首）
游离的诗（四首）
古荡的诗（四首）
丹姐姐的诗（一首）
魏克的诗（三首）
■魏克
大耳狗
被发现的秘密
童年：一座荒凉的村庄
大耳狗

一只大耳狗在公园里散步
人们发现了它
人们尖叫 乱跑
甚至整个城市都已陷入惊慌
大耳狗如果不去散步
人们将不会尖叫
不会乱跑
大耳狗为此耷拉着耳朵
大耳狗 大耳狗
一只平常的大耳狗
它引起了人们的惊恐
让他们尖叫 让他们乱跑
大耳狗为什么要去散步
为什么 为什么 为什么
它为什么要散步
它为什么还牵着另一条大耳狗
2002/12/9上午
被发现的秘密
那时天才蒙蒙亮
我看见一只掉了毛的大老鼠
在树丛里埋它的秘密
带着人类诡秘的气息
淡蓝色的树丛
到处散发着秘密的气味
泥巴在趁人不备的时候跳动
山岗上压着不为人所知的阴影
那时天才蒙蒙亮 云层在远方掀动
我看见村庄外的水塘里
漂着很多漩涡
有些刚从噩梦中醒来
有些刚从别的地方赶回
昨夜的星光滴落在水上
金属的回声滚动在荒原 不可捉摸
我伸出的五指被一一弹响
田地里 犁又爬行了几毫米
在万物广大的尺度上
它不可测量 不可测量
2002/12/9上午
童年：一座荒凉的村庄
我的童年坐在门槛上 赤裸的门槛
挡不住村庄外的荒凉
一地阳光无人捡拾
它越堆越高 高过草房
坐在泥地上
我听见我家那头饿极了的猪
又伸头趴在猪圈的土墙上哀号
让我疲倦 惊慌 目光苍茫
木窗永远在咣当咣当地响
土墙上的裂缝里有古老的哨声
阴暗处 很多倒塌的往事又在蠕动
寻找各自的坟墓
村庄 有挡不住的荒凉 挡不住的荒凉
我的童年飘荡在门槛上
我也曾号哭 赤脚跑过村庄
也有一些几乎从来不会实现的愿望
我无力去顾及一头猪的哀号
它毛茸茸的头颅使土墙更加荒芜
整个童年 我都会听见它的哀号
尖利的叫声几乎动用了整个肉体的力量
枯枝 牛粪
皮毛很乱的狗总会更加凶狠
很多猫被坏孩子们打死在水沟里
很多老人几天不见
就已沉入了泥土深处
很多人在窗户里陷入了绝望
村庄 有堵不住的漏洞 堵不住的漏洞
一座村庄在另一座村庄上倒塌
一座村庄在另一座村庄上生长
夕阳越过田野 遥远而沉默
带着它几十亿年的寂静
天空 一片冰凉
我的童年住在门槛上
我在那里伸着我小小的头颅
不停地向着田野张望
父亲将从田野归来
母亲将从田野归来
牛和鸭群将从田野归来
在逐渐暗黑的田原
一种又黑又大的东西慢慢升起
它又黑又大 又黑又大 不可阻挡
望着远处 我常常想着麦秸
梿枷 水缸 和挂在屋角的虾网
夜晚 我们全家人围坐在油灯旁
喝粥 说话
细小的欢乐是我们自己的土墙
喂饱后的猪终于停止了哀号
只有木窗还在咣当咣当地响 咣当咣当地响
2002/12/8


小荒的诗（一组）

阿西的诗(三首)
阿紫的诗(五首）
阿翔的诗(五首）
安歌的诗（四首）
白地的诗(二首）
胡志钢的诗（五首）
机车的诗（ 五首）
老英在野的诗（五首）
楼河的诗（四首）
绿蚁的诗（三首）
梅花落的诗（五首）
盘妙彬的诗（七首）
庞华的诗（一首）
青草山坡的诗（二首 ）
青杏小的诗（五首）
商略的诗（四首）
宋尾的诗（五首）
汤养宗的诗（六首）
沈鱼的诗（二首）
唐突的诗（四首）
魏克的诗（三首）
小荒的诗（一组）
姚辉的诗（四首）
遥远的星空的诗（三首）
游太平的诗（四首）
杨铮的诗（二首）
张选虹的诗（五首）
游离的诗（四首）
古荡的诗（四首）
丹姐姐的诗（一首）
小荒的诗（一组）
■小荒
张大郢寓言 (组诗）
▉他们都叫陌生人
他们都有名字
他们的名字留给了亲人、朋友和敌人
他们留给我擦肩而过的体温
■张大郢寓言
兔八哥能来到张大郢，应该感谢曹猎户的追杀

在那片茂密的森林
老虎和豹
占地为王
公兔们都很胆怯，留下孤独的母兔

你们都能想象：当一群性饥渴的野兽好不容易遇上异性
在经历了争吵、殴斗和集体的妥协

兔子很快泛滥，吃光了草
树叶
所有绿色的植物

王者们都低着它们高傲的头
离开了

兔八哥开始自食其力
开荒，种植。无休止的劳作
直到有一天
曹猎户向它打听一只兔子的下落
它才发现自己已经长成和曹猎户差不多的动物了

于是他想自己也该有个人名
征询曹猎户的意见，他就叫了张八

然后他想他都叫了张八了
那么他住的地方就应该叫张大郢
▉张八在张大郢的日子
1.张八其人

张八在某一天突然出现在淝河路
他从文昌新村走到张大郢
从张大郢走回文昌新村，途中
和十一个女人七个男人打招呼
并且要请他们喝酒
当他第五次从文昌新村走向张大郢时
碰上刚从122路车下来的曹五

曹五在第二天酒醒后要回请张八
他从文昌新村走到张大郢
从张大郢走回文昌新村，途中
和十一个女人七个男人打招呼
并且向他们打听一个叫张八的人
当他第五次从文昌新村走向张大郢时
看见一个刚上122路车的人背影很像张八

2.张大郢

我姓张
性男
在一个很大的村庄出生

若干年后出走

在还没回去之前
暂居张大郢
我喜欢这里

若干年后我还会来到这里的

3.在一个陌生的地方

我走在淝河路
我叫张八
我和每个人微笑
每个人都叫我张八
我已经习惯了

如果突然有人叫我小荒
我会呆住两分钟

4.酒后的张八

张八走在张大郢
手拿一把锄头
曹五问
你这是干啥呢
张屠户问
挖地去啊
张八没有吭声
继续走
谁也不知道他究竟要去干什么

5.张八在王小郢

张八来到王小郢
手拿一把锄头
王小郢的村民
一个个都瞪着眼睛
这是干啥呢
这是干啥呢
每个人心惶惶
都跟在张八的身后
保持五尺距离
张八把锄头抡起
越过头顶
他们就后退两步
锄头放下去
就又往前两步
张八感到很兴奋
锄头也就多举了两次

6.张八的留言

我在这条路上走的时间够长了
每天都在重复自己的脚印
他们刚开始和我打招呼，对我微笑
拍我的肩膀说：好样的，坚持
现在渐渐对我冷漠起来，他们是厌倦我了
而我要找的那个人还没有出现
我已经没有耐心了，我烦了，我烦了
我要再一次出走，请不要打听我的下落
■发生在张大郢的罗曼蒂克
曹猎户爱上一只黄鼠狼
这是千真万确的事

在张大郢的山坡上
你经常可以看见他追那只黄鼠狼
追得气喘
吁
吁
▉沈小郢
沈小郢的街上
很多鸡

如果你经常打那经过
一定会发现一个
身材矮，头有点秃，略胖，很像张大郢张地主的管家的男人

没错，就是他
管老狐狸
■你们应该允许我哭泣
我是一只兔子，你们应该允许我
哭泣

在一个叫张大郢的村庄
我奔啊，跑啊
只是为了逃避一个姓曹的猎户的追杀

你们应该允许我哭泣，哪怕我不是一只
兔子

在一个叫张大郢的村庄
我跑啊，奔啊
只是为了逃避一个姓曹的猎户的追杀
■一头叫专专的熊
把洞给堵上
把树给砍倒

这样，专专就只能横着四肢，在森林里盲目地穿行。张八，你只能是装死了

在曹猎户没有赶来之前
你不能惹恼她。而即使曹猎户提着他那杆猎枪来了
你也不能惹恼她

她不吃人。爱发小脾气，觉得你身上的味道难闻，就会用她那可爱的爪子，抓你几下
你要屏住呼吸。
■冬天
小耗子在冬天销声匿迹
这是因为
猫
正冬眠

失去了相互追逐的乐趣
哪怕是你给我一盒巧克力
外带鸦片的香味

我也在我的下水道里
休养生息
▉虎
虎在笼子里来回走
它数：从左边到右边，是七步
从上面到下面，是七步
从右边到左边是七步，从下面到上面
是六步。它继续来回走
并且考虑，怎么样让步子协调
▉大逃亡
有一个人在追我
有两个人在追我
有一群人在追我

我先是用两条腿跑
然后用一条腿

然后我用上了翅膀
▉11月21号，寄南
小耗子在下水道怀念猫的气息
它现在不需要奔跑，过度地吃喝，导致身体肥胖
必须减去那满肚子的空虚。来回走
并且自言自语：亲爱的猫咪，能不能让我们
再回到苗条的日子，相互追逐
▉兔子和狗
狗奔
兔子蹦

他们的步子
很不协调

而他们
总是并肩走着
■在张大郢，我们和睦共处
在渐渐消除对曹猎户的畏惧后
我们开始一起喝酒

应该说明的是
曹猎户家的猎狗
在追逐一只兔子的时候
跑着，跑着
张起翅膀
最后消失在茫茫天际

在张大郢的大排挡里
我们一边吃火锅一边喝酒聊天
我始终不敢向他们提起我曾经是他们追杀的那只兔子

于十八还是习惯性的用他的鼻子去嗅酒的味道
他始终点着头，吃着菜
偶尔，也对我笑笑

我们心知肚明
但就是不揭穿彼此
▉曹氏
很长一段时间，我都在避免
曹氏的出现

一个男性的张大郢
有曹猎户、张八、于十八、曹六木、曹老干和酒鬼曹五
足够了

在某一天
我和曹猎户打猎后回家
面对着凌乱的被褥、没清洗的碗筷和没有吆喝声的冰冷的空屋
我们才想起
曹氏，她是真的离开了

我就开始怀念
曹氏存在过的那些日子

定稿于2003.1.1


杨铮的诗（二首）

阿西的诗(三首)
阿紫的诗(五首）
阿翔的诗(五首）
安歌的诗（四首）
白地的诗(二首）
胡志钢的诗（五首）
机车的诗（ 五首）
老英在野的诗（五首）
楼河的诗（四首）
绿蚁的诗（三首）
梅花落的诗（五首）
盘妙彬的诗（七首）
庞华的诗（一首）
青草山坡的诗（二首 ）
青杏小的诗（五首）
商略的诗（四首）
宋尾的诗（五首）
汤养宗的诗（六首）
沈鱼的诗（二首）
唐突的诗（四首）
魏克的诗（三首）
小荒的诗（一组）
姚辉的诗（四首）
遥远的星空的诗（三首）
游太平的诗（四首）
杨铮的诗（二首）
张选虹的诗（五首）
游离的诗（四首）
古荡的诗（四首）
丹姐姐的诗（一首）
杨铮的诗（二首）
■杨铮
火车
麻雀
火车
火车扯着嗓子嚎叫，
像一个年迈而又精力旺盛的老妪
每天下午，整时的穿过这里，
还有被拉走的孩子的眼睛。
我们小时候的耳朵有时贴在火车的车厢上
在加水的间隙里听那乌黑庞大的怪兽喘息
间或有卧铺车厢里的打牌声，一个人在拉
厕所的门，劲很大，整节车都轰轰做响。
这里有很多来来往往的人，有一些回家
还有一些我们不熟悉的我们就不知道去处。
更多是路过的人，他们中的一些穿着洁净的衣服
从窗子向外张望。有一些和我们的父母一样
拘谨的靠在过道里胆怯的看着我们。
在此生活的大人都对火车习以为常，他们看
过客如同过客看他们。
只有一些年迈的房子背对着铁路，无辜的敞着
对外行走的门。
孩子是好奇的动物。我们是世界的中心，嘈杂的响着
语音。方言一致服装一致，连眼睛都是一致的黑色
有时候我们仰望从天上飞过的蓝嘴鹂子，它们行色匆忙
象正脱离孩子的队伍中的某人，或许是奔向水源地，
或许是要停在火车上，叫那么一小会，之后
被一支枪命中或是就此老去。
麻雀
我必须要承认这些，
在屋檐上低声吱喳的鸟，
它们的声音浑厚
和九月的谷子相仿。
旅行的途中总会看到一些唱歌的人
在山和水的夹空里模仿鸟的叫声
有一些低空飞过的麻雀与他们打招呼
竟然忘记了谷物—它在这个季节是最好的食物
吃是最重要的工作
我的北部乡村的哥哥以及
刚上中学的侄女
他们通晓这些真谛
好多年了 麻雀一直是秋冬时节最好的食物
饱含脂肪却又能补充营养
如果那些与麻雀应和的人到了北方
他们就会看到一些没揩尽眼屎的眼睛
张望着院子中间的大网
那里或许有几片孤零零的羽毛
刚被从翅膀上扯下来
还散发着体温
如果转身，还能撞到几个
抛在地上它们尖利的嘴巴，
它们在泥里，最终被一些类似的脚
踏得粉碎。


姚辉的诗（四首）

阿西的诗(三首)
阿紫的诗(五首）
阿翔的诗(五首）
安歌的诗（四首）
白地的诗(二首）
胡志钢的诗（五首）
机车的诗（ 五首）
老英在野的诗（五首）
楼河的诗（四首）
绿蚁的诗（三首）
梅花落的诗（五首）
盘妙彬的诗（七首）
庞华的诗（一首）
青草山坡的诗（二首 ）
青杏小的诗（五首）
商略的诗（四首）
宋尾的诗（五首）
汤养宗的诗（六首）
沈鱼的诗（二首）
唐突的诗（四首）
魏克的诗（三首）
小荒的诗（一组）
姚辉的诗（四首）
遥远的星空的诗（三首）
游太平的诗（四首）
杨铮的诗（二首）
张选虹的诗（五首）
游离的诗（四首）
古荡的诗（四首）
丹姐姐的诗（一首）
姚辉的诗（四首）
■姚辉
传 说
大 路
往 事
雨
传 说
有人卖掉了最后的面孔 街衢之外
有人在灰烬中做梦

——那是风霜的灰烬
大块幸福遮黑天堂
伤痕累累的骄傲
使绳索变得沉重

有人咀嚼泪滴 当闪电颤栗
有人被刀刃的光芒感动

美丽的骨肉现在还将生锈
衣衫凋零 友谊与伤口
贴满了天空——

有人代替岁月感冒
有人为黄昏吟颂
孤立的镜子烈焰腾腾
石头 放弃了最初的疼痛

有人消失。在传说尽头
一双高举的手
使时光剥落如风
大 路
大路从花朵间穿过
我们 还能以怎样的方式
注视那些路外的灵魂？

历史被蜿蜒的尘埃淹没
足遍荒芜 泥泞
比种种苦痛更为幽深

还有什么悬浮空中
当黄昏远去 远处的水
捏痛 倏忽的光阴

有人抵达家园
守着桑麻 有人
在纸上 描下传世的神灵
二十四种季节搁满双手
惟一的凝望
使怀想宁静

道路穿越花朵
零落的花瓣
容忍着越来越多的人影
往 事
只有这一次
我从失传多年的谣曲前经过
我的身影遍布伤痕
泥土和孩子——多少种天空
已成为躲闪不及的往事

谁收到了寄自未来的所有苦难？
颤栗的黄昏高高升起
谁沉重的手 正一一取下
肋骨周围发烫的文字？

当我开始懂得幸福
我就放弃过赞美的理由了
别人的歌声中 世纪吱嘎
我在残破的星光里
布置出花朵与岩石

从这里望过去
生锈的是哪一段时间？
水纹间弯曲的遗忘
是谁渐渐枯干的手势？

只有这一次
我用浑浊的梦境覆盖思想
天空黝黑 某种既定的歌唱
将被再度推迟……
雨
从天堂上走下来 一些雨水
露出世界的脸色——

它们在穿透我的时刻穿透你
裸骨立于风中 面向春天
我将扔出最后一串血滴
雨水覆盖了姓氏：
尘埃自诗篇上褪下
花香紊乱——
怎样凝重的回望才能超越赞许？

歌者被半页身影忘却
一边是疼痛的美 一边是诺言
雨水在你幸福的一瞬成为奇迹

苍老的天空熄灭了多余的火焰
星盏的手势变簿以前
雨水让远方延续

一个善于沉默的人走失在雨中
我想向他索回安慰
伸出手 却握住了大把嶙峋的急雨


遥远的星空的诗（三首）

阿西的诗(三首)
阿紫的诗(五首）
阿翔的诗(五首）
安歌的诗（四首）
白地的诗(二首）
胡志钢的诗（五首）
机车的诗（ 五首）
老英在野的诗（五首）
楼河的诗（四首）
绿蚁的诗（三首）
梅花落的诗（五首）
盘妙彬的诗（七首）
庞华的诗（一首）
青草山坡的诗（二首 ）
青杏小的诗（五首）
商略的诗（四首）
宋尾的诗（五首）
汤养宗的诗（六首）
沈鱼的诗（二首）
唐突的诗（四首）
魏克的诗（三首）
小荒的诗（一组）
姚辉的诗（四首）
遥远的星空的诗（三首）
游太平的诗（四首）
杨铮的诗（二首）
张选虹的诗（五首）
游离的诗（四首）
古荡的诗（四首）
丹姐姐的诗（一首）
遥远的星空的诗（三首）
■遥远的星空
街 上
站 台
看 着 你 走
街 上
许多人在走的街上，我也在
一个看起来象是我认识的一个男人
就在我的前面
我们之间隔着几棵树，几个身影
几片秋天的叶子，一些零碎的光
那个身影转过街角就上了一条
更远一些的路上，匆匆的样子
我在想那个人，是不是有一双
有一天握住我的手的手
我的眼睛还在望着
秋天的冷直接进入我的身体
一些陌生的面孔从我的身后超过去
前面的那个人不见了
我还走在街上
还是有一些象是我认识的人走过来
我的目光漫过去
我的左手握住了我的右手
站 台
我得赶在时间的前面
赶在灯光还没亮起来
星星还在熟睡着
赶在风只是轻轻地拽着我的衣角
你胸前的那束花会是明艳地开着
它帖着你的心口，替我听着你的心跳
我只是远远的站着
欣赏离我很近的温暖
我是要走过去的
那花香早已成了一个暗语
在很久之前就想说出口的
现在就在你的手上随时可以递过来
我还是远远地站着
还在想着明天要走开的
一些景象，一些扑面而来的泪水
会有多少时光被它打湿
看 着 你 走
我要看着你走
一只你刚刚饮过水的杯子
我会让它呆在原地
一副你没有离开的样子
那条你喜欢我穿的裙子
我晒在初春的暖阳底下
草芽的尖上
有一天我还要穿上它
在你的行囊里放进我手心里的
细致，和一场夏天的雨
还有月牙儿初上的晚上
我们吻醒的星星
我是否得一直看着你的背影
看秋天的叶子和之后的大雪
和凭白的岁月
我只能守着那个空了杯子
我要看着你走
我还要时光装满被你饮空的杯子


游离的诗（四首）

阿西的诗(三首)
阿紫的诗(五首）
阿翔的诗(五首）
安歌的诗（四首）
白地的诗(二首）
胡志钢的诗（五首）
机车的诗（ 五首）
老英在野的诗（五首）
楼河的诗（四首）
绿蚁的诗（三首）
梅花落的诗（五首）
盘妙彬的诗（七首）
庞华的诗（一首）
青草山坡的诗（二首 ）
青杏小的诗（五首）
商略的诗（四首）
宋尾的诗（五首）
汤养宗的诗（六首）
沈鱼的诗（二首）
唐突的诗（四首）
魏克的诗（三首）
小荒的诗（一组）
姚辉的诗（四首）
遥远的星空的诗（三首）
游太平的诗（四首）
杨铮的诗（二首）
张选虹的诗（五首）
游离的诗（四首）
古荡的诗（四首）
丹姐姐的诗（一首）
游离的诗（四首）
■游离
循环出现的问题
夕光下的叙述
需要
一个人
循环出现的问题
我住在七楼，一个人住
空荡荡的
每个夜晚都无事可干
我沿着墙边一圈一圈地绕
把床从角落搬到房子的中间
这样正好对着窗子
满足外界对我的窥视
有时我也会靠着窗子
看看外面，发一会儿愣
经常就会想起从前，从前像一杯茶
越来越淡，保持白开水的状态
直到她变冷，还是干脆倒掉
这是一个循环出现的问题
满屋子都是她的味道
必须找一个出口，什么时候
我已经推开窗户了
在犹豫着要不要跳下去时
听到了急促的敲门声
2002/5/15于马垅
夕光下的叙述
经历过的让它淡去，没经历过的
用想象来完成，公交车转了一个弯
拐上了另外一条街道
人群像波浪一样被划开，随即合拢
下午5点30分，也可能接近了6点
所有下班的人都渴望着回家
躲进一个盒子，抖抖潮湿的羽毛
和心爱的人一起飞翔……
车子缓缓地驶过中山路，一个少妇
颠簸着进入我的视野，夕阳洒下了
柔和的光，在太太口服液的广告牌下
她微闭着双眼，两颊渐渐地泛红
她似乎突然地想起了什么
她似乎还沉浸在昨夜的幸福中
2002/7/16于马垅
需要
无论是生理上还是心理上
我都需要有一个容器
接纳我，让生活缓慢下来
一个人是不够的，在石头与石头
的拥挤中，到处都是空茫
当我走近海边，我才深信水的浑浊
一些藻类缠绕着我的脚，一些贝壳
一张一合地喘着气，这些柔软的居民
我担心会割破我的皮肤
我抬起头，海的那边依然空茫
一只鹭鸶贴着水面滑翔，鸣叫
它意味着什么，它的出现
并不能改变什么
我总得收回我的目光
注视内心，舔平自己的伤口
在黑暗中，在不能沟通的黑暗中
我总得有个容器
潮湿的，让我觉得温暖
2002/9/5于马垅
一个人
累了的时候向谁说，一个人的家
不是家，最多只是一只旅行袋
随时都要背在肩上，往哪里走
都是方向，都是希望与迷茫……
一个人的夜晚只能面对着墙壁
说话或者不说，整个房间笼着
潮湿的味道，沉下来，再沉
下来，是否可以拧出一串水珠
一个人的路是没有路，一个人的
日子是重复的日子，一个人的
心是空的，又是满满的
总觉得自己是一辆货车
哐当哐当地行驶在街上，找不到
一个地方，可以把身上的重量卸下来
2002/9/25于马垅


游太平的诗（四首）

阿西的诗(三首)
阿紫的诗(五首）
阿翔的诗(五首）
安歌的诗（四首）
白地的诗(二首）
胡志钢的诗（五首）
机车的诗（ 五首）
老英在野的诗（五首）
楼河的诗（四首）
绿蚁的诗（三首）
梅花落的诗（五首）
盘妙彬的诗（七首）
庞华的诗（一首）
青草山坡的诗（二首 ）
青杏小的诗（五首）
商略的诗（四首）
宋尾的诗（五首）
汤养宗的诗（六首）
沈鱼的诗（二首）
唐突的诗（四首）
魏克的诗（三首）
小荒的诗（一组）
姚辉的诗（四首）
遥远的星空的诗（三首）
游太平的诗（四首）
杨铮的诗（二首）
张选虹的诗（五首）
游离的诗（四首）
古荡的诗（四首）
丹姐姐的诗（一首）
游太平的诗（四首）
■游太平
幻 听
一个人的旅行
悲哀的玻璃
向下
幻 听
有时，我会整夜听着
一个镔铁盒子在屋外
一阵紧似一阵的哭泣。
如果仔细分辨，其间还夹杂着
两块木板小声的争吵......
那天，长庚星来得迟了些，
月影在低矮的树丛里
吹拂了一个多小时，随后
就不见了，仿佛一个令人羡慕的
傻子，同时是真正的哑巴。
我很清楚自己的病症——
不能听不见墨水的轰响、余音；
不能把手从肋下轻易移开。
在那里，一把椅子使黑暗
显得空旷，以至于些许烛火
也时常发出尖利的啸叫。
我不是非要等待什么。那天，
我是睡在我以前的家里，
一直在呼吸，一直到天明。
2002.12.24
一个人的旅行
她是在逃避什么，一定是的
在去阳朔的路上下着雨
她和一个陌生的外国人交谈
用那种汉英夹杂的语言
她显得很轻松，旅行只是
一种感觉，找一个小旅馆
住下来，简单而且整洁
就像过日子一样，她想要的
日子，还是听那种颓废的音乐
外面还在下着雨
她翻了一下身体，又睡着了
昨天计划好的行程，随时
都可以改变，有什么
不能改变的呢，她就是想
好好地过这种一个人的日子
2003/1/16
悲哀的玻璃
不是碎片，是完整的
一块；不是肮脏的，
是光洁的、透明的；
也不是冰冷的，而是温暖的，
在下午的阳光中，熠熠生辉；
不是闲置的，如它所愿，
在屋子的高处，它已自得其所；
更不是疯狂的、精神错乱的——
这是一块多么正常的玻璃啊！
但是今天，我理解了它的悲哀。
2003/1/17
向下
我来到这里是为了向下
坠落，像植物的根茎
发出嗤嗤的声音。
在静静的夜里，变成巨大的轰鸣。
我不能指望你听到，
也不能指望关节里的蜡丸
无声地破碎。我爱你，
我爱你，我爱着你——
眼睛里噙着呼啸的重力！
2003/1/19


张选虹的诗（五首）

阿西的诗(三首)
阿紫的诗(五首）
阿翔的诗(五首）
安歌的诗（四首）
白地的诗(二首）
胡志钢的诗（五首）
机车的诗（ 五首）
老英在野的诗（五首）
楼河的诗（四首）
绿蚁的诗（三首）
梅花落的诗（五首）
盘妙彬的诗（七首）
庞华的诗（一首）
青草山坡的诗（二首 ）
青杏小的诗（五首）
商略的诗（四首）
宋尾的诗（五首）
汤养宗的诗（六首）
沈鱼的诗（二首）
唐突的诗（四首）
魏克的诗（三首）
小荒的诗（一组）
姚辉的诗（四首）
遥远的星空的诗（三首）
游太平的诗（四首）
杨铮的诗（二首）
张选虹的诗（五首）
游离的诗（四首）
古荡的诗（四首）
丹姐姐的诗（一首）
张选虹的诗（五首）
■张选虹
背靠中医院
靠墙
除了梅
羊年献辞
雨后远眺
背靠中医院
背靠中医院站立
在正中，我顺带串联一排香樟
和过往轿车的速度保持平衡
我不动阳光也不飘离

背靠中医院，就
违背了很多的人，背离刺透的风
其中的故事、时间，数声叹息
使隐藏的中药时冷时热
一口气吹进去
冬至就贯穿了蠕动的喉结

我是游离在医院外的小小素材
是一剂医治寒冷的正在变热的中药
那些远离的人是，转身的也是
背靠在那里，我目光发亮
体内四处鸣响
仿佛一件旧乐器要分成数件

我想喊，想表达左右手的
距离，渴望收容眼前的光与影
却被一张口锁住

我稍稍侧身，与风相对
仅一小时，好多人从眼前流走了
只有一人向我回头
一瞬间
我看清了：陌生开放的菊
她眼中上下波动的中医院
靠墙
背靠墙，靠着它冰冷的厚度
背靠它外面正急的风雪

在背紧靠的地方
墙渐渐有一丝温暖
其间的摩擦声是两个音乐的接口
如果我紧靠一棵斑驳的树
它会因此热起来吗

紧靠墙，紧靠我的肩、头
和心跳
我将双手反贴在墙的表面
让五指里的鲜血随它铺展

靠墙的写字台、上面的书
剑和挂钟，墙角蜷曲的蚂蚁
都无力升降
同我的四肢一样软弱
吉它仍固守弦上静默的音乐

灯光也靠在墙上
连带它投下的阴影
紧靠墙，我看到更开阔的地方
除了梅
除了梅，寒冬里一排排莴苣
也在草房边肆意开放
这是新年
众蝴蝶在看不见的地方
储蓄飞翔
我正磨掌，储存呼吸与光
水结冰了，河底的鱼同样冷
它们就是水底流沙缓慢前移
而谁是那条鱼
在房中加减旧时光
除了梅，乡村里奔跑的女儿
也在尽情绽开
走在
风中任意凋谢的霜上
我试图掩盖那些碎裂的声音
所有低头的植物
正在阳光中抬起头来
2003、1、1
羊年献辞
不管从正面、侧面
还是反面，我都无法看清
一只羊的外表，它的内心
一些与羊无关的数字让我痛
比如4、或者13
又一年，一只羊在青草中起跑
一群波浪般的羊跟着追

对面移过来的那个人
怀揣一只羔羊
从我身旁远去的那批人
躬起的脊梁多么像一群山羊
大家沉默地前进
低沉的脚步声接近群羊的歌唱
他们经过的小山，成批的羊长大了

还有羊的羽毛、还有它们的
鲜血、匆匆从山坡上
急归的青草与雷声
还有从羊身旁路过的孤单的人
我来为他们祝福
从我的台灯里，从桌上的一叠信笺
我要找到一只活蹦乱跳的羊

2003、1、18
雨后远眺
雨停了，不代表雨已夭折
潮湿的光线更不容易折断
它们延缓了大地的疲乏与叹息
站在七楼上眺望
要细细听，才能听到
远道前来拜访我的人风中的心跳
那个与我一样正直的人
在泥泞的小路上扭曲着身体
他努力让目光保持平衡
尽量使弯曲的脚印留下回声
在我目力到达的范围
阳光左右移动，吹拂湿透的
绿，黄与黑。再远一些
鸟飞走了，鸟影仍在剩下来的空气中
挣扎。云压低小山，压低一切声响
远处的动植物我难以看得清楚
交叉的小路彼此搭着肩
与泥泞一样软、一样冷
我在七楼，不知六楼以下的人
是否和我一同在眺望、在祈祷
那个在八楼的人
他心中的雨是否还一直在下

2003、1、14


诗歌的两重空间

诗坛是个马戏团(王晓渔)
诗歌的两重空间(李保平)
信仰哪一个X？(王晓华)
后朦胧诗的语言态度(罗振亚)
诗歌的两重空间
■李保平
词语空间
思维空间
非凡的想象力使诗人获得了生存的理由，他们借助这双翅膀进行纸上的飞翔。这种飞翔给诗人带来了语言上的幸运，他们可以轻易超越我们身边的现实，进入一个更广 大的时空。诗人最终留下的是语言的作品，这些作品成为他们诗歌生命的全部阐释。而解读诗歌作品，我们通常绕不开词语和思维——表层与核心相互依存的两重空间。
词语空间
词语空间是直接裸露的诗歌现实，正像一座建筑，没有哪一个设计者不去顾及它的直观效果。而语言天然地就与诗人之间有一种内在的亲和力，诗人和语言之间相互地追逐，躲闪，如胶似 漆地交媾，建立起一种类似人与神之间的难以言说的关系。词典里相互之间孤零零的词汇忽然拥有了灵性，它们在诗人的呓语中确认了存在的自尊。
我们在破译诗歌的时候，找到了一个叫张力的关键词，它恰当地表达了词与词在组合的状态下的那种对峙和亲密的关系。这是一种反方向的力，同时又是一种正方向的力，来自这两方面的 力量，构成一种诗歌的本体，我把这种空间组合叫做异质同构。与它相反的概念是同质同构，这是我们习惯的那种约定俗成的语言。“我们走在大路上”——这个句子里没有我们期待中的审 美惊讶，走在路上是正常的，它们符合基本的语序，在词语组合上属于同一性质的语言关系，除非走在飞鹰的翅膀上，才会产生特殊的语言效果。“马背上的水手”——这是一种异质同构的 关系，很多人知道它是一本书的名字，著名传记文学作家斯通为美国作家杰克 伦敦写的一本书。按照正常的语言组织关系，“马背上的骑手”似乎更通顺一些，但张力和诗意却消失了。我 们只有在“马背”和“水手”这两个分属陆地和海洋的词汇中，才会看到一种跨度和空间，并触摸到一种广大的精神，一种深刻的冲突，一种生存的痛苦。这是斯通为数众多的传记作品中最浪 漫的一行文字。
英国诗人奥顿的《怀念叶芝》从一个诗人视角透视一个诗人的一生和他的精神特质，整首诗在语言上非常富有控制力，段落与段落之间，句子与句子之间，词与词之间，充满了冲突和张力 。“哀悼的语言/把诗人的死亡与他的诗篇隔开”，无论诗人的死亡，还是诗人的诗篇，都是诗人整体的组成部分，把这二者分开，强调了一个坚实的理念：诗人的肉身虽已消亡，但诗人的 作品将流芳于世，滋润后人。在描写叶芝去世的一组意象之后出现了一句：“他成了他的崇拜者”，自己崇拜自己？正常思维的人会斥责这句话颠三倒四，完全有违于逻辑，但换一个角度想 ，这种张力十足的词语组合状态，不正反衬了叶芝伟大的诗名已远远超越了他平凡的肉身吗？“如今他散布在上百个城市中间，/彻底交给了不熟悉的感情”，一般情况，与“交给”发生联系 的应当是“熟悉的感情”，加入一个否定词，使这个寻常的语句瞬间变得陌生化，并走向了它的逻辑指向的反面。“每一个人在自己的囚室里几乎相信了自己的自由”，“囚室”与“自由”是一对 矛盾，要不我们就不会看到或听到古今中外那么多越狱的传说和故事，但对被驯化的心灵来讲，一旦适应“囚室”的生活，就会主动放弃对自由的比照和想象，“自由”与“囚室”这一对头冤家 在软弱的心里握手言和，达成了和解。从“囚室”这个概念外延开来，我们每一个人都可以做一下反省，我们是否正生活在各自的“囚室”当中，失去了对自由的敏感和觉察力？让我们在诗人 叶芝的身上找回人的勇气和久违的高贵品格。“疯狂的爱尔兰伤害你，使你写出诗”，促使叶芝写作的诱因，不是鲜花和掌声，而是苦难，来自于它的磨砺。我们知道“愤怒出诗人”这个经典 名句，现实在伤害你的同时，也成全了你，这是诗人遭遇的怎样的一种悖论？“那个不能容忍豪迈/以及天真的时代呵，/也能在一个星期中/对一具美的躯体无动于衷”，这是逻辑推导以及 句式结构上的一种出乎意料，既然前半句出现了一个“不能”，那么下半句按照正常的逻辑接着还应是一个“不能”，但这里却出现了一个“也能”，这种逻辑上的错位式的焊接，包含了意义上 的更进一步的肯定。“在一阵痛苦的狂喜中/歌唱人类的种种失败”，我们经常歌唱的是人类的胜利，但作者却叫我们去歌唱失败，作者看重的是人类在通向胜利的途中所付出的代价和牺牲 ，这种悲壮的崇高感远胜于那种廉价的欢呼声。
尽管单独的词语之间是一种异质的存在，但这些词语在诗人独特的想象力的统辖下，最终达成了一种同构关系，这是因为它们内部之间暗含着一种逻辑，具备诗性思维的人，都能够理解这 种特殊的逻辑关系。
思维空间
当我第一次看到美国诗人默温的作品《挖掘者》的时候，我的思维被它牵引着，一步步进入它层层递进的假设：
“如果一个男人扛着铁锹来到路上
如果两个男人
扛着铁锹来到路上
如果八个男人扛着铁锹
来到路上
如果十一个男人扛着铁锹来到路上
……”
我觉得这是整首诗的中心，其余部分都是围绕着它的星座，它们为它的存在而存在。
这首诗想传达什么主题内容呢？似乎并不重要。关键是它的形式，它在复沓中的推进。作家中的作家、阿根廷诗人博尔赫斯把镜子比作交媾的动作，因为它具有不断复制和繁殖的功能。复 制中有推进，推进中有复制，诗人在假定性的前提下，为我们开辟了多重可能的空间，让我们产生自由的联想。为什么不同数量的男人重复一个动作，世界的面貌和性质就改变了呢？这首 诗最重要的意义在于，它没有让我们的思维沿着线性的轨道滑下去，它给予我们的是一种复合性的思维，在它的提示下，我们的眼前豁然开朗。默温曾经说过，诗要“不断地回到它的裸露 状态，在那里触摸尚未实现的一切。”这首诗不是靠词语的张力，制造诗意的空间，而是从直接呈现的现实中，开发诗意潜伏的各种可能。
史蒂文斯的《宣言的隐喻》简直是《挖掘者》是姊妹之作，它们之间存在一种惊人的相似性：
“二十人走过桥梁，
进入村庄。
那是二十人走过二十座桥梁，
进入二十座村庄。

或是一个人
走过一座桥进入一个村庄。
……

二十人走过桥梁，
进入村庄。

那是
二十个人走过一座桥，
进入一个村庄。
……
这首诗的首句用客观陈述的语调给我们提供了一个基本的事实，然后像电影镜头一样，从不同角度诠释或分解这个事实——第二句是一个高速摄影镜头，时间在放慢的过程，显示出先前没 有充分展示的大量的细节：二十个人、二十座桥梁、二十座村庄。第三句基本事实转换成单元化格式，变成了抽象的符号，具有了象征性的色彩：一个人、一座桥、一个村庄，正像诗中所 说：“这是一支古老的歌”。接着第一个基本事实出现闪回，进一步重申了原始的主题。最后仿佛是一个俯拍镜头，把真正的准确的事实告诉大家，这个准确的事实（一个村庄）其实早已包 含在原始事实（村庄）里面，只是这时更加具体明确了。
与《挖掘者》一样，《宣言的隐喻》一诗中的其余部分显然在整个诗作中处于从属位置。这两首诗给我们一种思维想象上的空间感，它们所展示的多元化的意象表征，使它们要阐释的意义变得多解。
我们知道，作为译诗，它很容易遇到一个难以克服的障碍，在翻译的过程中，诗歌的语义和韵味不可避免要有所损耗。在词语层面上，不同的民族对诗意的理解迥然相异，对诗歌的感受方 式和表达方式具有自身独特的习惯，这使我们不得不把一次成功的阅读，寄托在优秀的翻译家身上。王小波说过：“假如中国现代文学尚有可取之处，它的根源就在那些已故的翻译家身上” 。但是人类相同的思维能够逾越这一语言障碍，思维的运动能够被我们所感知，思维的诗意可以为一切人所共享。
1996年度诺贝尔文学奖获得者、波兰女诗人希姆博尔斯卡的诗歌差不多是我们可以直接感受的作品，她的诗意在思维的运动中闪现。希姆博尔斯卡诗歌的最大特点是它的思辩性，她的晚 年写作，这种迹象越来越明显，成为她的个人写作优势。雕塑大师罗丹的助手、诗人里尔克发现了罗丹的秘密后说：“诗并非如人们所想象的仅仅是出于感觉，而是来自经验”。这句话用在 希姆博尔斯卡身上再合适不过了，由于她拥有老年知识分子的成熟视角，因此她与世界能够保持适当的距离，人生的喧哗与骚动皆与她无关，她的思考回到了人类的初始概念上，她的视角 变得愈加宏观。在《一粒沙的景象》中，诗人矫正了人类对待事物的惯性认识——
“我们称它为一粒沙，
但它不叫自己为沙粒。
它无名地存在着，
既无笼统的名号，
也无专门的称呼，
即无短暂或永久的名称，
也无错误或正确的名称。

它毫不在乎我们的观看和触摸，
也不会感觉到自己的被看、被摸。
而它掉落在窗台上的事实，
那也只是我们的经历，
并非就是它的经历，
……
诗人从沙粒联想到湖上的风景，它“无法观赏它自己”，湖水同样“感觉不出水是湿是干”，人对自然的命名这种现象极具普遍性，诗人的联想开始进行了选择——太阳的隐没、风的吹动、三 秒钟的刻度，人的意义在取消，事物露出本来的样子。诗人对比喻也进行了瓦解——
“……
时间犹如传递快件的信使急弛而过，
但这不过是我们的比喻。
虚构的人物、想象出来的速度，
传递的也不是人类的信息。”
这是人的反省之作，人的价值取向和趣味受到了置疑，自然在这种置疑中摆脱了人的束缚，获得了自由的身份与尊严。世纪末人类重新醒悟到如何处理人与自然的关系，是影响人类未来生 存发展的一个致命要素。希姆博尔斯卡作为知识精英自然在这方面的认识上先知先觉，1996年10月3日，瑞典学院在授予希姆博尔斯卡诺贝尔文学奖时，称她的作品“通过精确的嘲讽将生 物法则和历史活动展示在人类现实的片段中”，希姆博尔斯卡跳出了时代认识的局限，显示出智慧的优越感，她也因此获得了嘲讽的力量。她反讽国家边界（《赞美诗》），反讽宿命的安 排（《恐怖分子，他在窥视》），反讽战争（《结束与开始》），反讽酷刑（《酷刑》），反讽简历（《填写简历》），反讽大人物的虚伪的一生（《大人物之家》）……在这反讽当中， 充满了先抑后扬的节奏。她因为自身所处的高度，所以包容了事物的不同状态和处境，巧合与必然、幸福与愤怒、新欢与旧爱、战争与鲜花、荒漠与水、小回答与大问题、具体的地方与一 切事物、具体的男人女人与所有的人、庄严的词句与轻松的词句等对峙的事物，在诗人的歉意中，找到了和谐的存在关系（《在一颗小星下》）。
我之所以把诗歌分成两重空间，是为了细致地说明诗歌的状态。其实在美学的实践中，并不存在这些清晰的分界，因为思维与词语交织在一起，并最终通过语言完成整个创作。奥顿的《艺 术馆》一诗就是这种情形——
“……苦难发生时
另一个人正在吃饭、开窗或无精打采地踱步；
当上了年纪的人虔敬地激情地等待
神奇的诞生，总会有一些孩子
并不特别想让这件事发生，
……一个肮脏的地点，
那里狗继续过着狗一样的日子，施酷刑者的马
在一株树后拖伤它的无辜者。
……
幸运与不幸、苦难与欢乐并列发生，而且一方依赖着另一方，以另一方的发生为前提，无论上帝站在哪一方，他都将成为一个背德者。
在词语空间上，它是一种张力；在思维空间上，它是一种思辩。
诗人们在词语与思维之间游走，一路揣摩，并触摸着诗歌。
2002年8月15日


后朦胧诗的语言态度

诗坛是个马戏团(王晓渔)
诗歌的两重空间(李保平)
信仰哪一个X？(王晓华)
后朦胧诗的语言态度(罗振亚)
后朦胧诗的语言态度
■罗振亚
向自足性与所指化归依
平面化的冷抒情
口语化叙述
回归语言的遗憾
语言与诗歌永远处于可能接近又无法抵达的互动平等关系状态之中。朦胧诗以对普通意识形态话语的个人化革命，给萎缩僵化的传统诗语注入了新鲜血液和弹性活力； 但它只是能指与所指分离的思想文本，意象词语本身的丛生与叠加，使能指与所指的关系处于间接、不确定的象征状态，诗意的模糊性暗示性过强，常常难于传达与把握，且优雅得不无矫 情之嫌。基于这种认识，后朦胧诗人不约而同地对朦胧诗的语言规范进行了质疑和颠覆。他们认为作为诗人故乡的语言，是诗歌存在的居所与形式，它本身就体现存在就是存在，它的运动 可直接构成生命运动，不是诗歌创造语言，而是语言创造诗歌，诗人的使命是让语言顺利优卓地“出场”。所以他们都视语言为诗的根本问题与归宿，企望借助话语建设本身澄明生命和存在 ，使诗语逃离功利牵制回归、呈现自身；以至于“语言的欢乐”成为后朦胧诗的一个基本主题，一些歌唱者把写诗衍化成了脱离思想情感意识的纯粹语言学行为，为实现“诗歌从语言开始”、 “诗到语言为止”主张，卷入了与语言的搏斗之中。后朦胧诗这种介于80年代初中期的语言暴力和90年代初中期的语言自生之间、回归语言本体的话语追求，在最大限度地获取语言欢乐的 同时也不可置疑地导引出了一片异于传统的语言艺术风景。
向自足性与所指化归依
涵括朦胧诗在内的以往现代主义诗歌都属于意指性文本，多用意象艺术驱逐理性的直说，以期引领读者跨越能指层而顿悟其所指内涵，“得意志言”；但常易走向抽象迷离，过于内敛含蓄。 而后腺脆诗人不再恰守传统文以载道的诗歌功能现，在他们看来诗歌无所谓对观念世界关涉的所指内涵，它不过是“语言自身情不自禁发出的一连串动作”，是“语言的‘在场’，澄明”，①好 的诗歌语言理应达成文本和诗人生存状态、心理的同质同构，去掉能指与所指间的过渡中介；而不必顾及附丽在外的表达意义，仅仅关注自身显示的意味即可。大学生诗派主张消灭意象， 他们诗派则关心诗歌本身，关心诗歌“由语言和语言的运动所产生美感的生命形式”，非非诗群的“超越语言”也自然指包孕着超越象征、语义的致力于语符自由组合的能指漫游；尚仲敏更干 脆地说“诗歌从语言开始”，“反对现代派，首先要反对诗歌中的象征主义”。②后朦胧诗姚黄魏紫的表述都意在强调语言的自足性，强调语言回归；并以这种观念为笼罩坚持语词的不及物性 ，在能指化的语言中为本真的生命和事物找寻栖身之地。这种回归语言本体的最直接后果是诗中物象背后的文化内涵与象征意味等深度所指被消除，语言的表现功能式微指称功能加强，诗 回到了词的表面，回到了语言能指本身。如周伦佑的《果核》、阿吾的《长安街行》等就体现了符号的能指自足性。“一张是红桃K／另外两张／反扣在沙漠上/看不出什么／三张纸牌都很 新／新得难以理解／它们的间隔并不算远／却永远保持着差距／猛然看见／像是很随便的／被丢在那里／但仔细观察／又像精心安排／一张近点／一张远点／另一张当然不远不近／另一张 是红桃K／撒哈拉沙漠／空洞而又柔软/ 日光是那样刺人/那样发亮／三张纸牌在阳光下／静静地反射出／几圈小小的／光环”（杨黎《撒哈拉沙漠上的三张纸牌》），诗是客现状态的自动 呈示，沉沉静静地，无语义所指，它的存在不为什么，也没什么言外之响、形上意趣，远离了情感和想象，只是语流的持续滑动下事物存在清晰确切的伸展敞开，真正做到了“诗到语言为 止”。
后朦胧诗语言自足性追求的极端是不再把语义传达看成作品的终极目标，而迷恋于语感的回味和营构，将生命表现为诗中的语感。极力推崇语感，就是用语言自动呈现一种生命的感觉状态 ，合目的又无目的地展现诗人精神本能的运动形式。它具体包括对色彩词汇选择、节奏以及语言关系选择，它是贮注着诗人内心生命节奏的有意味形式，是诗人对日常生命方式、形态的体 验呈现，是诗美的中心来源。如于坚《远方的朋友》“您的信我读了／你是什么长相我想了想／大不了就是长的象某某吧／想到有一天你要来找我／不免有些担心／我怕我们无话可说……” 仿佛诗给你的全部东西就是语言，就是生命节奏的自然奔涌，谈不上令人回味的内涵，可仔细品味后仍觉美不可收。一个不曾谋面的朋友信中说要来访，一瞬间诗人脑海迅速闪过几种见面 时的情景设想，每一种都滑稽可笑又都合理可能。这是生存方式平心静气的观照，这一代人表面热情平静内心却孤独无依，头脑善于幻想行动却手足无措，无端地对世界怀着某种莫名的期待与恐惧。莽汉主义、他们诗派的许多诗都体现了类似倾向，即将语感视为诗之灵魂，并借它达到了诗人——生存——语言三一位一体的融合，语感就是生命感的外化，有时甚至语义已不 重要，语感压倒了一切成为自足的语言本体，音响形象的建构就是语义信息的完成。这种语感追求因为是超越繁复想象的语义简隽，所以文本趋于清晰准确，把握容易、随便而鲜活。
平面化的冷抒情
杨黎曾写过一首《冷风景》，后朦胧诗推出的又何尝不是一片冷风景。朦胧诗乃古典诗的冤家对头，可二者诗感方式上对语言逻辑与语法规则的轻视，说明他们同样属于以主观扩张重构时 空秩序的变形诗。这种变形诗无法使对象世界与表现世界达到全息对应。
因为诗歌存在的意义的确是给事物重新命名，修辞即命名的主要手段；但变形诗这种命名使事物澄明的同时，也常常遮蔽事物的丰富性和具体性。而平民意识觉醒的后朦胧诗人对朦胧诗的 贵族化情趣十分反感，在他们的意识里自己是“世界的局外人”（于坚语）与边缘人，文化负累和生存的重荷使他们为了逃避情感消解自身，为了诗的自救，提出了‘反诗’（或称不变形诗） 主张，采取平静客观的平面话语进行零度抒情，弃绝外在修辞倾向，“还原语言”（如非非诗派），“回到事物中去”（如他们诗派）；并以大量超前实验留下了诗向民间回归的生命斑痕。诗 人们直接处理审美对象、似乎只对诗的触动状态进行不动声色的描写与恢复，一切都极其冷静平淡，不做文辞夸张，不做情感评价，确实回到了隐喻之前；没有事物关系打破后的再造，没 有意象经主观介入后的变形，树就是树，山就是山，石头就是石头，仿佛主体与情绪已完全撤出，比喻与象征已完全退隐，诗的总体倾向日趋淡漠。所以当我们面对韩东的《你见过大海》 、阿吾的《三个一样的杯子》、李亚伟的《85年谋杀案》、孟浪的《冬天》时，无不感到疑惑，这也是诗吗？但我看来也只好索性称之为诗。主体不支出情感也不索取体验，冷漠的全然 似一个局外人的超然旁观，叙述过程即是诗的完成，情感零度、价值中立语言的能指滑动，瓦解了语义和语符间的密切关联，从根本上对以往诗歌的感知方式构成了尖锐的对立。前者讲究 变形，而它只把平民意识客观地灌注于直接描写中；但它自动仪似录制的过程画面里，仍可把捉到现代人孤独灵魂的跳动。后朦胧诗情感零度的平面语冷抒情，无疑以事物原生蒙茸性恢复 ，把世界还原为无法再还原的真实程度，拒绝并反拨了浪漫主义夸饰热烈的抒情模式、强化了诗的叙述性效应。并且这种诗感方式规定着诗人们只注重抒写经验中存在的东西，而不故弄玄 虚地追求虚无飘渺的未知情境；只节制地直陈情事，而不施放语言的烟雾弹，它凭语符的前后线性断续关联组构的封闭语义系统，为诗罩上了一层淡朴静穆的人间氛围。需要申明的是，这 种反诗的平面话语对传统诗的反动，不是要毁灭诗，或使诗彻底客观化，用阿吾的话说，它是诗自救的出路，是最接近诗状态的创作。
对生活流的追逐平民意识的回归，使后朦胧诗人在揭去诗歌神秘面纱同时也一同揭去了它的贵族气，诗变得异常轻松随便，在崇高与优美之外，一种幽默俏皮的品格悄然隆起，如“老师说 过要做伟人/就得吃伟人的剩饭背诵伟人的咳嗽/亚伟真想做伟人／想和古代的伟人一起干／他每天咳着各种各样的声音从图书馆／回到寝室后来真的咳嗽不止”，“中文系也学外国文学／着 重学鲍狄埃学高尔基，有晚上／厕所里奔出一神色谎张的讲师／大声喊：同学们/快撤，里面有现代派”（李亚伟《中文系》），透过对文化与自我的亵读嘲讽造成的可笑效果，读者不仅看 到当代大学生玩世不恭、厌倦灰颓式的相对怀疑精神，更可以感到对高校封闭保守的教学方式和对述而不做治学方式为特征的超稳定型文化传统的嘲弄批评。这一代诗人的荒诞感不是故作 姿态的伪装，它以极大的破坏力进入了生命体验的根部和大彻大悟的智能福地。这种待因为常以幽默或戏谁的语气方式，发掘生命与生活本身中幽默荒诞的主题或情趣，所以它的冷漠有时 又“冷得使人浑身发烫”，滑稽外衣里隐藏着一些严肃的内涵，令人忍俊不禁同时又深思不已。这种举重若轻的奇妙角度，也正是诗的深刻度与个性所在。
口语化叙述
语言意识的高度自觉，使后朦胧人感到只有建设一种应和平民意识呼唤的语言才可以安身立命。他们以为朦胧诗精致华美的语言，或浓丽或冷峭或黯淡，但太神秘典雅，总好象与平民的生 命意义隔着一层；所以他们主张用口语化叙述替代抒情，走口语化道路，“有空就去附近的路边散散步／早晚各进一次地窖看看……那狗昨天叫狗今天是不是还叫狗”（海波《一个当代诗人 的日常生活》），这种口语化平面化宣叙诗俯仰皆是。它仿佛与你交谈，时而近乎嚎叫时而近乎低语，它干净利落，不拐弯抹角，它简直就是生命情绪的直接外化，几乎取消了诗与读者的 距离。这种平白轻点的语言不会减损诗的勉力，相反倒因它的通脱朴实，使情绪与诗的生命愈加强壮。
口语化叙述和强化的日常生活因素遇合，使大量的诗由意识流向生活流转移，走向事态和过程，获得了一定的叙事性。应该说这是对生活更为老实的做法，因为生活始终是叙述式的，它适 合叙述描述而不适合虚拟阐释。如王小龙的《语言》写到“就这样睁开眼睛躺着／你听见天亮／街上有人说话／听不清在说什么／只觉得语言十分动听／以为晨星洒落一地／那是你的两个 同胞／他们起的很早／睡足一觉以后／发声纯净／富有弹性／原来这就是你的语言／在天亮时分／中国话令你心平气和／想起身做点什么”。平实的语调中，生活化的事件与流程缓缓展开 ；这种散点式的叙述并不完整，跨度很大的多项事件运动细节组接，并使诗充满了强烈的动作推进感。于坚的《罗家生》、胡冬的《我想乘上一艘慢船到巴黎去》也都不再注重语词意识转 而重视语句意识，所以词意象逐渐向句意象（心理意象转向行为动作结）转化了。口语化叙述甚至使人物的性格要素也以各种姿态走进宽阔的抒情空间。如《少女陆梅的故事》（孙文波） 、《我所不认识的女人》（韩东）等把现照镜头瞄准人的诗比比皆是，这也是诗走向平民后必然留下的痕迹。但它决不以人的一生为描述对象，沿循小说戏剧的完整谨严原则，往往只选取 几个典型场面或事件细节，从某个角度刻写人，并常渗透诗人主观情感倾向，使所描绘的生活成为“情绪事件”。如《外科病房》（王小龙）的病人们“吃完饭把自己搬到床上／／十分同情 地凝视了一会儿雪白的绷带底下那块缺了一点什么的身体／然后故意把袖珍收音机开得哇啦哇啦响……”，全诗意在表现病房里的病人，可它却又截取了病人凝视自己躯体、开收音机、想 象病友死亡等几个典型的细节片断，凸现出抒情主体的百无聊赖和渗入骨髓的孤独，貌似局外人一般冷漠麻木实际上内心极度悲凉。描述性再现里，已深入到病人的心理内核；并且掺和了 诗人强烈的情感倾向，字里行间洋溢着一片怜悯之情。这种诗绝非仅仅为写人而写人，情感仍然是它的生命支柱。
口语化叙述使诗在时间知觉中延绵的情境悠然走来，时时弥漫着或浓或淡的生活趣味与生气，对语言和世界的表达有了清晰直接又生动通脱的真实亲切感，情绪氛围的渲泄获得了沉实的依 托。这种为拓宽情绪容量宽度与表现疆域向叙事文学所做的“非诗化”扩张，是事态的，但更是诗的。从形态上看，它具有叙事文学的要素——人物 、情节、地点乃至性格，仿佛诗的特征已 淡化，但本质上它仍是诗，它只是合理吸收了小说散文笔法，在戏剧性情节构架里注意情绪情趣对事件的强渗透，因此叙事也是情绪化叙事。
回归语言的遗憾
在突破语言方面走得最远的是“非非主义”诗派。他们企图通过“感觉还原”、“意识还原”、“语言还原”（最后都归结为语言还原），构建一种前文化语言，通过非两值定向化、非抽象化、非 确定化的“非非”处理，使语言逃避意识、思想、意义，超越逻辑、理性、语法；并由周伦佑、蓝马等人发起“泛文化”理论的最为激进的语言革命，遗憾的是它太过于超前玄妙，只能作为一 面理想的旗帜飘荡招引在风中，诗作难以抵达它的麾下。理论与创作的失调分袭，实在令人咂舌不已。这实际也是所有后朦胧诗群体语言试验无法回避的共同命运。
面对后朦胧诗语言这片非文化风景，看惯了传统诗的读者一定会感到怪涎和不可思议，诗怎么可以这样写呢？不过我们也必须肯定：它不仅彻底颠覆了抒情和意象艺术，达到了诗与生命的 异质同构；并且铸就了一种只须凝视不必重想的阅读文本范式；它以亲切平实的宣叙调式流泻出来，从而更真实更自由更宽阔地接近了读者，因此获得了大量的掌声与青睐。但是危机，总 是从成就开始的，后朦胧诗过分张扬语言的偏执追求也失却了朦胧诗以来的一些优秀品质。一些诗人在回归语言的旗号下形成了语言自恋癖的恶俗风气，或喃喃自语唠唠叨叨经营轻飘的语 感，或游戏语词耽于语言系统内唇舌即兴表演的痛快，流行语调和句式工匠气才子气十足的玩耍复制，反倒遮蔽了世界的真实状态，忽略了诗歌更为本质的内涵，造成了抒情的疲软。关涉 日常生活具事体验琐屑的指称性语言速印使缪斯拒绝深度，削弱了可贵的思索和表现功能，忽视了内在情感的飘忽灵动，势必因缺乏对灵魂世界的介入和乌托邦性质而流于庸常平面，只提 供一种时态或现在现场，而无法完全将生活经验转化为诗性经验；事实上后朦胧诗也不可能完全实现语言的能指化，它还不得不使用表意性文字写作，毕竟语言不完全等同于诗，语言要具 备诗性必须经过诗人的必要提升。离嘴唇最近的口语带有民间资源的质朴亲切性，活泼自由，口语化选择有力地凸现着后朦胧诗人坚持民间性、平民性的诗学立场；但口语是非诗性语言， 较强的肉体气息又使它常常放纵而少节制，难以满足词语都想在具体语境中成为诗的企望，它对词语的诗性消耗常把诗变为一次性消费品，口语化的超载运行留下了力度不足的苍白与单薄 ，使文化荒原愈加虚无，不变形的平面叙述也导致了大量老气横秋的精神涩果萌生。语感强化的行情看涨，使一时间众多人竞相仿效，尤其是大量校园歌手的起哄操作，渐渐把诗推向了泥 实苍白的泥淖，乃至最后遭受到了致命性攻击。可见，后朦胧诗回归语言自身的良好愿望大大地打了折扣。
注释：
①于坚《从隐喻后退》，《作家》 ，1997年3期。
②尚仲敏《内心的言辞》，见《非非年鉴·1988理论卷》。


信仰哪一个X？

诗坛是个马戏团(王晓渔)
诗歌的两重空间(李保平)
信仰哪一个X？(王晓华)
后朦胧诗的语言态度(罗振亚)
信仰哪一个X？
■王晓华
１８８２年，尼采借疯子之口宣告：上帝死了！一百多年后的今天，虔信上帝的人依然众多：上帝没死，尼采倒是如任何凡人一样死了。但是所有简单地否定尼采的人 大概都没注意到他宣告上帝之死的理由：基督徒所信仰的上帝只是“民族的目的”而非“人类的目的”，要使人类真实地成为一个类，就必须告别所有作为“民族的目的”的上帝，为人类寻找共 同的终极目标。直到如今，我们有一千个目的，因为有一千个民族，但是套在一千个颈项上的链索与独一无二的目的还没有；人类还没有目的呢！　　但是告诉我，兄弟们：如果人类没有 目的，那也就没有——人类吧？——（１）
也许尼采命里注定是个提出问题而非给出答案的人：他试图以超人代替上帝，为人类栽种“最高希望之芽”，却在理论和实践上都以失败告终。超人学说在理论上的失误是多维的，其中一个 重要维度是：以人自身可能的实在变形为人的信仰对象。超人（superman）是人可以进化而成的实在，是与末人相对的新人，以超人为终极理想实际上就是以人为终极理想。（２）人的 超越理想不再将人规定为永远的欠缺，不再将人的肉身存在和现世生活判决为无价值的，从此回归了人的生命本体：这是尼采所认定的超人理念的优越处，它在逻辑上似乎是无懈可击的。 但是致命的问题恰恰出现在这里：人以自身的将在为超越理想从根本上取消了人与其超越理想的距离，因而取消了人的超越理想本身，所以，将超人之类的存在规定为人类共同的信仰对象 实乃谮越。它只是个人或某个群体的任性决定，而不具有最深的和最高的存在论依据。企图把某个人或群体的超人理想付诸实践，结局便是第二次世界大战这样的悲剧。由此我们可以看到 一个极富讽刺意义的事实：尼采意欲让超人成为“人类的目的”，而超人却在被具体化的实践中成为某个种族的目的，其意义域比作为“民族的目的”的上帝更为狭小。这种本质性的倒退在尼 采或任何人将人规定为最高目的时便已经发生了：它取消了人的超越性，导向对具体的人的信仰／崇拜／盲从，必然支撑更严酷的等级制。（３）超人及其变型作为社会理想在二十世纪曾 引发了一系列社会实验，都以惨烈的失败告终。一个绝对真理在失败中显现：人不能以人及其变型为最高目的和信仰对象。拜人的宗教本身即是悖论。这意味着人必须寻找新的神或类神的 存在——作为人类的目的而被期待的X。我们现在只能称其为X，因为人类尚不知道他的名，不知其名而命名是非法的。
虽然尼采孕育人类“最高希望之芽”的实验失败了，但是他的原初思路却是对的：从“民族的目”的到“人类的目的”，人所信仰的对象必须将其关怀的领域扩展到整体，偏爱某个民族或地域的 神应该从天空上退隐。他在将超人界定为即将在大地上出现的高贵族类时背叛了此原初逻辑，必然在理论上无路可走。这再次证明从x（属于个别群体）到X（属于人类）是人的超越理想 唯一可行的蜕变之路。基督教、伊斯兰教、印度教等仍然具有巨大影响力的宗教都宣称自己是人类教，各有自己的创世说和人类学，然而从它们诞生的机缘、演变的过程、关怀对象的非普 世化上看，它们实际上都是“民族的目的”即宗—教（属于某个部族、种族、民族）。均为“民族的目的”而又都自我定位为“人类的目的”，自然会出现诸神相争的局面，每个神在与其他神相 遇时都面临着合法性危机。这种合法性危机在前现代世界不会充分显现，因为前现代人的生活尚未全球化，诸神在相遇和相争后可以退守自己的疆域，以唯一神之名行地方神之实。上帝的 地方性在各种前现代宗教中鲜明地显现着：尽管每个上帝所创造的都是整个世界，但是在创世后他们所关注和保佑的皆是其选地和选民。这些说方言的上帝在处理具体事物时不可能面面俱 到地关怀全人类。时至今日，世界主流教派仍未完成从宗教到人类教的转型：在美国总统的就职仪式上，“上帝保佑美国”是永远的结束语，美国人的选民意识在这句话中获得了充分的表达 。上帝在保佑美国时是否保佑所有人呢？至少基督教的上帝不是。我们在耶和华为人规定的十诫中看到的是一个爱憎分明的上帝： 　　　恨我的，我必追讨他的罪，自父及子，直到三四代；爱我，守 　我诫命的，我必向他们发慈恩，直到千代。（４）
同样，伊斯兰教的真主也不是异教徒的守护神： 　　　　　终身不信道，临死还不信道的人，必遭真主的弃，必受天神和 人类全体的诅咒。他将永居火狱，不蒙减刑，不获宽限。（５）
身为“民族的目的”而要全人类虔信，并以信与不信为尺度划分人的等级，乃是宗教无法超越的自我中心困境。它的严峻性在人类生活已经一体化的当代世界日益凸显出来。当人类个体清晰 地知道所有人拥有同一个大地和天空时，各个上帝已经无法相互避让。多个上帝出现在一个天空中，一个世界出现了多个创世主，这就是上帝的复数化所造就的致命尴尬。面对这个困境， 我们所能给出的答案只能是：１、诸上帝共同创造了世界；２、只有一个上帝创造了世界，是这个世界的真主，其余皆假；３、所有作为创世主的上帝均是虚构。现在还没有哪个主流宗教 承认自己的上帝与其他上帝共存乃至合作的可能性，这不仅是利益使然，更因为它本身就是荒谬的；认定所有的上帝均不存在和任何创世说皆属虚构，则从根本上取消了宗教存在的合法性 ，无法为宗教所接受。剩下的唯一可能性是：只有一个上帝是真的，其余皆假。我称之为诸上帝的相互证伪状态。诸上帝一直是相互证伪的，以自己的上帝排斥其他上帝乃是基督教和伊斯 兰教等主流宗教解决诸神相争困境的常规方式： 除了我之外，你不可有别的神。（《圣经·传十戒》 你们应当崇拜的，是唯一的主宰；除他外，绝无应 该崇拜的；他是至仁的，是至善的。（《古兰经》第 ２章第１６３节）
在各类信徒看来，以自己所信奉的上帝证伪其他上帝是天经地义之事。既然其他上帝是不存在的，那么，信奉他者所信奉的就是虚无：此可谓原错。信奉虚无而又要扩大虚无所统治的疆域 ，乃是源于原错的恶行。对犯此错误和做出此恶行的人进行抵抗和惩罚，天然地禀承真理和正义之名，是真理和正义直接落实为人道。于是便有各种奉唯一神、真理、正义之名征战讨伐的 光荣之师，他们中的每一个在他者的视野中又都是原错和恶的具象化。这是一种相互影射着的证伪状态。它是现世争斗的根源：在各信其神者深于个体生命的仇恨中，在报复和反报复的持 久轮回中，在重磅炸弹的爆炸声和狙击手宁静的心跳声中，个体在受难，人类在遇险。诸神相争使天空被分割，大地被撕裂，使人的心灵在一切战争发生前就失去了和平。所以，诸上帝的 相互证伪状态直接意味着人的危机。为了人更真实地成为一个类，“民族的目的”——复数化的上帝必须退隐。尼采作为西方文化的传人率先解构了其“民族的目的”，宣称“上帝死了”，表现 出了先行者的勇气。实际上，基督教的上帝之死也就是所有上帝之死。上帝之死是个逻辑事件——要迎接“人类的目的”出场，作为“民族的目的”的上帝必须死去，而非文化心理学意义上的 事件——对于许多虔信者来说，基督教的上帝、伊斯兰教的真主、印度教的主并未死去，依然在苦难、斗争、救赎中显现自身。然而当下的先验逻辑就是明天的大众心理学，尼采对上帝之 死的率先言说指向人类的自我提升之路：由信仰复数化的上帝到共同信仰唯一的X。
人类在二十一世纪来临后依然没有解决尼采所提出的问题，作为“人类的目的”的X仍未显身。信仰的分立状态与人类生活的总体化极不相称。西方的多元主义与中国儒家所尊崇的和而不同 的原则在面对终极理想的冲突时暴露出了致命的无能：终极理想的不同不可能导致和，而只能引发互不妥协的激烈斗争。人类只有在拥有共同的超越理想时才能真实地成为一个类，方会永 久地和。和而不同中的不同对于人类整体来说只能在次一级的层面上存在，原初层面的和依赖于原初层面的同——人类拥有共同的信仰。所以，迎接人类共同信仰对象的出场乃是人类在当 代最重要的任务。它不仅决定着人类的未来，而且关系到地球上其他生命的命运。但是最富挑战性的问题也在此时射向人类，要求所有的人类个体回答：作为人类的目的而被信仰者还可以 被称为上帝吗？如果不能，那么，他是谁？他将以怎样的方式显身？他的力量何在？他与人处于怎样的关系中？在这些问题未获回答之前，我们只能说人类的目的是一个X。每个人都有权 力以自己的方式构想与期待X，又都无权声称他心中的X应该为人类所共有。人类共同的X只能在人类共同的期待和祷告中显身。
正如上帝之死是个逻辑事件，人类共有的X在本文中的出场也是逻辑性的。我们在期待和祷告中被这逻辑所捕获，因而能够合乎逻辑地对X进行言说：
１、 既然他是属人类的，那么，他就不会将任何民族认定为自己的选民，也不会只降福祉给某个地域，而是对所有人类个体皆怀养育和爱护之情；
２、 虽然个体的信与不信影响他生命力的强弱，但他不会以信与不信为人类划分等级，因为信与不信者都是人类个体，而他属于所有人；
３、 由于人类内部等级体系与世界等级体系的同构性，因此，他不支撑人类内部的等级体系意味着他不支撑整个世界的等级体系，他天然地是所有等级体系的解构者，也就是说，他是泛爱众生 （包括人在内的所有生命）的；
４、 如果他与众生是分离的，那么，他就无法真正地热爱众生整体，所以，他与众生必是不分的，众生即是他，他即是众生，他不在众生之上，也不在众生之下，而就在众生之中，就是众生所 构成的整体；
５、 众生所构成的整体就是我们称之为生命（生态）世界的存在，因而他就是生命（生态）世界本身；
６、 作为生命（生态）世界本身，他是有生的，也是有死的，他在最早的单细胞生物诞生时诞生，在地球上所有生命消亡之际死去，所以，他不是超越的存在，而是此在的整体；
７、 正因为他是众生的总体化，他以众生的力量为力量，以众生的伤痛为伤痛，以众生之身为身，是我们可以在其中呼吸、欢笑、悲伤的大生命体，是生命生生不息的机缘本身，是内在于所有 生命的神圣的力。
行文至此，我们又消解了仅仅作为“人类的目的”而存在的X：他不在任何的意义上仅属于人，而是属于所有生命，为所有生命所构成和分享。在这里我们经历了一个逻辑上的飞跃：由于人 类内等级和整个世界等级的同构性，因此，只有属于所有生命的X才能属于全人类。我们在寻找“人类的目的”时所寻找到的是属于所有生命的X。既然这个X属于所有生命，那么，以他为信 仰对象的体系就不可能再是宗—教，甚至不仅仅是人类教。在这个信仰体系中，所有生命都是平等的。人不是万物的灵长和宇宙的精华，而仅仅是众生之一。人之外的生命在其自在状态中 不可能信仰这个X（信仰是一有意识事件），但天然地构成着他，在它们和他之间不存在分裂，因此，自在的生命永远是无罪的；人能意识到他，信仰他，赞美他，以各种名字称呼他，然 而人道的自我造就品格意味着人道时刻具有与他分裂的可能性，所以，只有人才可能是有罪的。信仰属于所有生命的X不但可以超越诸神相争的困境，而且指向人与其它生命最终的和解之 路。这是人真正终极性的皈依，是人与罪诀别的根本方式。
那么，这个既非创世者也注定不主持末日审判的X还应该被称为上帝吗？否。因为他既不先于也不后于、既不高于也不低于、既不重于也不轻于生命整体，他的力量就是生命的力量，生命 整体的命运就是他的命运。但我们仍然可以称他为神——生命本身就是具有神性的，生命的神秘、神奇、神圣就是我们称之为神的充分理由。在茫茫宇宙中，生命在地球上的偶然诞生就是 最原初的神迹。从最早的单细胞生物自我创生为丰富的生命体系，生命所显现出的力量是真正的神力。神不是世界的创造者和宇宙的设计师，而是遍蕴于生命整体的创生性、养育性、治疗 性力量。青草的嫩芽和初生婴儿的哭声、土壤里沉默前行的蚯蚓和大海深处潜游的鱼、辛勤劳作的农夫愉快或哀愁的表情、在水泥的缝隙中顽强生长的小树、动物和人愈合中的伤口都是神 显现自身的具体方式。所以，与神相遇并不需要特殊的契机，我们就活在神之中，神部分地就是我们。神在我们之中又多于我们：这就是神成为我们信—仰对象的充足理由。对神的信仰就 是对此在的生命整体的信仰，便是在精神上皈依我们的身体在诞生之际已经归依了的大生命。神之为神的神奇处在于：无论我们是否已经自觉地皈依他，他都养育着我们。有爱无类的神并 不以信与不信为人在内的众生划分等级，由众生所构成的他也无法抛弃大地上的任何生命。只要置身于在众生构成的整体中，我们就承受着神的恩赐和祝福，便生活在家中。人的无家可归 感源于对神的无知。所谓的流浪不过是从生态家园的此处迁移到彼处而已，它只有在神的赐予和祝福中才能持续，因而必然是名不副实的。真正的流浪乃是走到生态家园之外，在神力消失 处前行，但是生命不可能在没有神性的地方生存，所以，它注定是不可能的。在远离家园的太空中游弋的宇航员并不是流浪者，因为宇航员生存下去的前提是带着足够的食物、水、人工制 品，而后者意味着生命与生命的相互成全运动在宇航员所在的地方持续着，即，他依然与神共在。神的神性与生命的生命性永远是合一的。如果大地上的生命注定有其终结的话，那么，神 也就是有死的：他是生态学意义上的始，也是生态学意义上的终。属于并信仰此在而有限的神是人类的命运。
生命神是偶在的：宇宙中完全可能不存在生命，但是它却在这个星球上诞生了，这本身就是个奇迹。人是偶在中的偶在：在生命体系诞生之后人完全可能不诞生。人的偶在性注定了人并不 先天地领有管理其他生命的特权，相反，人的存在是由其他生命赐予的，每个人在被孕育之际就承接着其他生命的恩情。人是能够意识到恩情并主动感恩的存在，这是人之为人的特殊处。 但这并不等于说人离神更近，倒是有可能因此离神更远：所有无意识的生命都是与神等距的，只有人才能偏离神道。人作为主动设计自己存在的存在时刻可能偏离神道，因而人的生存自在 地是历险。在人的力量还很弱小时，人道对神道的偏离所造就的尚只是人自身的历险故事，而在人的力量已经极为强大的现代，人的历险就是神即生命整体的历险。如果说人道对神道的偏 离在前现代还是偶然的事故，那么，现代化进程中人道对神道的偏离已是常态：在以人类主体的设计全面再造世界的运动中，孕育和成全着人类的大生命体被当作征服的对象和纯粹的手段 ，最原始的神性　　日益被遗忘和亵渎。森林变成了木材仓库，动物被当作肉食品和旅游者眼中的移动景观，甚至孕育了生命的水也在养殖、灌溉、稀释液体垃圾的过程中沦落为工具。养 育和成全着人类的自在生命所获得的报答就是被剥削和消灭。人在能够创造一切的族类幻觉中把对神的忘恩之旅当作永远的凯旋，自以为能比诸神和上帝更有效地统治整个世界。然而企图 以人道替代真正的神道在任何意义上都是谮越，其结果只能是生命的整体性受难。由此而产生的生态危机已经使人们警觉生态末日的逼近：这个偶然地在宇宙中诞生的生命体系可能毁灭于 人类中心主义的暴力，包括人在内的生命都不可能在生态末日到来之时幸免于难。于是人不能不在对罪责的意识中思考拯救的路。关键的问题是：在拯救的运动中，人类何为？是成为存在 的守护者或赞天地之化育的生态救世主吗？所谓的守护存在和赞天地之化育都是将人放在最接近神乃至类神的位置，自在地意味着以人为贵族的等级体系，而神是泛爱众生／有爱无类的， 因此，以任何形式将人放在比自在生命更优越的位置都是对神道的背离和伤害。人守护世界的最好方式是放弃守护世界的谮妄，让自在的生命是其所是，在其所在，为其所为。在人道皈依 神道之时，由于人道与神道的分裂所造成的世界之伤将会逐渐愈合。这当然不是让人回到自然状态——让人回到自然状态等于让人死去，是不符合神的有爱无类之原则的，而是要求人（从 个体到民族和国家乃至人类）不要将自己的疆域无限制地扩大。神的博爱本身就意味着人在大地上应有自己的疆域，但神的有爱无类又意味着人不能让自己的同类和其他生命无家可归，属 人（个体、民族、国家、人类整体）的世界必须有其合适的边界。人的扩张冲动不仅造就着人类内部的悲剧，而且直接意味着人对其他生命可能的罪责，对于神的意识就是人对自己的罪责 意识。此罪不是原罪，而是后天犯下的，因此可以通过人的自我救赎而消除。需要拯救的仅仅是人——人之外的生命在其自在状态中不可能成为犯罪的主体，与救赎无关；同时也只有人才 能拯救人，神只能以其创伤无言地恳求人自我拯救；人的自我拯救经验在无限的维度上展开，但是其主要疗程是消除每个人、每个民族、每个文化共同体成为上帝的冲动，在对属于所有生 命的神的信仰中寻找最适合人道的正途。
为什么我们信仰的是此在的生命神而非其他？这是否意味着生命中心主义？对生命神的信仰会不会因为立场的此在性而有更多的遮蔽？由对生命的信仰扩展到对存在的信仰，岂不是会进入 更广阔的领域？这些疑问都可能指向真实的根据，所以，我们在提出生命神概念时必须为自己辩护。其实辩护词早已给出：生命的偶在性／独特性／稀有性与存在的普泛性形成了鲜明的对 比，信仰普泛性的存在似乎提升着人，但却会使人丧失行动的方向，所以，对存在的信仰是不可能的。一切皆存在；诞生，变故，毁灭皆是存在的样式，信仰存在意味着信仰一切，意味着 一切都可以做，一切都可以不做，在做和不做之间没有任何区别。地球毁灭或众生兴旺，从存在论的角度看没有任何区别。由存在推论不出任何关怀的理由、关怀的尺度、关怀的对象，亦 即，它不能提供信—仰的方向，因而不能造就信—仰本身。信仰的领域只能是生命的领域，生命神是后宗教时代是唯一可能的信仰对象。
我们只能而且必须信仰此在的生命神，这是本文得出的最后结论。但是我们在获得此真理时并不是站在追寻之路的终点上，而是刚刚获得了开始追寻之路的资格。
（１） 尼采《查拉斯图特拉如是说》，文艺出版社１９８５年出版，第７０页。
（２） 尼采实际上是新人崇拜的宗师。见《权力意志》，张念东等译，商务印书馆１９９６年出版，第１１３页。
（３） 尼采声称：“我教导说：人有高低贵贱之分。也许，某个人能为人的这种生活辩护千年——即一方是丰满的、伟大的完人，另一方是无数不完整不健全的人。”（《权力意志》第１１６页）
（４） 《圣经·传十戒》
（５） 罗竹凤主编《宗教经籍选编》，华东师范大学出版社１９９２年出版，第５５２页。


诗坛是个马戏团

诗坛是个马戏团(王晓渔)
诗歌的两重空间(李保平)
信仰哪一个X？(王晓华)
后朦胧诗的语言态度(罗振亚)
诗坛是个马戏团
■王晓渔
紫禁城的魔术
集中营的巫术
游乐场的房中术
不知为什么，不同时代不同国籍的人们，都选择了“马戏团”这个词来描述世界。在艾柯的《玫瑰之名》里，一宗中世纪修道院谋杀案的背景是“基督教圣城变成了一个马戏团”。时下“全球最性感女士”詹妮弗·洛佩兹，则用马戏团来形容自己混乱的生活——“那么多事情同时发生，好像变戏法似的”。显然，这位好莱坞声色女皇和前面那位意大利符号学领袖的巧合，并非蓄谋已久。它只能表明这么一个不那么让人乐观的事实：“马戏团”不再是一个修辞上的隐喻，它已经直接成为对我们现实生活状况的一种描述。
其实，我这篇文章的题目，“剽窃”自一个从未谋过面的朋友李大卫，他有一篇小说就叫做《方舟是个马戏团》。同时，我还准备坦白，这篇文章的草图也“照搬”了他在小说里否决的“三个世界”草案。李大卫虚构了三座著名的主题公园，用它们代表三个世界：
前现代的紫禁城，主要特征是装神弄鬼；
现代的奥斯维辛集中营，服务态度恶劣；
后现代的迪斯尼乐园，麻痹人民群众。
李大卫否决了自己的这个构想，理由是“太过武断，带有乌托邦气息”。但是，我们天天生活的世界，不正是一个“武断的乌托邦”吗？它，只不过是一种正襟危坐的马戏团。
小时候，每当马戏团在学校不远处搭起高高的帐篷，那就成了我的秘密乐园。于是，总盼望着马戏团不要离开小县城，每天都是盛大的节日。现在“美梦成真”，我们就在一个庞大的马戏团世界里，居住着和生活着。不知道，这究竟是兴奋得“梦见自己在做梦”，还是感伤得“梦醒了无路可走”。孟庭苇有首情歌《真的还是假的》：“开始总是真的，后来会慢慢变成假的”；而我们的世界，却逆道而行：“开始总是假的，后来会慢慢变成真的。”
紫禁城的魔术
皇帝们深谙统治的魔术：一个“不明之物”远远比“巨大之物”更能让臣民产生畏惧感。所以，当权者通过严密的进出审查机制，将紫禁城（皇宫）建筑成“看不见的城市”。不仅进宫需要特权和许可证，太监私自出宫也很有可能会招来杀身之祸。他们还装神弄鬼，将自己追认为“真龙（一种子虚乌有的动物）天子”。但他们失策的是，“禁忌恰恰会唤起欲望”。更何况，谁也没见过的事物，也正是最容易摹仿的。所以，紫禁城并没有成为皇帝们温暖的福利院，却反复沦落为他们的石头棺材。不管是“彼可取而代之”还是“大丈夫当如此也”，前仆后继的草莽们在“通往奴役之路”上一路狂奔。当然，这里的“奴役”，是主动式的“奴役他人”，而不是被动式的“被他人奴役”。
在文学的国度，很少会有血溅玄武门的武装政变。我也不想摹仿那位法国的本堂神父，因为《伪君子》“否定宗教”，便要求判处莫里哀火刑。在诗坛，更多的是“杯酒释兵权”式的天鹅绒革命。1999年的所谓“盘峰论剑”，也不过是诗歌义和团和诗歌学部委员之间的“诗人内部矛盾”。它充其量是一次未遂的小型文化政变，只是其中有些人，不可救药地患上了“八十年代文化后遗症”，以为自己能够并且正在决定着文明的进程。诗歌义和团攻击诗歌学部委员的一大罪状，是后者多半居住在“首善之区”，并且频频入选各种文学史和诗歌选本。鉴于他们只是争夺文化紫禁城的入住权，我在《印刷品、文学史和诗歌义和团》中，对交战双方采取了“各打五十大板”的作法。当然，在一个“播下去的是龙种，收获的是跳蚤”的年代，指责跳蚤如何浅薄并不是一件多么高明的事。
诗歌义和团指责对方的一大罪状是“知识分子写作”，这种说法很难成立。写作的出身论试图对每一个写作者进行严格的政审，它跟“老子英雄儿好汉”的血统论一样荒谬。可是不能否认，当下诗歌界确实存在着一种“知识写作”的潮流。诗歌肯定与知识有关，但它拒绝对知识的盲目崇拜。《玫瑰之名》里，负责调查那个谋杀案的圣方济格修士曾这样说：“也许深爱人类的人所负有之任务，就是让人们嘲笑真理，使真理可笑；因为唯一的真理在于使我们自己由追求真理的狂热中解脱。”如果知识成为写作者的意识形态，如果过分夸大知识在构设和变革诗歌世界中的重要性，如果写作者的知识又只是处于蒙昧阶段，诗歌的不明之物就会应运而生。
前不久，我收到福建寄来的《丑石》诗报（总第16期）。这是一份民刊，但整个版面设计官气十足，害得我差点把它误认为《诗刊》的福建版。翻开第二三版，我突然看到“批评、正典结构和预言”这几个汉字。当时不禁纳闷，这不是“知识分子图书馆”丛书（中国社会科学出版社）的一个书名么？仔细一看，它来自安琪的《第七维》：
我在设法从父亲的脸色中得到漆脚线
“批评、正典结构和预言”愤怒的退缩的
天才，同自身益于理解的版本做抗争
书名跑进诗歌并不奇怪，但它必然与上下语境产生关系，而不是“强行进入”的不明飞行物。可在这首诗里，“批评、正典结构和预言”这几个汉字孤零零地站在诗歌的行列里。它使用的引号而不是书名号，甚至会使读者根本无法得知它是一本书的名字。诗人的朋友称，这个书名“有对整首诗或者整个空间的理解和表述方式的契合”，但语焉不详。这句高深莫测的话不过是理论万金油，它适用于任何一部作品，并专门威慑患有理论崇拜症的人们。但我非常怀疑，作者和她的朋友能否说得清楚“批评、正典结构和预言”的含义。
“知识分子图书馆”在学界以翻译粗糙而著称，安琪的诗歌也仿佛是一篇劣质的哲学论文。指责她诗中“纯粹经验”“文本甲”“文本乙”之类的词语过于泛滥，或许还有断章取义之嫌。但是看到“一个直接的自传性低语排除于忧伤与徒劳之间”，我完全相信诗人曾宏对此诗的感觉——“被拒绝在阅读之外”。“每一天都有异端的异端和宗教的宗教”的句子，重复了她此前“血管中的血管/籍贯的籍贯”（《死亡外面》）的写作方式。“A的A/B的B”这种结构，不知是否来自苏芮《牵手》（“因为爱着你的爱/因为梦着你的梦/所以悲伤着你的悲伤/幸福着你的幸福），但要比后者生硬许多。
如果这些只是一个女诗人的怪癖，即使有些固执己见，也没人会干涉她的诗歌内政。可惜的是，安琪在《回答曾宏先生兼对我一个无可救药的欲念与诉求的巡诊》中，认为诗歌写作本身是“对既定空间的突破和对未知空间的创造”，这种写作方式“因为更加艰难而理应受到更多尊重”。首先，“未知空间”不等于“不可知”。接受美学的常识是，判断作品是否可知的标准，并非作者和她的朋友们。其次，写作的难度与价值不成必然的正比。虽然托马斯·曼也曾说过：“作家就是那种写作困难的人”，但这不等于写作困难的人就是作家。一个抓耳挠腮的孩子写下的作文，决不比一个写作高手挥笔而就的文章更值得尊重。
知识魔术，就仿佛是写作者和评论者（有时，一个人会兼任这双重身份）共谋的“二人转”。评论者玩弄着无中生有的游戏，从空洞的帽子里变出意义的鸽子。我曾经拜读过刘士杰同志的《东方古典美和西方现代美交相辉映的“彩色世界”——评张烨的诗》（载《诗探索》1996年第4辑）。暂且不说这个题目如何“宏大叙事”，单是这个评论家分析张烨诗中“爱与死”主题的模式，就让后学佩服得五体投地。他可以把“生命终结的时刻因爱/圣洁得辉煌”（《白雪诗·第三枚圣乐》）这种朗诵体诗歌，升华为“对里尔克所说的‘终极的爱’的诗的诠释”。有人从安琪的诗歌中读出后现代主义倾向，这与刘士杰同志的批评风格不谋而合。而在我看来，评论者的这种词语魔方，要比作为评论对象的写作者更具“后现代”气质。
虽然安琪的其他诗歌不像《第七维》那样充斥着术语的肿块，但被知识结石擦伤的痕迹，依然随处可见。在少数志同道合者看来，安琪的写作大概是“搬运巨石到金字塔顶尖”；但在我眼里，她更有可能是在建筑自己的诗歌紫禁城。当然，不能把责任全归咎于某个具体的写作者。这么一些声音总是在我们耳边此起彼伏，比如模仿文化名人宣称自己的写作专为百年之后的人准备，比如与爱因斯坦攀附说自己的作品如同《相对论》只被极有限的人理解。稍微上纲上线一点，这种制造不明之物的热情，大概最早肇源于皇帝们统治的魔术。金字塔与紫禁城的区别，在于前者是来世后者是现世，但它们归根结底都是权力的象征。
集中营的巫术
偏居西南一隅的于坚，在诗歌江湖中被唤作“云南王”。网络蒙面侠客百晓生，在《诗坛英雄座次排行榜》中，戏语道：“（于坚）时时有并吞中原之心，其手下豪杰遍布华夏，一日起事，当能统一河山。”作为诗歌成功人士，他并不像一些坐井观天的诗歌民工，虚妄到准备一步登天直达文化紫禁城的至尊宝座。于坚更了解革命的阶段论，它的首要条件是坚持“民间”不动摇（关于“民间”，可以参考拙文《“民间”起义军的三大法宝》），通过美学大清洗来消灭异己。或许这有语言暴力之嫌，但于坚对自己的“美学种族观”毫不讳言：“在民间，激烈的对非我族类的美学趣味进行批判是必要的正常的。不是达到新的团结和‘共识’，而是泾渭分明，越势不两立越好。”（《当代诗歌的民间传统》，广州出版社《2000中国新诗年鉴》代序）
一般说来，确立某种意识形态合法性的前奏曲，是重新修订该意识形态的家谱。此所谓“必也正名”！于坚利用了一个诗坛内部的常识：“中国当代诗歌历史的主要部分”写在民间刊物上。但他所谓的“民间诗刊”非常具有策略性：诗歌学徒期的《朋友们》赫然入选，以北大学生为主力的《偏移》却暂附阙如。民间成为他手中的一块橡皮泥，一会儿与“官方”对立，一会儿与“知识分子”对立，一会儿又宣称自己“不是一种反抗姿态”。他试图通过批判他者确立自己的合法性——只有将“非民间”人间蒸发的集中营，才能成为“民间”的大本营。他坚信民刊“权威性”（这是一个多么腐朽的词语），竟然语无伦次到这个程度：“在民间，即使一个三流的诗人也可以靠着民间刊物声名鹊起，这是在公开的诗歌出版物上根本做不到的。”姑且不说，“在民间”这个词已经成为于坚的口头语，似乎每一句话的前面都要加上这么一个前缀。奇怪的是，让一位三流诗人闪亮登场，难道能成为民间刊物的荣耀公开诗刊的耻辱？
于坚曾经自称：“70年代我是秘密的个人主义者。80年代我是半公开的自由主义者。我发现，从90年代末以来，在诗人中，我将是秘密的民族主义者。”如果是一位语文老师，可以把这个时态错乱（“从……以来”/“将”）、逻辑混乱（公开宣称自己是“秘密的某某主义者”）的句子送进语言诊所。我更愿意把它“误读”为：在诗学中，于坚是秘密的种族主义者。这跟当下思想狂欢节的场景一致：许多要与“非我族类”势不两立的种族主义者，把自己化妆成自力更生的民族主义者。于坚弹奏着这么一个美学集中营的三部曲：“美学趣味的不团结”决定“诗歌标准的唯我独尊”并进而导致“民间诗歌刊物的生动、自由、多元的局面”。而政治学的基本常识是，“自由”是保持一种差异性的存在。“唯我独尊＝自由、多元”这个公式，只存在于盗版“自由主义”或者冒牌“新左派”的教条课本上。从这个逻辑看来，他还处在把自由主义理解为打砸抢的蒙昧阶段。大概他的所谓“个人主义”，最主要的精神资源来自青春记忆中的红卫兵。
评论家张柠曾使用“词语集中营”这个词，来命名于坚的长诗《0档案》。他认为，相对于喝着咖啡谈论旅欧见闻的词语沙龙，词语集中营将一切不和谐的因素汇聚在一起。我并不打算否认这种判断，因为在诗歌中，写作者有权选择建造咖啡馆或集中营。按照陈东东的细读，多多曾“发明了一种组接词语的‘四合院’方法”。但写作与写作者的伦理是不同的，在诗歌阐释中相当有效的词语建筑学，不能直接移植到写作者的身上。虽然可以用“集中营”解释于坚的诗歌，这不等于于坚可以把它用到写作者身上。正如陈东东说多多发明了组接词语的“四合院”方法，但他和多多都不会宣称：要在诗人之间建立什么“四合院”的交往方式。
诗人天生拒绝文化党卫军的监控，当美学集中营无法为自己提供合法的理论批号，文化巫术就应运而生了。于坚在多篇文章中反复声称“在这个时代，诗人已经上升为巫师之流”（《诗人及其命运》，《大家》1999年第4期），“诗人都是自有一套的巫师”（《当代诗歌的民间传统》）。我不关心诗人与巫师有没有血缘关系，但是一个理论家，最好不要兼职文化巫师、精神牧师或思想教师。可惜有着理论家抱负的于坚，恰恰扮演了一个不太高明的文化巫师的角色。
巫术喜欢诞生在经验暧昧的沼泽，同时它也喜欢制造大片的理性未明的丛林。于坚前后写了10个月的《诗言体》（《2000中国新诗年鉴》）仿佛一个私人书架，上半身陈列着中国古代经典（《沧浪诗话》、《左传》、《荀子》之类），下半身则摆设着西方现代经典（来自波普尔、阿克梅派乃至一个叫维尔·杜伦的美国人）。就在同一篇文章中，于坚还激烈地反对诗歌“要有出处”。这里，我不想“以子之矛攻子之盾”，因为那等于变相地承认了对方的观点。“引文”本身并不是瘟疫，本雅明甚至宣称自己的“最大野心”是“用引文构成一部伟大著作”。我准备放弃指责于坚“误读”经典的打算，因为这将导致一场关于诠释学的论争。在1990年的剑桥大学克拉尔厅，本文开篇提到的那位艾柯先生，曾就“诠释与过度诠释”的话题与其他学者们展开数天的辩论，最终还是没有达成共识。
但即使“误读”被允许，它也不能为于坚的经典有盗版之嫌提供辩护。（这里所说的“盗版”，不同于我在《大话西游：经典的自助餐》里分析的“盗版文化”。）在此特别感谢我的朋友王弘治。肆爱考古以及知识考古的他，指出了《诗言体》的三处“硬伤”：
1．王弼本老子道经二十一章的原文“惚兮恍兮，其中有象；恍兮惚兮，其中有物”一直在《诗言体》中被颠倒为“恍兮忽兮，其中有象”，朱谦之所搜罗的诸家老子传本中都没有于坚式的用法。
2．“物生而后有象，象而后有滋，滋而后有数。”原文出自《左传·僖公·传十五年》，实质内容是比较龟卜与筮卜的能效。原文前此就说“龟，象也；筮，数也”，这似乎与诗歌无甚关系。只不过见到有“象”这个字，于坚就随随便便瞎子摸象拉到篮里就是菜：“诗就是象，滋生感动、意思。数是什么，就是形而上，就是概念、公式、道理、含义、‘无达沽’。”
3．于坚所谓引《周礼·春官（《诗言体》作“宫”，又不是春宫画！）·大师（《诗言体》作礼，看春宫还要讲礼，跟作婊子立牌坊一样。）》一段，乃是郑玄注文而非《周礼》原文，原文本作“教六诗，曰风曰赋曰比曰兴曰雅曰颂”，郑玄用后来的意识形态化语言表示了自己对这些原文的理解。引用者连观点究竟是属于哪一个朝代哪一位人物都没有弄清楚，他知道自己究竟在言说什么吗？
就是这些劣质的盗版经典，成为于坚建造美学集中营的风水宝典。由于缺乏对诗歌的阶级觉悟，我这位朋友还“稀里糊涂”地把他列入“知识写作”的花名册：
《诗言体》到处闪现着“知识”两个字，出现数量多至令人怀疑其为羡余无用的空洞符号。这种知识写作，无非是由几本新旧不齐的文学史哲学史和形形色色中文译本的前言后序所滋养的知识苔藓而已，依靠阴郁的茂密掩饰自己原本卑矮的本质。
一向旗帜鲜明反对“知识写作”的于坚，可以按照惯例，抱怨批评者们对“内在的诗歌真相”一无所知。可是我所能看到的“真相”，却是于坚在用左手打自己的右脸——身为“中国新诗年鉴”编委的他，在同本年鉴的代序里，口非心是地感慨着：“‘大师’、‘编委’不过是‘在前排就坐’、‘顾问委员会’的别样称呼，资格、资历、名气大小就成为蹲位前后的条件。”这种逻辑上的癫狂，难道是出于什么灵魂的自我拷问内心的精神冲突思想的沉重张力？！
游乐场的房中术
可爱的苏珊·桑塔格女士，曾经嘲讽说，进入极权主义国家将会惹上“携带思想入境罪”。在《1984》的反面乌托邦里，“性欲是思想罪”。这就意味着，其中每一个公民都将面临“携带思想出生”的原罪。在我们的个人记忆或集体无意识中，也曾有过一段不堪回首的禁欲期。欲望可以被国家机器调控，但当它面临被阉割的危险，却会时时爆发出本能的反动。在这种性欲戒严时期，“偷情”是对强权政治发起的一次次偷袭：“他们的拥抱是一场战斗，高潮就是一场胜利。”（乔治·奥威尔《1984》）但偷情的政治学与偷情的伦理学没有必然关系，它更无法成为偷情的美学。就像《少女之心》（又名《曼娜回忆录》）一度成为政治高压时代的青少年必读书，但它却没有因此“脱离了低级趣味”，更不是这个时代的文学经典。
刚刚从权力竞技场逃离的人们——并没有摆脱二元对立思维和极端化倾向——迎头扎进欲望游乐场。由于专政手段是“快感”而不是“禁欲”，对于欲望的暴政（当然，欲望≠暴政），人们不但没有丝毫反抗，反而甘愿被控制。既然肉体一度是国家意识形态机器下的飞地，那就要把它建设成新的乌托邦，欲望也理所当然地成了新的意识形态。而学者们——要么代替过去的官僚，扮演“性专员”的角色，依旧把欲望归结为万恶之源；要么陶醉于世纪末此起彼伏的“情欲的尖叫”，匆匆忙忙地在理论酒吧里，证明巴赫金意义上的“狂欢节”的到来。而这些都不能阻止成人保健商店林立街头，房中术成为欲望游乐场的游园规则。在权力竞技场时代，性欲在精神上是不道德的，在身体上是不健康的。但古老中国养生术和房中术相协调的传统，默许了“成人保健商店”这种造词法。它玩弄了一次暗渡陈仓的意义现代化的符号游戏，将“性欲”置换成“健康”的代名词。
诗坛小生沈浩波，以一曲嘹亮的《下半身写作及反对上半身》，揭开了“下半身”诗歌俱乐部的幕布/遮羞布：“我们亮出了自己的下半身，男的亮出了自己的把柄，女的亮出了自己的漏洞。我们都这样了，我们还怕什么？”毋庸讳言，“下半身”不是一块耻辱的胎记，写作者用不着扭扭捏捏地书写肉体和快感。所以，当某些批评者以“凡是书写肉体和快感都是不好的”为理由加以苛责，“下半身”有权批评自己的批评者使用“题材决定论”这种陈旧的文学武器。但“下半身”也绝非一枚光荣的勋章，对肉体和快感的书写，并不必然是一场对秩序和权力的文化抵抗运动。宣布诗歌因为涉及了肉体而牛逼（“下半身”羞涩地用“牛逼”代替“伟大”，无非是一种符号游击战中的词语伪装术），与马列老太太声称诗歌因为歌唱大庆油田而伟大，是一样荒唐的。这只不过把另外一种“题材决定论”——按照“成人保健商店”的造词法，宣称“凡是书写肉体和快感都是好的”——当作了鉴别诗歌质量的精密仪器。
或许会有肉体理论家说，你反对“下半身”，就是在不自量力地和巴赫金先生唱对台戏。因为后者曾经歌颂怪诞现实主义中的物质肉体下部，是“孕育生命的大地和人体的怀抱”，是“生命的起点”（着重号为原作者所加）。可是，巴赫金的赞扬不是无条件的，他这些主张都与一种“使人开心的语法”有关。这是源于《维吉尔语法》的传统，实质主要在于：“从物质－肉体的角度，主要是色情的角度，赋予语法范畴格、动词的式等等以新的含义。”不难看出，这是形式上的革命，“色情”是一种纬度而不是单纯的书写内容，它更关注的是“怎么写”的问题。可“下半身”诗歌并不是那种“使人开心的语法”，它未对“皱着眉头的修辞”构成反动，只是一场针对“写什么”的文学圈地运动。在巴赫金的叙述中，从“上”和“下”的地形学意义延伸出的“贬低化”，是双重性的：既否定又肯定。沈浩波的诗歌宣言，却把上和下的“二元共存”简化为“二元对立”：“上”被彻底否定而“下”得到充分肯定。他仿佛一个拿着ph试纸的科学家，对词语进行着文化酸碱度的鉴定。所谓上半身的“知识和文化”被驱逐出写作者的词汇仓库，下半身的“肉体和快感”则被供上了桌面。
“下半身”的大部分诗歌，让我想起大洋国里温斯顿对自己情人的评语：“你只是一个腰部以下的叛逆。”被“下半身”寄以厚望的80后校园诗人阿斐，他的《中国》（见民间诗刊《下半身》第2期，2001年4月）仿佛三流的成人文学的片段。问题不在于他如何大胆地写了性，而是他对性一无所知并且缺乏最基本的想象力，整首诗只是生理卫生课本和街头国骂的拼贴。为了避免缺席审判的嫌疑，我把他另外一首相对“优秀”的诗歌《微风拂过湖面》照录如下：“微风拂过湖面/水的皮肤/一道道皱纹/水老了/老得不成样子/死在湖里的人们/分散在鱼腹里游动/鱼儿吹一个泡泡/他们就叹一口气/就有一股腥风飘进我的鼻子/误以为闻到了/来自卵巢的气味。”不知道，作者是不是认为最后一句是“画龙点睛”的神来之笔。但假如一个口齿不太清楚的人，把摇滚歌词“空气里都是情侣的味道” （张楚《孤独的人是可耻的》）唱跑调为“空气里都是情欲的味道”，这种效果也要远远胜过“来自卵巢的气味”。绿如蓝在《沈浩波的“下半身” 和王家卫的“上半身”》中戏称，如果要成为一个文化英雄，只需要写一系列组诗，题目就叫“干我”——第一首诗的题目：马上干我；第二首：接着干我；第三首：无法无天地干我；第四首：天若干我天亦老……看来，这不仅仅是“玩笑”。
在一个赝品时代，默默无闻地生产一些文学次品，倒也不足为奇。但“下半身”却通过假想一个肉体缺席的诗歌史，证明自己对肉体的书写是“创世记”。事实上，“大师＝高寿者”的文学游戏规则，早已默认肉体是美学的权威标准。而在文学史教材中，一直存在这样一种句式：“某某的创作，第一次描写了某某事件/人物/地点，填补了文学史上的某处空白。”这种“抢注专利式”的文学史标准——不可知的出生时间代替可预测的死亡时间，成为决定性元素——对写作者的肉体构成根本性挑战。但即使在“写什么”的纬度上，不论是从古体诗还是现代诗以降，“下半身”诗歌都没有提供太多的新鲜元素。据高罗佩考证，以发明地震仪而著称的东汉诗人张衡，曾在《同声歌》中模仿新娘的口气，提到《汉书·艺文志》所载的第五种房中书。1985年万夏到上海，有一次在公交车上对刘原——当时的复旦诗社社员，后来做过一度《上海文学》的诗歌编辑——说：“鸡巴也已经被我们写进诗里了！”“下半身”另外一位理论代言人朵渔，曾对类似问题辩解说：80年代是一场语言革命，“没有对身体本身的足够的自觉的重视，也就是说它远非一场身体革命”。按照这种诗歌革命的分期学，他认为“非非”诗人杨黎的名作《打炮》虽然以“性”为主要题材，但更多地指向一种语言状态；而“下半身”诗人沈浩波的《挂牌女郎》，才更多地指向一种生命状态。“下半身”急于抢注诗歌史专利，宣称“语言的时代结束了，身体觉醒的时代开始了”。但他们最终的宿命，仍然只能是“套着语言薄膜做爱”。
裹脚（女）和阉割（男）采用一种暴力的仪式，将身体纳入秩序的管辖范围。而在20世纪，避孕药（女）和伟哥（男）通过“卧室内的革命“，将身体松绑并为欲望放行。“伟哥”(Viagra)是一种淡蓝色菱形药片，化学名称为枸橼酸西地非尔（SildenafilCitratc），是治疗男性勃起功能障碍的口服药。“下半身”南人写过一首《伟哥准入中国市场》，对于他们来说，正是“伟哥准入诗歌市场”——浩大的文学行动掩盖了相对逊色的写作质量。2000年，“伟哥”获得国家药品监督管理局批准，进入中国市场。同年成立的“下半身”诗歌团体，就创造了这么一个文学的蓝色神话：一种通过故意制造“伟哥”式文学行动，以强行进入文学史/文学市场的当代传奇。一般而言，这种文学行动的口号大于作品，外在诉求大于内心需要。蓝色神话的精神，有意识地鼓励了一种违反身体正常比例、打破生理规定时间的“畸形发育”。这种隐喻甚至直接“和平演变”为现实：在2002年3月21日（“国际诗歌节”），一家英国诗歌网站因为经费问题被取消域名，优雅的诗篇便被伟哥电子商务广告取而代之。
就这样，写作者将自己在文本中“时光倒流”（此处借用一家上海酒吧的名字）的特权，转移到写作生涯中。人们仿佛走进“雕刻时光”（此处借用一家北京酒吧的名字）的新天地，在紊乱的时间中，写作者的生理激素纷纷失调。不同于酒吧里感伤而又幸福的蓝色光线，文学的蓝色神话像瘟疫（就不把它比作“幽灵”了）一样：比如未成年写作者已经不满足于书写“正在发育”的故事，比如要在诗歌的第三代和70后之间划出什么“中间代”，还比如三位莫名其妙的诗人得到了以一个绍兴老人命名的莫名其妙的文学奖。
（2001年10月到11月，上海）
作者通联：上海师范大学305＃ 王璞（200234） E-mail：wxy1978@hotmail.com


说说诗人马莉

 | 回主目录
马莉专辑
 | 马莉诗三首
 | 马莉与诗歌状态
 | 诗歌的人文素养
 | 诗歌的品质
 | 用词语建构的“内敛”品质 —马莉诗歌阅读印象(谭五昌)
 | 说说诗人马莉(老刀)
说说诗人马莉
■老刀
马莉的文笔不错，我是知道的。马莉的记忆超群，我在2000年广州的一次诗歌会议上领教过，她一口气背诵了一首国外诗人埃利蒂斯的长诗《疯狂的石榴树》。但和马莉直接对话则是由北京的一位诗人邹静之先生从中牵线搭桥而成的。有时想想觉得滑稽，生活在同一个城市，碰过面，甚至互相点过头，要说上话却要由北京的一个长途电话来穿针引线。这大概就是所谓的在曲折中找出直截了当吧。
在背后议论马莉是在著名老诗人郑玲的家中，当时我和郑老师谈的是马莉的散文，郑老师问我有没有觉察到“马莉现象”。郑老师指的是马莉的散文写得炉火纯青，却没有引起评论界的注意，她觉得挺遗憾。其实我也很喜欢马莉的散文，马莉的散文写得非常有诗味，我只是经常看，却说不出一个所以然来。直到前一段时间，我编《21世纪》民刊，约了马莉的稿件，她寄给我一叠十四行诗。读罢诗后，我才恍然大悟：马莉的散文和她的诗一样，有一种诱人深入想探个究竟的神秘感。开始你是跟在她的后面，慢慢地你被她的气质情绪感染，不知不觉你就被她编织的神秘世界带到了一个很远的地方。
手无法接触，手的正面在正前方
那里已没有距离，只有一面墙
向左边移动，又向右边倾斜
身体向下弯曲，又向上跳跃
这是马莉《把椅子轻轻转向你》一首中的句子，你能说得清“向左边移动，又向右边倾斜”的意味吗，这一切似乎绝对不可能，但似乎又是绝对可能的。这其中含有一种东西，是什么东西呢？是哲学？是玄理？还是一些情感的碎片呢？初读马莉的诗，似乎有一种漫无边际的感觉，诗人的思维非常的活跃，活跃到你发现了自己的“慢”，被她远远地抛在了后头，会有一种迷途和杂乱的感觉，多读几遍之后你就会发现马莉的良苦用心。她用一些看似不太关联的词，在同一语境内将诗织成一个神秘的茧子。这只茧子就在我们眼前，可摸可触，但道不明白说不清楚她茧子是怎样一丝一缕被编织出来的。我一直以为诗应该有一种神秘感。诗不直接指向思想和哲学，思想和哲学比诗“小”。但诗又是思想的和哲学的，没有宏大的思想的诗不会是好诗。真正的诗应当是这样的：当一首诗完成了之后，诗人远走了，他（她）留下一只“壳”，这只“壳”里敞开着诗人的人格、思想、趣味和情感，我们读诗的时候就是朝这只 “壳”里灌注自己的血脉，于是我们的心就在这只“壳”里跳动。马莉在诗歌中编织的茧子就是这样的一只“壳”。
光神秘尚不足以准确地言说马莉的诗，在谈到马莉的诗时还必需在神秘的前面加一个定语“纯真的”。我这样说是为了把马莉和那种故弄玄虚，老谋深算的“神秘”分开。我觉得，诗人的神秘不是用时间“老”出来的。它是诗人对客观世界的直觉和好奇，不应该成为诗人技巧的一部分。现在一些诗人掌握了一些技巧，不断地利用悖论和二元对立来制造神秘和时空，说到雪地一定会言及乌鸦，一白一黑；写到大海一定会想到蚂蚁，一大一小，没什么意思。其实这是一种傻子式的“神秘”，装出一副很高深的样子。我以为诗人应该大智若愚，像一块精品石头，没有人为的部分，不是人着意弄出来的，却表达了人的思想和情感，这当中有神秘的话，也是一种纯真的神秘。
记得西川说过，对一个真诚的人，不要谈真诚。但我还是想说一说马莉的纯真，我没有用纯粹这个词，我觉得对一个诗人来说纯真更为难得。马莉的诗在一种神秘的氛围中，无论从节奏还是语境上你都会感受到她的纯真——“你躲在哪里，我伸手去触摸”，在诗中马莉像个好奇又晶莹的孩子。一个孩子具有孩子的纯真没什么是天经地义的；但一个成熟的人要保持一个孩子的心态，不是每一个人都能做得到的。因为思想是可以在生命的经年中逐渐积累且越积越厚，而纯真的心态是则在生命的经年中与日俱失的，这就是思想性与纯真性在人类生命中的对立和反比。一个人，尤其是一个诗人最重要的就是保持这种纯真的心态，马莉具有这种心态，所以马莉能写出纯粹的诗，这是理所当然的。
我的手抓不住你飘游在天空的风筝
我睡着了，又醒来，醒来了，又睡着
词语眼睁睁地看着我，它们兴高采烈
我只在我的诗歌中用最美丽的语言
杀伤它们，也杀伤自己，为的是又一次
死在你的面前，躺在你的怀里
《用语言杀伤自己》
我们不知道飘游在马莉的天空里这只风筝代表着什么，我们为什么要知道呢？是的，我们这样仰望着它在天空飘游好了，知道了对我们一点好处都没有，这是马莉神秘的开始。我们只知道这只“风筝”在折磨着诗人马莉，让她日夜不宁，睡着了又醒来，醒来了又睡着。诗人在痛苦之中，只有“词语”高兴。“词语”象征着什么呢？我们知道诗人日夜不宁“词语”却兴高采烈就够了。我们不再追问“词语”的所指和能指，我们通过诗行触摸到诗人的心态和诗人的处境已经够了。当书法家写出一个“福”字，外行可能被这个字在字典里的解释所迷惑，而内行读到的是“福”字的每一笔每一划里蕴藏着的书法家的感情的波澜和书法家对这个世界的解读和理解。书法和诗歌是相通的。就这首诗来看，我们的诗人太纯真善良了，她只在诗歌中杀伤他们，也杀死自己，而且要用最美丽的语言。只在诗歌当中，一个“只”字，这意味着诗歌之外还有一种客观存在。诗人没有说，但我们能领悟得到诗人还可以采取其它极端的方式，但诗人放弃了，“只”字含着诗人一份无奈但更多的是善良。把这几句再连起来读一遍，我们仍不 明白“语言”和“词语”象征的是什么，这不要紧，但我们懂得“语言”和“词语”的隶属依附关系。再回到那只“茧子”，我们就看得更清楚了，由“词语”织出了语言，最后这美丽的语言反过来杀死了“词语”。
这就是纯真而神秘的诗人马莉。我们说马莉的诗写到了相当的高度，不如说马莉写出了深度和个性。作为诗友，我也希望她的诗歌创作题材更加广泛一些。是的，广泛，同样重要。
2003/1/25


马莉诗三首

 | 回主目录
马莉专辑
 | 马莉诗三首
 | 马莉与诗歌状态
 | 诗歌的人文素养
 | 诗歌的品质
 | 用词语建构的“内敛”品质 —马莉诗歌阅读印象(谭五昌)
 | 说说诗人马莉(老刀)
马莉诗三首
■马莉
黑夜有时是明亮的
大地上有一些失踪者
神引领了窗前的月亮
黑夜有时是明亮的
我已站在你的门前，但我又很犹豫
身上的长裙不住地动摇我的双脚
越过一堵墙，屋顶披着绚丽的光
牛车慢慢地走过窗前热腾腾的牛粪
覆盖在乡村的羊肠小路上孩子们在嬉戏，玫瑰花站在窗边
我看着眼前这一切，我有些迷惘
黑夜有时是明亮的，因为光在地上
因为地上有爱，才长出高树
也有憎恨，才让河流弯曲
欢乐短暂而时光漫长，我把手伸向你
站在院子中间，小狗汪汪地叫个不停
友人呵，你是否听见了我的心慌
大地上有一些失踪者
失踪者的夜晚到处是搜巡，房间四处
堆放着失踪者的尊严，椰子树摇晃着
白色的沙滩，被海浪一层层地吞没
海浪呵，所有船只的大地，就像母亲
母亲很少说话，白天总是沉默寡言
宁静的眼神使大地上的睡眠安稳
大地上那些失踪者，他们从不说话
他们背向着人群，坚定地注视黑夜
一只孤独的乌鸦在迁徙后的树枝上
感受着潮湿的冰凉，是潮湿使我寒冷
使我的墙壁脱落，使书本变得模糊不清
花园后门突然敞开，海水浸漫到柱廊边上
一个失踪者爬上岸，他要求躲藏
可搜巡他的人，还未来到我的梦境
神引领了窗前的月亮
棕榈树向它的影子摇晃，人们在楼上
匆忙地纳凉，远处一支队伍经过
古代罗马的先民们在屏幕上肃立着
黑夜和暴雨，使一座迷宫之城
飘漫着妖孳之魂，火吐出它无助的舌
呼喊着，四壁爬满了黑暗势力
伸出手来，夜晚的仁慈降临到体内
是谁把月亮引领，来到我的窗前
一只眼镜蛇，举起魔鬼般优美的体形
展现它巨毒的光芒，像凯撒的爱情
更像安东尼的热恋，在白天
在女王克莉奥派屈拉的唇边亲吻
神使世上最美丽的女人获得愿望
神引领了一条蛇，引领了窗前的月亮


马莉与诗歌状态

 | 回主目录
马莉专辑
 | 马莉诗三首
 | 马莉与诗歌状态
 | 诗歌的人文素养
 | 诗歌的品质
 | 用词语建构的“内敛”品质 —马莉诗歌阅读印象(谭五昌)
 | 说说诗人马莉(老刀)
马莉与诗歌状态
■马莉
南方以南的一座椰风浪影的海滨小城——湛江，是我出生和成长的地方。那是一个充满诗歌意绪和情调的亚热带雨林的小城市。木屐与牛车一年四季进出这座小城，空气中的每一个缝隙都塞满了芒果、菠萝蜜、荔枝和龙眼的香气，这些相互缠绵的浓郁香气时刻霸占着人们的呼吸，并且捍卫着这座小城缓慢而落后的优雅风范。我在一个家庭十分温暖而时代十分专制的岁月里成长。我的父亲和母亲都是军医。我在孩童时代——那是六十年代末感受到的动荡的日子与小城家中推窗可视的蔚蓝色大海一样，使我的血液里有许多不安与动荡的因素，这似乎是与生俱来的。父母的成份问题使我小而又小的心灵受到过极大的伤害。这样的伤害曾使我感受到了整整一个时代以及面对有的人的恐怖。那是一个粗糙的非人性的岁月。一个不被信任的岁月。一个集体通过诗歌叫骂的无比肮脏的非诗歌的岁月。也是一个精神饥饿但记忆深刻的岁月。曾当过末代知青。高考制度恢复以后考上中山大学中文系。现在广州《南方周末》报社做编辑工作。写作多年，有作品多部。
在生命的成长岁月中，父亲的死是最难忘的个人事件之一，这种难忘是痛感养育了我的亲人的突然消失，使我懂得了死亡本身，它不仅与害怕与无助有关，它还是一个十分简单的过程，那就是化为灰烬，变作尘埃。有时我在一间屋宇里擦拭尘埃时总是小心翼翼，因为父亲的死让我无从感知宇宙间哪一粒尘埃是属于父亲的。我的女友李精华的死则是我最痛苦的个人事件之一。她是我最要好的和惟一可信赖的女友。她的死让我的心永远隐痛。无法说言的隐痛。被粉碎了的等待的隐痛。它直抵绝望。就像老博尔赫斯所说的一个词：“永不”。在很长很长一段时间里我都不能相信这个事实，她无知无觉地走向了我们生命的反面的事实。她的友情像一把站在门后静候我支撑开它走向雨中的大伞，像一件品质优秀的旧衣裳一样让我热爱并且不舍。但她永远离开了我。在这样的背景基调里，我面对的每一个生命都仿佛直视了它的向死而生”的方向。因而我的诗歌在时间的气息中呈现出的是一种飘忽不定的状态，犹如生命在时间的气息中飘忽不定一样。虚幻是生命的本质，这是一种残酷又柔美的本质。虚幻的生命对事物的感知不能不也是虚幻的。所有的实在都是虚幻的。当一个人尤其是一个诗人感知一个世界的时候，虚幻就它的本体来说，呈现的又是一个真实的实体。这就是一个诗人的世界，而且是一个高度真实的世界。在这样个人化真实的世界里，我写诗，故我存在。
在个人的诗歌岁月里，我读到的第一首诗歌是莱蒙托夫的《帆》和普希金的《致大海》。那是父亲读大学时候的俄语文学普及读物。我读的时候还不满8岁。虽然我无法理解诗歌的内在隐语，但我被诗歌中饱满，深沉而高贵的精神以及悲天悯人的博大情怀所感动。我至今一直热爱着俄罗斯诗歌，从普希金开始，到俄罗斯的黄金时代和白银时代。人类优秀的诗歌牵动着我的神经是因为诗歌中的审美主义情怀。审美，它包含的内容超越了它自身的极限。我们在诗歌中通过审美进入事物，又通过审美离开事物。我至今坚守一种形而上的诗歌美学原则，即诗歌的审美想象原则。诗歌不是人类生活的反映，也不是再现，也不是呈现，而是与人类生活相互竞争的想象。是的，是想象。一种极致的想象。可是今天，我看见诗歌离人类的想象越来越远，诗歌被一只肮脏的手扯着，扯向了俗恶的边缘，同时，我也越来越强烈地感觉到了一种男性诗歌的粗暴与蛮横，诗歌的暴力倾向与专制意识在一个开放性的文明世界里呈现的不再是人类共有的精神事物，不再是审美，不再是想象与抒情，而是俗恶的调侃，嘲骂，调情与凌辱。莱布尼兹说____审丑是最高的审美。目的乃直抵审美的内核。而今天的诗歌，尤其男性诗歌的集体无意识叫骂，且以一种暴力与王权的方式进入诗歌，以为这就能直逼真理的白骨，这使诗歌日益丧失着她的良知与品质。就像我的一位诗歌朋友温远辉所说：在那些诗里，一切皆有，惟独缺少美。惟其如此，我的诗歌警惕并抵抗着那一切，我的诗歌永远在一种期待之中，呈现出一种等待与冥想的守候状态。是的，生命是守候与是热爱，是直觉与敏锐，是反抗与骄傲，因而，最终是破碎与虚幻。任何细致的感觉和微小的事物，在我的诗歌中都是飓风一样地响亮和海水一般地阔大的。我热爱那些事物，但我拥有不了它们，因为它们的存在是一种虚幻的存在，转瞬即逝。我惟一能把握它们的方式是在我的诗歌中，用冥想，露水，气息，草垛，飓风，声音和花瓣搭筑一座游移不定的居所，我静候着虚幻实体的着陆，触摸着它的命运方向与生长轨迹。诗歌是我的爱人与情人。我的诗歌远离着革命，也远离着反革命。我对于任何一种观念都是不信任的，包括诗歌的观念。可是，当今的诗歌群落在消解意义的同时，又不自觉地将意义不停地制约诗歌，不自觉地设法把诗歌以感觉和直觉来触摸现实的独特方式减至为一个群落的观念，一个符号，一种定义，仿佛非如此不可。在批判中心说法的同时，不自觉地使自己成为中心并且不自觉地放弃原来的边缘状态。诗歌总是不能如愿地回到诗歌本身，它总是被派别揪来扯去。我的诗歌鄙视这一切。我的诗歌面向一切古典主义的精神，我的诗歌用纯正的嗅觉寻觅诗友，哪怕志不同道不合。
我的诗歌需要的是你易感的神经与敏锐的耳朵。如果你是一个大爱者。当你离去的时候，慧亮与丰盈在你身后守候着你。同时你也是一个大恨者，恨我们人类共同鄙视的一切非诗歌的行为。五年前，我在我的诗歌中这样描述我们无法选择的存在状态：
在这漫长的时刻
注定了要贯穿我的一生
我命令自己 永远爱你亲爱的敌人
并离他远去……
——《我看见了一粒砂子》
这也是，肯定是——我的诗歌状态。
2001-5-20


诗歌的人文素养

 | 回主目录
马莉专辑
 | 马莉诗三首
 | 马莉与诗歌状态
 | 诗歌的人文素养
 | 诗歌的品质
 | 用词语建构的“内敛”品质 —马莉诗歌阅读印象(谭五昌)
 | 说说诗人马莉(老刀)
诗歌的人文素养
■马莉
在今天这样一个高科技时代，如果要说现在的诗人在诗歌技术上的素养是无可挑剔的话，那么在诗歌的人文素养上却是严重地缺席。坚持人文关怀、坚持审美主义立场、保持对诗歌的敬畏，这些本属诗人品格底线的精神常识，在今天全面世俗化的社会里已是不被需要的了。但是这些品格的重要意义以及它在人类中的漫长价值，也许要等待许多年以后才能逐渐地凸现出来。所以，在今天对于一个严肃的诗人来说，品格的坚守与写作的尊严是何等地重要，这两者既相互统一又相互媲美。在今天要作一个严肃认真的诗人是何其难！因为许多所谓的诗人正在自觉或不自学地以诗歌的名义驱逐着诗歌，这很有点儿像某些伪道学家以道学的名义在实行着欺骗人的勾当。可是没有人敢识破他们，因为那些还未出道或刚出道不久的乳嗅未干的诗人，就像面对皇帝的新衣一样，不仅不敢相信自己的眼睛，他们更害怕自己的落伍，落伍在今天意味着被淘汰，因为写诗的人太多，太容易被淹没，成名的机遇又少得可怜，要想在今天的中国原本从一穷二白过渡到改革开放（经历了三代人的努力）只用了半个世纪的时间内一举成名，谈何容易！因此仅仅骂还不够，还得来点儿狠的，向诗歌掷粪便，掷性器官，恶心你一把……这一切行为与诗歌精神相去甚远，与诗歌史上所有的探索和实验更是背道而驰。在诗歌工作中我们当下最迫切的任务是警惕这样的非诗现象。诗歌探索的真谛不仅仅是它表面所呈现的反抗性，所有文学艺术包括诗歌在内的文本与语言反抗的背后，都有一个更高的理想与追求，而不会降落为简单的说话，甚至说下作的话，更不是流口水与掷排泄物。莱布尼兹说：审丑是最高的审美。如果他把审字去掉就变成：丑是最高的美。但他没有去掉这个审字，因为这个审字就是诗人的主观精神与主体判断。可是今天的诗歌让我们一点也看不见诗人的主体性。
没有主体性的人充其量只能算个影子，一介影子谈何人文关怀？因此这个时代一方面真正容忍并放逐了一批诗人，让他们任意同流合污拉帮结伙，甚至让他们在诗歌的圣殿里欺骗乡里为非作歹；另一方面这个时代也在考验着另一批真正的诗人，考验着他们的品格，考验着他们写作的耐心与坚忍不拔的诗歌意志。
从这个意义上讲，老刀的诗歌体现出来的文人精神是太让我感动。因为我看到还有一个诗人在关怀着他的邻居，他的同类。或许我们可以挑出老刀诗歌中许多的不足和最大的弱点，譬如他的粗糙与不甚精美，又譬如他的想像力与直觉的不够等，但相比他的可贵的人文关怀，这些都暂且不重要了。因为这个时代不乏美感，而缺乏的是人对同类高贵的悲悯之心与人道主义情怀。
（2002-11-19）


诗歌的品质

 | 回主目录
马莉专辑
 | 马莉诗三首
 | 马莉与诗歌状态
 | 诗歌的人文素养
 | 诗歌的品质
 | 用词语建构的“内敛”品质 —马莉诗歌阅读印象(谭五昌)
 | 说说诗人马莉(老刀)
诗歌的品质
■马莉
在关于诗歌的书写活动中，我们现在这个时代几乎没有哪个诗人敢于用一生的时间和语言品质去建筑一首诗歌或者一部作品，更何况，一首诗的完成，包括了诗人对生命的诚恳态度。也许在一个非正常的时代，诗歌的真正精神无法照亮人们内心的黑暗。譬如从前那个革命至上的时代，诗歌是赤裸裸与血淋淋的。革命至上时期的诗歌不具备诗歌与生俱来的神性－－内敛的品质，变得直白、简单甚至粗糙。可是现在，革命结束了，物质主义的时代来到了，按理说人类在修复自己的身体伤痕的同时，也应当找回那些曾被伤害的诗意，可是人类的诗歌精神在一个和平的年代同样丧失了内敛的品质，体现在诗歌中的则是大量的书写身体或曰身体化写作，诗人在享受物质与敛钱敛财的同时，像一只小跳蚤一样，甘居屑小与萎琐，以各种诗歌的名义发泄自己无法满足的大大小小的欲望，以诗歌的名义去书写肉欲，暴露自己最卑微也最渺小的念头。有一天，我去太原见到了诗人潞潞，我们一见面就热切地谈论关于诗歌，可谈着谈着他就对我说：“远离诗坛，接近诗歌”。我一直在琢磨这话的深意——接近诗歌，但为什么又要远离诗坛呢？我现在终于恍然大悟了：诗坛里尽是些鸡零狗碎、鸡毛蒜皮、下三烂、下水、杂碎、烂货之类，所以而且必须——远离。我一直在思考这样一个诗歌问题：当我们远离革命，远离崇高，远离伟大，远离光荣与梦想的时候，难道就必然要拐进这样一个“烂脏臭”的死角么——这才叫远离么？难道不这样就不能鉴别出一个诗人的写作不再是虚伪的，而是真实的和可信的么？现在的诗歌工作难度很大，因为鉴别出一首诗歌的真伪不是一件容易的事情，而鉴别出一个诗人的真伪就更难。但这是一个十分漫长而又十分迫切的诗歌使命。因为，今天的诗歌正在一天天地通过诗人的最自私、最急功近利、最肆无忌惮也最无聊的叫骂，充分地不厌其烦地暴露着诗人自己的肉欲与器官。在今天大大小小的诗人群落中，我们看见的是诗人通过各种诗歌活动或者手段的急于成名，我们看不见诗人思想的大脑，看不见诗人单纯而天真的品质，更看不见在诗歌史上像盲诗人弥尔顿、伟大的荷马、埃斯库罗斯、但丁以及多少个世纪以来的大诗人们独特的一直沉溺在诗歌品质中那种巨大的内敛精神。我记不清哪一位美国诗人说过这样一句话：“真正的诗歌应当是默不出声的”。默不出声——多么高贵的诗歌品质，它里面隐藏的是无限的可能性和无穷的诗性魅力。


用词语建构的“内敛”品质——马莉诗歌阅读印象

 | 回主目录
马莉专辑
 | 马莉诗三首
 | 马莉与诗歌状态
 | 诗歌的人文素养
 | 诗歌的品质
 | 用词语建构的“内敛”品质 —马莉诗歌阅读印象(谭五昌)
 | 说说诗人马莉(老刀)
用词语建构的“内敛”品质
——马莉诗歌阅读印象
■谭五昌
在当下呈活跃状态的众多女性诗人当中，马莉的诗歌写作可谓一种独特性的存在。从每年发表的诗歌作品数量来看，马莉很难用“活跃”一词加以评判，相反，“不温不火”一词似乎颇能概括马莉的诗歌写作状态。但是，马莉的诗歌一旦呈现在人们的阅读视野中，却能以其独特、新奇的艺术风貌吸引读者的目光，并将读者导引至一种回味无穷的阅读境界。这种现象在当下普遍比较浮躁的诗歌阅读气氛中显得并不多见，如果要探究一下其中原委的话，我以为主要是源于马莉诗歌作品的内敛与沉潜品质。
内敛，作为人类的一种心理与性格特征，一旦转化成诗人的创作个性心理与气质，其意义就非同小可了。在某种意义上，“内敛”是诗人身上最为可贵的诗歌品质，因为它使得诗人能以克制而“开放”的态度去感受和接纳外在世界与内在世界的无限丰富性，从而使诗人的精神视域呈现无边的辽阔。也许更为重要的是，“内敛”能够有效地显示诗歌自身的高贵与尊严，使之与一切庸俗之物明显地区分开来，尤其在一个物欲膨胀，灵魂贬值的功利时代，“内敛”诗歌品质所具有的意义与价值更是不言而喻。令人激赏的是，马莉以坚定而清醒的姿态执着追求这种诗歌品质。她在一篇诗学随笔中明确表示自己欣赏并珍视“内敛的品质”，并引用一位美国诗人的一句诗话：“真正的诗歌应当是默不出声的”，以此来标示自己鲜明的诗歌理念和诗歌立场。马莉的这种“诗歌宣言”在当下的诗歌语境中无疑有些“异类”的意味，但却由此凸现出其诗歌写作的可贵的个性化特色和精神质素。
在马莉的诗歌文本中，“内敛“的气质首先表现在作品情感的质地上。马莉诗歌中的情感通常具有坦诚、质朴、纯粹的特点，让人回归到一种透明无邪的“童真”状态。比如在《黑夜有时是明亮的》一诗的结尾，诗人如此写道：“因为大地上有爱，才长出高树/也有憎恨，才让河流弯曲/欢乐短暂而时光漫长，我把手伸向你/站在院子中间，小狗汪汪地叫个不停/友人呵，你是否听见了我的心跳”。这样精神“内敛”的诗句恰恰由于情感的真纯状态而具有极强的艺术感染效果。她的《我在一间空房子里朗读》、《下雨前雷声躲藏在一棵大树的背后》等作品也具有类似特点。不过，绝大多数情况下，马莉诗歌中的情感不是一种“单纯”或“简单”的状态，而呈现一种强大的“张力效果”。换言之，马莉善于运用“内敛”性（外表平静而节制）的语言节奏来传达某种内涵丰富的“激情体验”，外表舒缓、从容的语言节奏与内在热烈、饱满的情绪节奏矛盾而又“和谐”地交织在一起，产生强烈的情绪感染效果（比如《我已在想像中计划好了一切》），有力地显示了马莉诗歌中抒情的“纯度”与“强度”以及诗人自身的艺术功力。
与马莉对“内敛”品质的有意追求相对应，马莉的诗歌文本具有一种浓厚的冥思气息与玄想色彩。简而言之，“内敛”气质必定导致一个诗人高度关注自身对于外部世界的内在体验，其“向内看”的现代派艺术倾向是异常显明的。在当下数量众多且写作风格上存在互相“趋同”现象的诗歌写作群落当中，马莉诗歌中浓厚的冥思气息和玄想色彩构成了一道极具个性化的醒目的“诗歌景观”，具体说来，马莉诗歌中的冥思气息和玄想色彩体现为丰富、奇幻的感性体验和深沉、通脱的生命哲思。因而，在马莉的诗歌中，我们常常能看见大量的充满超验和神秘气息的幻觉意象和场景，并在其背后“预留”了一条开阔的思想“暗道”，将之导引并升华至哲思境界，达到了感性与理性（智性）的高度融合和奇妙“互渗”。比如，诗人在《清醒者承受不住历史》一诗中如此书写“清醒者”的悲剧性境遇：“清醒者承受不住历史，他们/多么畏惧和虔诚，又多么勇敢/有时在历史书中也寻找不到证据/只有一张张虚空苍白的面庞/他们的兄弟姐妹就在其中/清醒者在走向灭亡的哀痛中丧生”。在此，“清醒者”被“历史”无情“淹没”的残酷真相由于采用了“虚拟性”（幻象化）的表述方式，其思想内涵反而能被读者更加敏捷地感受与领悟，远比那种“写实性”的说教方式更具启迪人心的效果。缘此，不难理解马莉的诗歌为何具有许多诗人所匮乏的精神深度和思想力量。
需要特别加以指出的是，马莉对“内敛”品质的追求是充满诗人的自觉的。她不仅在诗歌的内容上有意识地追求“内敛”，在诗歌的语言和形式上她更是有意地追求“内敛”的品质。马莉的诗歌很少呈现“泥沙俱下”的“语言洪流”场景，而常常追求一种简洁、到位的词语及意象表现效果。《用语言杀伤自己》一诗在这一方面具有某种代表性，试看其中一节：
词语眼睁睁地望着我，它们兴高采烈
我只有在我的诗歌中用最美丽的语言
杀伤它们，也杀伤自己，为的是又一次
死在你的面前，躺在你的怀抱里
从中，我们可以看出马莉用词的“节制”，或者说，反应出马莉对待语言（词语）的“内敛”意识（“内敛”在此与“节制”一词同义）。正由于此，马莉的诗歌语言常呈大幅度的跳跃与转换，词与词，意象与意象之间留有开阔的想像与思考空间，逼使读者处于一种精神与智力的高度紧张状态，直接感受到“内敛”的语言形式与文本内容之间所存在的巨大的诗歌张力。
简言之，“内敛”品质从内容到形式层面的圆满呈现为马莉的诗歌带来了异样的魅力，在标示了马莉诗歌的独特风格的同时，可能在某种程度上也会妨碍其诗歌世界的无限丰富性。就实际情形而论，马莉的诗歌决不是“内敛”一词所能涵盖得了，尽管她本人明确地表明了对于“内敛”这种诗歌品质的坚定追求。换个角度而言，“内敛”正是“丰富”的特殊表现形式，或者说，“内敛”是以“节制”的方式来呈现“丰富”。在马莉的诗歌中，神秘、理性、含蓄、奔放、忧郁、激情等诗歌品质与元素“多元并存”，但又以“内敛”为其主导性的诗歌品质，在展示出马莉诗歌本身的丰富性的同时，又展示其诗歌写作可贵的“方向性”（“方向意识”）。在很大程度上，正是马莉诗歌中显明的“内敛”气质凸现出诗歌应有的艺术魅力和精神尊严，尤其是在当下，由于时代环境的喧嚣杂乱而使诗人们的心灵普遍变得浮躁不宁的时候，追求与坚守诗歌的“内敛”品质意义就显得更为重大，更具迫切性，从这个角度而言，马莉姿态平静而沉潜的诗歌写作为自己和他人树立了真正的“个人化写作”的尺度与典范，有效地维护着诗歌的良知、品位与尊严。作为一名优秀的女性诗人，马莉对诗歌一直怀有严肃的虔敬态度，从不“滥用”自己的诗歌才华，而这大约可以用来解释马莉为何长期保持着旺盛的创作活力、时有佳作问世的原因之所在吧？！
写于2003年元月


影子：独白无声（外三首）

唐突的诗（四首）
法清的诗（一首）
欧阳建新的诗（四首）
欧阳建华的诗（一首）
苦茶的诗（二首）
山野的诗（三首）
杨国伟的诗（三首）
郎军的诗（一组）
程剑平的诗（四首）
机车的诗（三首）
北潭的诗（四首）
陈旭东的诗（二首）
万绍轩的诗（三首）
木木林的诗（两首）
马永波的诗（三首）
影子：独白无声（外三首）
■北潭
影子：独白无声
九 月
荆 轲
北 方
1
今夜 彻天的水声
洗净双耳
立在长堤之上
五月的麦子
如缓缓涌动的大河

谁 瘦长的影子
在水中兀自泊着
不动

2
神说 月亮是妹妹眼角的泪水
大地之上 抬起头来
耳边的钟声 在黄昏
垂做落地长裙
紧紧遮住一个夜晚
和一个夜晚的歌声
影子立在夜的深处
看不清彼此的面孔

3
我从窗外第六棵柳树下找回童年的鞋子
我从女人的鼻息中聆听今夜的雨声
我从花蕊的悸动中感受春天受孕的过程
我从果子离开枝头的瞬间获得沉重
我从拾穗都有弯下的腰身里捡起土地
我从向日葵的眼里找到金黄的生地内容

只是 我与影子对视
不能交流的痛楚无法说清

4
一种事物针芒一样逼近内心
十指握紧 乳名的骨骼里
盛满最初的钙及盐份
影子 荒草一样
立在秋后的土地上
承受四面的风霜
与咒语

黄昏
枝桠断裂的声音很空洞
笨重的鸟儿开始迁移
神与我们对峙

5
森林
民歌的血脉与源头
渐渐地迷失方向
纷纷倒下
无言地倒下
粗壮的根系握不牢泥土
繁茂的枝叶找不到天空

许多年后我回过头去
婚丧嫁娶的唢呐上落满雪
小小的村庄拉长季节的视线
高高的炊烟点燃麦芒的痛苦
母亲 一头白发 依然
在冰冷的河水中涤洗下一年的心事

6
从一次远足中获得激情
生命高涨的音符成为序曲 子夜
夜莺的翅膀垂下
而后 轻轻地打开
轻轻地合拢

这个时间上的意义
苍白如熄灭的灰烬
生命的植被从零点开始向石头靠拢
语言太重填满喉咙
仰望星辰
众多的情绪无法表达
一任 泪水淌到黎明

7
影子贴在墙上
质问如疯狂的雨点
而它 拒绝与我交谈
一张发黄的照片被撕碎时
碎得平静而无声
我却在记忆毁灭的同时大汗淋漓

灯熄了
影子与我躺在同一张床上
我躺在自己的影子里
睡得很沉

8
我偷偷在梦中展开一幅上世纪的油画
上帝托着腮
胡须很长

人类立在星球的最边缘上
只有影子还不断地
将头颅垂下 不断地
亲吻着土地和家园

9
众神之前
影子与我唇齿相依
受难的日子
梦一点一点耗空
前夜我被一阵饥饿叫醒
看见倒在地上的影子
如一艘老去的木船
艰难地喘息

10
青春在一场空前的爱情中生满皱纹
血珠与泪水串成的诗行
高高地悬在门前
照着道路与天空、

脚下是沉睡的人类
头顶是寂寞的群星

影子与我兄弟一样
并肩而立
它说 一切只不过是
放大的瞳孔 盗火者走的是一长
自焚的道路
九 月
我知道九月里不能回家
九月的家园 叶子落下
每一枚都打痛我的翅膀 每一枚
都在梦里溅起一片水花

常常在九月里思念母亲
而满地的月光 又是谁
长垂的白发
一个人 穿过内心的桦林
和金黄的葵园
稻草人是我宽厚的兄长
这个季节 秋风可以吹走一切
却无法熄灭你灵魂的歌唱
我从音符中抬起头来
望望炊烟 望望
温暖的草垛和宽阔的麦场
秋已太深 我已看不见
红盖头上泛起的稻香
九月里每一个日子都让人垂泪
独行者一脸肃穆
他摸到了孩子情里深藏的火焰
他目睹了天鹅歌尽而亡
跪下祈祷 站着焚香
渴望 做一枚最后成熟的种子
渴望被再次种植和生长

谁的内心长满荒草
而脸上流淌着忧伤
九月的大地
将把谁最后埋葬
九月 遍地是唢呐
遍地是情人
而我又是谁的孩子谁的肩膀
坐在距心最远离水最近的石上
手握镰刀 静静守望
我曾听见 成熟与死亡
在子夜交手
一片欲望的羽毛因沾满露珠
而无法飞翔
这个季节的挽歌很长 合唱也
浩浩荡荡
河畔的老船搁浅
马唇下的青草转黄
只是 最后一首诗谁能读懂
谁能在九月里看见我的
白发爹娘

九月 枫叶如火呵
羊群纷纷走下山岗
荆 轲
我牵挂的那一条
深秋的易水呢
你还在伤心而无语地流啊
从发黄的纸页里流出的是已变凉的血
从诗里流出的依然是
嘶哑的绝唱

深秋的易水
凉抵骨髓
十指掬你
两千年的沉默早已窖你为酒
是酒 该祭天祭地
还是敬你呢，荆轲

你离开的那个早晨
一脸霜色 而易水望你
有泪也无声
你竟没有回头看一眼
欲成大事心成石啊
易水送走你之后 就成了
一截痛肠
隔着纸页回望燕赵
凄凄的寒草，滚滚的狼烟
你的身体并不高大 三尺长袖
怎盛得下千尺剑光
高大的是你的背影，夕阳欲低
你的背影欲长啊
易水就在我脚下
而你距我有多远
中间隔的是黑日子白日子串成的珠串
还是隔着诗与墨
隔着剑镝与肝胆
看不清你隐在岁月中的脸了
当然就握不住你无茧的手
走就走吧
不回就不回吧
为何还将易水留在背后
替你伤心为你负重呢
你可见过易水心形的伤疤
荆轲，跨过易水你就成英雄了
可是过了两千年易水还是不让人走近
她默默地流啊，无声地流
望一眼伤心呀
饮一口伤胃

荆轲 除了你临行的壮语
这么多年了，你再没有一句别的话么？
她是一日一日苦苦期盼哪
你走过的易水已不是易水了
而是一道蓝色的
无声的
长泪
北 方
雪轻轻地拍打着木刻楞的窗子
红狐像一团静静燃烧的火

酒碗端起来
把火盆拨旺

谁把马头琴拉得让乌吉娜眼含泪水
缓缓的缓缓的乌苏里江

离梁茬子在泥土中倔强地立着
苦命的白桦林的一个伤疤一只眼哪

所有的水都停下了脚步
所有的日子都呵着白汽

夜色鱼鳞一样片片剥落
太阳半闭着眼像父亲的烟头
明明
灭灭
通联：济南市车站街167#工程集团党委宣传部 李常福（收）
邮编：250001电话：0531-6102159 2424547


在云南走马观花（四首）

唐突的诗（四首）
法清的诗（一首）
欧阳建新的诗（四首）
欧阳建华的诗（一首）
苦茶的诗（二首）
山野的诗（三首）
杨国伟的诗（三首）
郎军的诗（一组）
程剑平的诗（四首）
机车的诗（三首）
北潭的诗（四首）
陈旭东的诗（二首）
万绍轩的诗（三首）
木木林的诗（两首）
马永波的诗（三首）
在云南走马观花（四首）
■程剑平
苍山之苍
噶丹·松赞林寺
夜宿泸沽湖
走近爱伲寨
苍山之苍
“啊，苍山之苍！”
咏叹来自神蓝的天
来自一朵白云自东向西的漂流

来自现出污染迹象的洱海
来自游船
一声声开道汽笛

一百里连绵起伏
一百里嵯峨壁立
一百里隐忍安详

“啊，苍山之苍！”
风在咏叹。高原的风，下关的风
把我的衣领高高竖起
噶丹·松赞林寺
导游小姐领我们走出佛门
说：活佛不在，不见也罢

一只漆黑的鸟
从地上弹起

导游小姐手指天空：
那是乌鸦

导游小姐是当地藏人
领口散发出淡淡的羊奶香味

普通话比我们中的任何一个
都要北京：女同志
不能参观僧舍

2002/12/7
夜宿泸沽湖
服务员引我上楼
我问：现在不用爬梯子了？
她没吭声，黑暗里
为我打开房间
和一盏醉红的灯

躺在床上
我想象着当地的走婚情景
每一个细节
都照亮服务员雪一般的眼神
“那低头的一笑”

也许我不该称她服务员
摩梭姑娘
她是母系社会最后的白银
是这座木房子的王

2002/12/11
走近爱伲寨
在一棵棕榈树背后
我看见一座乌黑的木寮
在一只彩蝶背后
我看见一架晃荡的秋千
在一双星眼的背后
我看见一间虚构的洞房

一面铜锣
敲响抢亲的热血
爱伲族姑娘
纷纷飞上春暖花开的枝头
游戏刚刚开始
我感到暴力就在脚下

2002/12/15


陈旭东的诗（二首）

唐突的诗（四首）
法清的诗（一首）
欧阳建新的诗（四首）
欧阳建华的诗（一首）
苦茶的诗（二首）
山野的诗（三首）
杨国伟的诗（三首）
郎军的诗（一组）
程剑平的诗（四首）
机车的诗（三首）
北潭的诗（四首）
陈旭东的诗（二首）
万绍轩的诗（三首）
木木林的诗（两首）
马永波的诗（三首）
陈旭东的诗（二首）
■陈旭东
一只穿越城市上空的候鸟
《诚信》
一只穿越城市上空的候鸟
这座城市的天空
不属于我
我是穿越城市上空的
一只候鸟

城市的喧嚣
曾经吸引我的目光
我却找不到
可以栖落的枝叉
只能以盘旋的姿势
寻找着梦中的家园

城市的目光
刺痛我的双眼
疲惫的翅膀
承载了异乡圆梦的艰辛
冰冷沉重的心
梦一样
留下的只是
浅浅的记忆

我是一只候鸟
匆匆地从这座城市的天空
掠过
《诚信》
是一种力量
支撑着人生的坐标

是一个心愿
让成长的轨迹璀璨

是一份渴望
发自心底的呼唤

仿佛金,使晦暗顿失色彩
仿佛雪,让心灵纯净无暇
仿佛光,照亮生命的航程

诚信是一本书
散发着诚实守信的光芒
让灵魂接受洗礼
单位：让湖路车辆段党委
地址：黑龙江省大庆市
邮政编码：163712
电话：0459------2662454


法清的诗（一首）

唐突的诗（四首）
法清的诗（一首）
欧阳建新的诗（四首）
欧阳建华的诗（一首）
苦茶的诗（二首）
山野的诗（三首）
杨国伟的诗（三首）
郎军的诗（一组）
程剑平的诗（四首）
机车的诗（三首）
北潭的诗（四首）
陈旭东的诗（二首）
万绍轩的诗（三首）
木木林的诗（两首）
马永波的诗（三首）
法清的诗（一首）
■法清
城市里的一块荒地
城市繁华的商业区
正在拆迁
我偶然发现
有一块荒地
躲藏在商业街的背面
荒地里住着一个乞丐
一只天鹅
还有一对恩爱的金毛狐狸
和她们刚满月的
也是一身金黄色毛皮的
小狐狸

这是我一个人的秘密
我不告诉政府
城市里有这么一块荒地
不告诉开发商，不告诉
晚报记者，也不告诉
我的老婆和情人
我想让荒地就这么一直长满蓬蒿
一直荒着


机车的诗（三首）

唐突的诗（四首）
法清的诗（一首）
欧阳建新的诗（四首）
欧阳建华的诗（一首）
苦茶的诗（二首）
山野的诗（三首）
杨国伟的诗（三首）
郎军的诗（一组）
程剑平的诗（四首）
机车的诗（三首）
北潭的诗（四首）
陈旭东的诗（二首）
万绍轩的诗（三首）
木木林的诗（两首）
马永波的诗（三首）
机车的诗（三首）
■机车
《初雪》
《冬天》
《葬礼》
《初雪》
一场初雪
马在梦中舔着稀薄的草根

一场初雪是一场新生的梦
使旅途中的人蒙受打击
顿生悔意
故乡的明月举起骨头敲击他的额头

一场初雪
一个阅读者从疲倦的阅读中醒来
看见一些狼籍的肢骸
陈列眼前

一场初雪
神从持续的露天狂欢中松驰下来的那些肢体
以及胃中的呕吐物那些
《冬天》
在冬天
一条河流的分叉口上
万物静止下来
乐队的狂潮
向着身后的梦中深深陷落

像在白天
金星的光芒陷入肉体
死者进入生者的生活
沉默
涌向
一片
金属的观众席

从一个阅读者掏空的身体和记忆上
另一场大雪奔涌而出
《葬礼》
我将在一条往返的路上再次鸣叫

以我嘹亮的鸣叫将打开那条河流边的另一个的早震，从而唤醒沉睡的死者胸中那崭新的婚礼，我将是那场婚礼上富余的嫁装，以我的鸣叫如同嘹亮的黄铜号角响起，送来你另一场生活的开端。
你幽黑的遨翔之舟，你王者的黄金马车，你威严的仪容，你睡莲般沉睡下的呼吸，这一切以我灿烂的鸣叫为他们镀上大红的背景。
你将听不到那决别的恸哭以及哀泣，那更像你生前身体里众多的琐碎的日常生活和情节，这些像烟一样最终在一条河流的边上散去，而在我的身体里，你将看到另一个清晨在清晨升起，在我嘹亮的鸣叫中，你的船从此刻出发，驶开往事，向着下一个港口动身，梦中的港口，青钟的钟符在你驶过的水面上漂荡，那一如我嘹亮的羽色，和火红的冠。
倾听此刻我嘹亮的鸣叫吧，这将是你所能听到的唯一的声音，一切声音中的声音。唯一的召唤，一切召唤中的召唤。甜蜜或苦涩的果实，热烈或清冷的婚礼。这歌声中的歌声，盐中的盐，玫瑰中的玫瑰，火焰中的火焰。
你幽黑的遨翔之舟将是你盛大的婚床，我的鸣叫将引出你婚床上崭新的生命，你的牙齿将磕响祖先们的牙齿，直到最后你的身体成为那强大的一部分，像血和血的最终溶合。
像一滴水，你返身走到一场更大的水中，你没有记忆，你不会回到原来的地方。
（关于首诗的一些后记：豫西民俗，在出葬的队伍里，要在死者的棺木上放一公鸡，以有大红冠，鸣叫响亮，健硕，为上佳，是以为死者引路，在先民朴素思想里，不以为死为终结，有大红公鸡的引路，驱逐缠绕亡灵的鬼魅，走向另一场生活的开端。死亡如同一场崭新的婚礼……）


苦茶的诗（二首）

唐突的诗（四首）
法清的诗（一首）
欧阳建新的诗（四首）
欧阳建华的诗（一首）
苦茶的诗（二首）
山野的诗（三首）
杨国伟的诗（三首）
郎军的诗（一组）
程剑平的诗（四首）
机车的诗（三首）
北潭的诗（四首）
陈旭东的诗（二首）
万绍轩的诗（三首）
木木林的诗（两首）
马永波的诗（三首）
苦茶的诗（二首）
■苦茶
《轮回》
《死亡》
《轮回》
时间熔化，其间没有焊痕
这很好，但我无法忍受
如同我无法忍受，我那过于完整的
身躯——不能让其看起来
象是出于自然。于是我安置有
春、夏、秋、冬，屋舍俨然
我大部分时间顺其左右，偶尔也
打乱一下次序。我能做的
就是这些：有时候头部还搁在春天
而手足却早已经伸往秋天
有时候皮肤如同冰雪，而内腑
焚心似火。其实我要说的是
我养着一条忠实的轮子狗，时间
线性，而它则以打滚的方式
让四季轮回。它的身上，还有
更小的四季：何时出新毛，何时
褪去枯黄。如此，还有更小的
继续划分，则无穷无尽
我乐于这样的观察，眼光日趋
微小，眼前出现巨大的空白
如同那条小狗眼中的我，或者我就是
那条小狗，在那里，一切都是
空洞的。我真正想说的是——
某一天，我也能归于
但不是现在，现在我处在某一个
大的季节，具体是哪一个
无关紧要，有人会帮我指出来
他眼中，我是大自然的馈赠
而于我看来，它则类似于钟表
大部分时间里都可有可无
《死亡》
这儿的习俗，人死了
是要吃“烂肉饭”的
不光是活人吃，有时候想
死人也是要吃的，吃的不够了
死了接着吃。我经常在
干巴巴的冥乐声里，听到他们
潮湿的吃零食的声音
大概是生前适合于吃的好心情太少
拆散了，留在那儿
一点一点的吃，这一拆散，打开
问题出来了：某次不小心
就断了炊。相对来说
我很讨厌诸如这种方式的吃
虽然，一尊躯体——
过度膨胀或者过度亏欠的
即便你不吃，我不吃，人人都不吃
也会消失迨净，落入时间的犬牙
但我的苦处在别的地方——
顺着死人吃东西的节奏
我无所适从：完全合拍的话
旁人的眼光，火辣辣的
有如我鬼上身，扰了他们
吃的雅兴；快一点或者慢一点？
我又该如何填满其中的空白
以寄托哀思呢？虽然
灵棚内的摇滚歌曲已成为
不争的事实。但我觉得
它的最高境界，或许只有死人才能到达
“反正我拿着也没用
你拿去抽吧”
——同来的女同胞
事后给我一支东家赠送的香烟
我真不知道能抽多长时间
或许烟雾袅绕当中，我能够那么
摇滚一下吧
毕竟也是别人赋予权利的一种
毕竟时间不会太多


郎军的诗（一组）

唐突的诗（四首）
法清的诗（一首）
欧阳建新的诗（四首）
欧阳建华的诗（一首）
苦茶的诗（二首）
山野的诗（三首）
杨国伟的诗（三首）
郎军的诗（一组）
程剑平的诗（四首）
机车的诗（三首）
北潭的诗（四首）
陈旭东的诗（二首）
万绍轩的诗（三首）
木木林的诗（两首）
马永波的诗（三首）
郎军的诗（一组）
■郎军
秋风瑟瑟（组诗）
（一）
盲人们走过大街，排着队伍
我只看见他们中的一个
最末尾的一个，真正的一个
秋天的第一片黄叶打在他专注的头上

谁都不知道他们走着什么
每天成群结队
像执勤的巡警
留下规则的脚印与默默的跫音

傍晚来临之前
我必须再一次穿过这条大街
回家
一支喑哑的歌声浪高涨
一个夏天的水淹没所有的希望
风中飘舞着一面喧哗的黑旗

（二）
一个身穿黑裙的女人
在明亮的瞩目中
没有分散双脚的注意力，独自
伸入一条黑暗的小巷
一些执着的眼睛，就像
瞬间熄灭的灯

在这个季节的边际
有许多与高贵相关的渴望
而这个女人所带来的
只是今晚最后
一个女人的背影

（三）
一个季节要写下一首诗
我写下那么多冗长的句子
然后再逐渐删减
剩下最后孤独的某句
像秋天的最后一片树叶
像某个女人残留的骨骼

居住在夏天那首诗中的女孩
那个独自在夜晚深入一条小巷的女孩
那个泛指的女孩，变成
一个特指的女孩，但不具体
我的形容词是她的皮肉
我的动词是她的行走
我不知道她漂流的名字


马永波的诗（三首）

唐突的诗（四首）
法清的诗（一首）
欧阳建新的诗（四首）
欧阳建华的诗（一首）
苦茶的诗（二首）
山野的诗（三首）
杨国伟的诗（三首）
郎军的诗（一组）
程剑平的诗（四首）
机车的诗（三首）
北潭的诗（四首）
陈旭东的诗（二首）
万绍轩的诗（三首）
木木林的诗（两首）
马永波的诗（三首）
马永波的诗（三首）
■马永波
《卡夫卡》
《近处的手》
《题少女画像》
《卡夫卡》
傍晚, 开始下雨了
卡夫卡的灰呢大衣
颜色更深了
手杖陷在污泥里
眼眶中的黑暗
浮现许多年前的笑纹
他走过铁路桥
向一个女孩子问好
浓雾很快就遮去了一切
他老了，否则不会这样对人微笑
雨在下，水珠从衣领上滚落
在他心里溅起一片片岛屿
写作是没有用的了
他知道雾会散去
那时他将坐下来休息
几只昆虫在一朵花上
闪闪发光，细声曼语
《近处的手》
那只伏在暗处的手
阴影的女儿
在一封信上签下名字
它代表着什么
爱情？阴谋抑或仇恨
沿着它你找到一条小臂
那皮肤一定又酸又凉
让你想起早上那场雨
以及更远一些的草地上的风
窗外的白马和红色的风标
被树林的海围住
异乡人的宽檐帽水泡一样浮上来
那只手出现在栏杆上了
它不动
你不知道它要做什么
阴影保守住秘密
杯子底的小气泡越来越少
现在那只手放在了额上
海洋一波不兴
船队一动不动
从上面你又看见了什么
气泡还在上升
有什么从阳台的花叶后落下
粘粘的像蛇的口涎
那只手已回到原处
远远地，另一只手在马背上哭泣
《题少女画像》
看着你时你已长大成人
声音摸着圆圆的水罐
明天即将下雪
你早已离开此地

看着你时你已在远方
在田里愉快地劳动
麦穗在八月贴在你的腰间
儿女们高高大大
岛上的树一直在等你
岸上的船一直在等你
你的声音依然，像雪片落在罐子里

二十年你一定遭遇了很多
我知道你一定认不出我
我在早晨你在黄昏
窖里的酒桶受潮了
你已走出很远，一直走向海洋

在你的目光后我会写上什么呢
你前面的玻璃毛茸茸的
我要带着它去找你
模糊地想着
岛上的笑声和迎面走来的孩子


木木林的诗（两首）

唐突的诗（四首）
法清的诗（一首）
欧阳建新的诗（四首）
欧阳建华的诗（一首）
苦茶的诗（二首）
山野的诗（三首）
杨国伟的诗（三首）
郎军的诗（一组）
程剑平的诗（四首）
机车的诗（三首）
北潭的诗（四首）
陈旭东的诗（二首）
万绍轩的诗（三首）
木木林的诗（两首）
马永波的诗（三首）
木木林的诗（两首）
■木木林
《想起记载的洪水》
《在我的屋子里想起纳兰》
《想起记载的洪水》
是的，风还是吹不走，一条源长的河流仍旧悠闲
故城的尘土地青磕城墙下越来越厚
万年来和历史地这里弃下残骸
在泥土里艰难地向着更深处爬行 有的爬了不止万年
一万年是多久？
史前记载中那次大洪水淹灭过这里
我的家也在这里消失没了影踪
无数条村庄部族和陆地上的生物被一张大口同时吞没
成批的陆上生物成了鱼虾的美食
从此我不再信奉上帝，不再信奉善恶
原始而纯洁的同类在水中扎挣扎艰难逃难
东方鱼肚刚白你们大批乘上大船无力漂荡
我的祖先没人以舟逃生习尽力退水
那晚是爷爷梦见了那条轻轻叹息的龙 头轻轻摇摆
当他们开始不信任陆地时那个人来了
挖沙劈柴的人，有着不死鸟的人是我父亲
挖开肉体他有数道血痕
底部至今有多少人尚未醒来
是否我们还能飞走 是否我们的智者早以死去
在决堤的那时斗牛的一角也同时倒崩
谁能相信神祗也会哭得像狗一样后悔
谁能相信神祗也会渴望****而勾引凡人
这么多年过后泥土 仍旧有人收割
城越来越宽了
《在我的屋子里想起纳兰》
1
墙壁爬满苔藓
我的纳兰就在里面
年轻的身段在一匹枣红马上展开
火堆架上挂满羊肉
挂了一个月夜
纳兰的大山只长小草
黄黄的皮肤在冬天里颤抖
眼睛和残雪一样安宁
纳兰的竹楼升上朝阳
纳兰的女儿思念母亲
纳兰的爱情思念入骨

纳兰是我妻子还是女儿？
2
我的纳兰大山
我的大拇指
今天晚上抱起你
心情如此沉重
天边受伤的星眼睛痛了
你在我怀里长出麦花与大豆
和我一起
在冬天失叶的枝条下
淘米，炊饭，最后离我远去
在我内脏深处早以知道
纳兰，我泪珠中的楼阁 后面有片小荒地
伴鱼居住，活着的是纳兰
一把火忧如一把小刀
丢了 纳兰
我一辈子
上半生是寻找
下半生是相思

相思的纳兰呵！
是我的天空，大地，
我的爱情 妻女
甚至是我自己削瘦的脸


欧阳建华的诗（一首）

唐突的诗（四首）
法清的诗（一首）
欧阳建新的诗（四首）
欧阳建华的诗（一首）
苦茶的诗（二首）
山野的诗（三首）
杨国伟的诗（三首）
郎军的诗（一组）
程剑平的诗（四首）
机车的诗（三首）
北潭的诗（四首）
陈旭东的诗（二首）
万绍轩的诗（三首）
木木林的诗（两首）
马永波的诗（三首）
欧阳建华的诗（一首）
■欧阳建华
水边曲
（一）
青山苍翠那个滴哟
雨水洗的
妹子脸蛋那个俏哟
溪水照的

燕子斜斜那个飞哟
风吹的
妹子上路那个美哟
天生的

柳树那个成荫哟
无心插的
哥哥唱的那个曲哟
妹子听的

哥哥唱着那个曲哟
心里在烧
妹子那个听见哟
望一眼就算把水浇

（二）

东边那个日出哟
西边亮
哥哥唱的那个曲哟
妹子记心上

渡船那个过河哟
艄公在撑
从来那个说亲哟
媒婆上门

三步那个一走哟
一回头
溪边那个哥哥哟
快把媒婆求

（三）

山路那个不平哟
石头硌脚
媒婆那个难请哟
彩礼少

妹子家那个门难进哟
黄狗凶
提亲那个口难开哟
哥哥穷

妹子要是那个真心哟
和哥哥好
不嫌哥哥那个穷哟
跟哥哥跑

妹子要是那个不信哟
剜一刀
哥哥那个为你哟
把心掏

（四）

溪水那个流哟
山不转
哥哥那个穷哟
妹不嫌

真心恋着那个哥哥哟
不图你富
一心等着那个哥哥哟
到海枯

不跟哥哥那个跑哟
在家乡住
青山那个绿水哟
穷也富

（五）

溪水那个清哟
鱼儿游
妹子那个情深哟
哥哥记心头

从今那个往后哟
只把妹子想
一门那个心思哟
只盼提亲早

来年那个阳春哟
甜如蜜
喜鹊那个喳喳哟
来报喜


欧阳建新的诗（四首）

唐突的诗（四首）
法清的诗（一首）
欧阳建新的诗（四首）
欧阳建华的诗（一首）
苦茶的诗（二首）
山野的诗（三首）
杨国伟的诗（三首）
郎军的诗（一组）
程剑平的诗（四首）
机车的诗（三首）
北潭的诗（四首）
陈旭东的诗（二首）
万绍轩的诗（三首）
木木林的诗（两首）
马永波的诗（三首）
欧阳建新的诗（四首）
■欧阳建新
《四月》
《宇宙》
《陌生人》
《躯体》
《四月》
四月。深居简出
避开高处稀疏的枝桠。雨滴
敲击着夜的屋顶和窗户
那个坐在黑暗房间里的人
独自品味着不可企及的死亡

四月，老人谦卑的微笑
阳光中陌生的女人
河水漫过去年的河堤。有一双眼睛
从内部凝望着你，仿佛债主
在沉默中无比惆怅

四月，城市在消隐
你走在林荫道上，那里
满是去年的落叶，它们
等待着
虚无的时光

四月和着雨水悬挂在枝头
风起时飘向空中
它计算着，估量着
在恰当的时刻
落回地面，无声无息
《宇宙》
我的心中黄昏愈来愈宽广
宽广到另一经度黎明的边缘
空虚的夜晚，寂寥的歌声
我不能承受一滴水的重量

黑暗的尘土充塞胸中
那里有一声呐喊突破血管
星辰的光芒就在我的头顶！
整个宇宙寂静无声
《陌生人》
怀抱这渐凉的躯体，陌生人
你的沉默点燃了整个星空
甚至那否定之否定者
也不能再将你找到

陌生人，你的声音
让雨水充盈，稻谷生长
山那边传来雷声，雨
落在孤独的村舍上

陌生人，我在寂静的午夜
倾听着你，我的心化成明灯一盏
在寂静的高塔上，俯视
夜的森林一片

陌生人，寂静午夜的天空在升高
我寻找着你，渴望
灼伤我的双手。陌生人,你
是否与我一样，也在探寻这天空的深度
《躯体》
我捡拾起所有的黄昏，搁在
岩石的时辰，看见
潮湿缓缓蔓延，像星相学家
手中摊开的纸牌，徒劳地
显示命运

倾听窗外的雨声吧，屋檐下
雨滴闪闪发亮
收留你内心的乞儿，作为
昏暗油灯下
母亲唯一的孩子

被遗忘的躯体，沉积了
无数个白昼，上千个夜晚
五月的水塘
盛满雨水，在微风中静止不动
却会生长出死人白色的臂膀

我捡拾起所有的夜晚
像盲者的金币
我不会给予
剔除一些陌生的时刻
我将它们沉入深渊

那个年老的巫婆
她背过身去，暗自得意
像星星一样隐去


山野的诗（三首）

唐突的诗（四首）
法清的诗（一首）
欧阳建新的诗（四首）
欧阳建华的诗（一首）
苦茶的诗（二首）
山野的诗（三首）
杨国伟的诗（三首）
郎军的诗（一组）
程剑平的诗（四首）
机车的诗（三首）
北潭的诗（四首）
陈旭东的诗（二首）
万绍轩的诗（三首）
木木林的诗（两首）
马永波的诗（三首）
山野的诗（三首）
■山野
《动态中的车轮》
《轨》
《路标》
《动态中的车轮》
列车奔驰时，我听到
钢铁在敲击我的头骨
迸溅的响声震颤着耳鼓
哐当-----哐当，象攥紧着的我的骨头
会在哪一个区间将轮对敲碎

飞奔的铁路在飞速发展
我看着孩子的骨节在天天增高
和巨大的轮对，在撞击我时
失去的双腿有疼痛的感觉

列车奔驰时，我的思想也在奔驰
儿子翻动的书页不知把我的心情
夹在哪一页
我多么希望我的思想能追赶时间
象我的孩子追赶着课文
《轨》
在并行的两条轨道间
匀称的距离一定会让你想起什么
十分精练的一段历程，是被温度
和高度淬打过的
不知在哪一处站台会从我的 手里
平安泊住，成为绕指的那根动脉

两条并行的光线
我竭力想象过去和未来
我的眼睛和思想
在厚厚的镜片后面闪烁，幽暗的两点
坡度和曲线被打磨过的

一个又一个隧道，时空
被一吞一吐的心事设定在某个音节
钢铁的硬度和碰撞的声音
一腔的咸水
自缝隙间喷射而出，一粒粒坚硬的石子

我倾听，在灯下
每一个故事都是今天这个样子
《路标》
从一个车站到另一个车站的距离
是轨枕与轨枕之间的距离
而把距离连接起来的是钢轨
和连接钢轨的夹板与螺钉
还有一粒粒汗珠子
在轨枕下面。一粒粒都是石子

我从一个小站出发的时候，时钟已经敲响
小站的钟声象旷野的一只猫
把夜叫的很响，回音拖了很长
我站在路标下的水泥柱里
里程碑的距离是车站的距离

路标，或者里程碑立在哪里
如果是十公里的距离
就该有一个车站的了。至少是一个
小站。在路标的附近
还会有一个村庄
我在车站坐哪一趟车可以到达呢


唐突的诗（四首）

唐突的诗（四首）
法清的诗（一首）
欧阳建新的诗（四首）
欧阳建华的诗（一首）
苦茶的诗（二首）
山野的诗（三首）
杨国伟的诗（三首）
郎军的诗（一组）
程剑平的诗（四首）
机车的诗（三首）
北潭的诗（四首）
陈旭东的诗（二首）
万绍轩的诗（三首）
木木林的诗（两首）
马永波的诗（三首）
唐突的诗（四首）
■唐突
《蚜虫》
《仔细听》
《众多的水滴》
《在夜色中澄明的世界》
《蚜虫》
春天的嫩芽上
蚜虫
正在吸食
春天的汁液

它们吃饱了
小小的腹部
膨起
亮晶晶的小小珠子

它们快乐地拥挤着
有的掉下来
掉进水渠
因为没有降落伞
生命 就这样夭折

我为此感伤
我祝福其它的蚜虫
幸运
在整个春天
都不发生意外
《仔细听》
仔细听
把耳朵贴向遥远
树叶是轻轻翻动的纸张
一尾鱼在波纹下的岩穴里
吐出银色的气泡

仔细听
平原的尽头
最后的一盏灯光熄灭
清点完往事的手
进入梦中

仔细听
把耳朵贴向遥远
做好了巅簸的准备
我听见静止的黑暗里
马群的呼吸
《众多的水滴》
一条大江消失了
当它流进
辽阔的沉思
巨大的喧哗
遁入寂静

众多的水滴
通过根的
黑暗隧道
在花朵上
燃烧和歌唱
《在夜色中澄明的世界》
她火焰一样飘荡的歌声
抒情的燃烧
一直飘荡到我失眠的夜晚
在窗前 我看到原野
青草的露珠里闪熠的光焰

月色过滤了我的忧郁
在夜色中澄明的世界
我的失眠是清醒和赞美
抒情的燃烧
我的身心也含着明亮的晨曦


春天的火车（外二首）

唐突的诗（四首）
法清的诗（一首）
欧阳建新的诗（四首）
欧阳建华的诗（一首）
苦茶的诗（二首）
山野的诗（三首）
杨国伟的诗（三首）
郎军的诗（一组）
程剑平的诗（四首）
机车的诗（三首）
北潭的诗（四首）
陈旭东的诗（二首）
万绍轩的诗（三首）
木木林的诗（两首）
马永波的诗（三首）
春天的火车（外二首）
■万绍轩
春天的火车
俩个人的夜晚
阳光、阳光
春天的火车
钢轨早就铺好
时刻表已经发表
火车喘息着
挥动幸福的双手

此刻的大地
已被嘹亮的声音打开
美丽的城市
披上温暖的阳光
婚礼刚刚结束
颤抖的心重新启动
爱情在期待中又匆忙出走

村庄已经惊醒
炊烟拂在脸上
一块块的水田
像火车镶嵌的玻璃
映着行走的桃花
和翠绿的山峰
一直向前走……

火车、火车
迎娶春天的轿子
从春天出发
又抵达春天
在鲜花构筑的站台上
停在了三月的拐弯处
2003-3-13
俩个人的夜晚
只有我们俩个
这样的机会不多
你肯定在想什么
我也想做什么
事先的设计与虚伪
全他妈的滚蛋
关键只有我们俩个
此时星星都已隐藏
夜色的大地
像一张缓缓铺开的海棉
沉默像一束黑色的光
悄悄伸向我
我不敢碰
沉重的大地在倾斜
我的眼睛还醒着
夜色啊
这样的冰冷和脆弱
2003-3-11
阳光、阳光
给我一点阳光
我就灿烂
所有的女人都这样说

大地啊
鸟儿撕碎羽毛
也要赴向天空
花朵葬于树下
也梦想芬芳
连山里奔走的豹子
在远离夜色之后
也幸福地躲在阳光的翅膀下

阳光、阳光
大地的梳子
呼吸的海洋
2003-3-10
云南昆明铁路局


杨国伟的诗（三首）

唐突的诗（四首）
法清的诗（一首）
欧阳建新的诗（四首）
欧阳建华的诗（一首）
苦茶的诗（二首）
山野的诗（三首）
杨国伟的诗（三首）
郎军的诗（一组）
程剑平的诗（四首）
机车的诗（三首）
北潭的诗（四首）
陈旭东的诗（二首）
万绍轩的诗（三首）
木木林的诗（两首）
马永波的诗（三首）
杨国伟的诗（三首）
■杨国伟
《蝶 语》
《围 炉》
《父亲》
《蝶 语》
菊花瘦过秋天。蝴蝶
在遗落蝴蝶的梦外，舔拭
伤口上花的翅膀，重继去岁
雪中寒冷的独舞。
而当所有的星光聚散
在你周围，你看不见我
黄的脸庞，在夜里，为你
守住笑容和泪水的秘密。
《围 炉》
黑夜留下来倾听心跳
寒冷走过来拥抱炉火
我在杯中盛放
望你的眼睛便有茶香袅袅升起

我们沉默着
炉火不言
话语自己从身体内走出
又相牵着进入身体深处交谈

天不要亮

我们多像坐于旷野观天的孩子
看瀚海星辰
烟飞烟灭
《父亲》
河水无数次流经的地方，你
抱起我，鲜亮的、蒙昧的大地
之种，涉过黄昏、牛铃和炊烟
以及船畔的寒冷

站在太阳的额头寻找光明。星斗之爱
超越我们之间承受的距离。晨钟暮鼓
忧伤穿梭于时间内外，我无言
以对群山的歌吟与黄土的缄默。你
俯下面孔望着我们，我因此
深爱秋天

只是，这一种悲剧亘古已定。脚
在地上。我们是大路行走的
食物，终究要被大路
在尽头吞噬

呵，父亲，你是否看见：
以你的背影为碑，我独享黑暗。而
我们身后，一些树紧靠另一些
树，正茁壮成长……


格奥尔格·特拉克尔诗选

瑞士菲·雅各泰诗选(树才)
特拉克尔诗选(林克)
阿拉伯、孟加拉、印度诗选(马永波)
约·布罗茨基诗选(汪剑钊)
(第一部分)
(第二部分)
(第三部分)
陈子弘:格奥尔格·特拉克尔诗选
格奥尔格·特拉克尔诗选
■陈子弘
老 鼠
雷雨的晚上
夜的罗曼司
在沼泽边
在黑暗中
梦游人
春天的晚上
途中
格奥尔格·特拉克尔（1887-1914）奥地利杰出诗人，表现主义诗歌先驱之一，也是二十世纪最具世界影响的德语诗人。这里全部十几首诗是译者和德国学者安若石(Alice Grünfelder)在1991年共同合作的结果。
老 鼠
院里的秋月泛着白光。
屋檐投下奇怪的影子。
沉默伫候在窗户的空荡里；
老鼠轻慢地出现

尖叫着掠过这几，那儿
厕所的气味凑近它们
那是灰色的雾气。
月光象鬼怪一样被颤动，

贪婪而癫狂的叫嚣，
塞满屋子和谷仓。
里面是粮食、水果。
冰冷的风寒暗中哭哭啼啼的。
雷雨的晚上
哦，红色傍晚的时刻!
窗里灯火摇曳
葡萄藤迷糊地缠绕蓝色，
里面盘踞着可怕的鬼魅。

灰尘在巷中的臭味里跳舞。
风咯吱地推着玻璃窗。
一群野生的马
被闪电中刺目的云驱赶。

池塘的镜子大声爆裂。
海鸥在窗框里叫喊。
火灾星从丘陵奔下来①
在针叶林中撞碎，变成火焰。

病人在医院中尖叫。
夜的羽毛蓝蓝地飞驰。
雨水闪烁着汹涌
一下子落在屋顶。

①．火灾星：欧洲民间传说，火灾星头戴红帽，骑着马
路到哪，哪就着火。
夜的罗曼司
一个寂寞的人在星星闪烁的天幕
慢慢地经过午夜。
小孩儿糊涂地大梦初醒，
他的客貌在月光下灰得憔悴。

女小丑披头散发地笑
在装栅栏凝视的窗前。
甜蜜地驰过小池
情侣们有多美妙。

凶手在葡萄酒中苍白地微笑，
死的恐惧扼住病人。
受伤的修女裸体祈祷，
在救世主痛苦的十字前。

母亲在睡梦里柔声歌唱。
小孩儿温和地朝夜晚
用完好的眼睛看着。
妓院里的浪声传了过来。

地窖里的蜡烛
死者用白手划着。
一个奸笑的沉默在墙上。
睡眠者尚还呢喃低语。
在沼泽边
异乡者在黑风里，枯涩的芦苇沙沙地讲
在沼泽的沉默里，在灰色的天空下
野鸟迁徙相随
横在昏黑的水面。

暴动。在颓败的小屋里
腐朽用黑色的翅膀起飞；
畸形的桦树在风中叹息

夜在孤寂的小酒馆里。 归途笼罩着
牧群吃草时温柔的忧郁
夜晚显现：蛙从银色水底潜上来。
在黑暗中
灵魂在沉默，蓝色的春天
润湿的夜晚，树枝下
情人的额头颤动着下垂

哦，变绿的十字。在黑暗的言谈中
男人和女人相知相识

在光秃秃的墙下
寂寞者与他的天体一同散步

森林里月光照亮的路
被遗忘的狩猎的荒野
慢慢地垂下；蓝色的月光
从坍塌的岩石里折射出来
梦游人
与我并行的人，你在哪儿?
你在哪儿，天空的容颜?
一阵刺骨的风在我耳边嘲讽；你蠢货!
一场梦!一场梦!你这笨蛋!

然而，然而!曾几何许
我还没有进入夜和寂寞?
你还知道，你蠢货，你这笨蛋!
我灵魂的回应，这刺骨的风
你这笨蛋!你这蠢货
是不是她祈求的手站直了，
悲哀的笑挂在嘴边
又向夜和孤寂大声叫喊!
她喊叫什么?你不知道?
好像是爱的声音。没有回声把这词
带回到她那儿
是爱吗?多么不幸，我忘记了!
在我周围只有夜和孤寂
而我灵魂的回应——这阵风!
嘲讽再嘲讽：你这笨蛋!你这蠢货!
春天的晚上
灌木上爬满幼虫；三月晚上的焚风；①
一条发疯的狗跑过荒凉的田野
神父的铃声丁零地响彻棕色乡村；
光秃秃的树在黑暗中痛得缩成一团。

老屋顶的影子里玉米在流血；
哦，甜味，解除麻雀的饥饿。
一窝猎狗羞涩地冲开发黄的芦苇。
哦，寂寞地站在宁静白色的水面前。

胡桃树的梦形态莫名地耸起。
男孩玩农民的游戏使朋友高兴。
坍塌的小屋，衰老的感觉；
云低沉，黑色骤敛、移动

①．焚风，奥地利西南、德国东南的一种风，比较温和，但
这种风来时，人们却纷纷失常，精神暴躁，自杀及事故均频繁
发生。
途中
晚上他们把陌生人抬到太平间；
焦油的香气；红色悬铃木低低的沙沙声
穴鸟黑暗的飞行；卫兵在广场聚集。
太阳在黑亚麻布里落下；这个过去的夜晚反复归来。
妹妹在隔壁弹舒伯特的奏鸣曲。
她的浅笑轻轻地落入坍塌在
黄昏蓝色潺潺的井里。我们的家族多古老。
有个人在下边的花园中耳语：有人离开这里的天空
苹果在抽屉中散出香味。祖母点亮了金色蜡烛。

哦，秋季多么温煦。我们的足音在老公园
高高的树下作响。我，风信子似的黄昏面容有多严肃。
蓝色水源在你脚边，你红的寂静嘴唇很神秘
被树叶的假寐变得阴沉，衰退的葵花昏暗的金色。
你的眼皮被罂粟变得沉重，你在我额头上作一个低声的梦
温柔的钟颤抖着通过我的胸怀，蓝云
你的容貌在黄昏落到了我这几。

陌生的酒馆里听得出吉它伴奏的歌，
野生接骨木丛林那边，很早就逝去的一个十一月的日子，
熟悉的足音在黄昏的楼梯，棕色梁的光景，
一个打开的窗口甜甜的渴望留下——
无法形容，哦上帝，使人激动地折断膝盖。

哦，这个夜晚多黑暗。一条紫色的火焰
在我嘴边熄灭。拔弦乐
在安静而恐惧的灵魂中渐渐消隐。
你沉醉的头低垂在排水沟边


特拉克尔诗选

瑞士菲·雅各泰诗选(树才)
特拉克尔诗选(林克)
阿拉伯、孟加拉、印度诗选(马永波)
约·布罗茨基诗选(汪剑钊)
(第一部分)
(第二部分)
(第三部分)
陈子弘:格奥尔格·特拉克尔诗选
特拉克尔诗选
■林克
《致 妹 妹》
《澄明的秋天》
《深 渊》
《傍 晚 之 歌》
《孤 独 者 的 秋 天》
《死 亡 七 唱》
《致 妹 妹》
你去的地方将是秋天和黄昏，
蓝色的野兽在树下沉吟，
寂寞的池塘静卧黄昏。

群鸟的飞翔悄声沉吟，
忧郁印在你的眉间。
你浅浅的微笑也在沉吟。

上帝弯曲了你的眼睑。
夜里，耶稣受难日的孩子，
星星搜寻着你的额间。
《澄明的秋天》
年之终结如此盛大：
金色的葡萄，果园的果实。
树林沉默神奇而圆满，
树林是孤独者的伴侣。

农夫这时说：年成不错。
悠悠的晚钟轻轻飘散，
给终结带来欢乐的情调。
迁徒的候鸟声声啼唤。

这是柔和的爱情季节。
随轻舟漂下蓝色的小河
美丽的画图一一展现——
在安息和沉默中缓缓沉落。
《深 渊》
一场黑雨落在收割后的庄稼地。
一棵褐色的树孑孑独立。
一阵疾风刮过空荡荡的草棚。
这个黄昏多么忧伤。

走过村庄
柔和的孤儿还在拾零散的麦穗。
她圆亮的眼睛在暮色里觅食，
她心中期待着天堂的新郎。

回家的路上
牧人发现柔美的躯体
腐烂在刺丛里。

我是一个影子远离阴沉的村庄。
从林苑的井里
我啜饮过上帝的沉默。

冰凉的金属践踏我的前额
蜘蛛搜寻我的心。

一丝光熄灭在我的嘴里。
夜里我曾在荒原找到自己，
沾满了星星的垃圾和尘埃。
榛子林中
再度响起晶莹的天使。
《傍 晚 之 歌》
傍晚，我们走上昏暗的小径，
前面出现了我们苍白的身影。

口渴的时候，
我们饮湖里白色的水，
悲伤的童年的甜美。

早已死去我们沉眠在接骨木的树丛里，
注视灰色的海鸥。

春天的云升上阴沉沉的都市，
这都市令更高贵的僧侣时代沉默。

当我握住你那双瘦小的手，
你悄悄睁开圆圆的眼睛，
这是在很久以前。

可是当昏暗的谐音触动灵魂时，
白色女郎你出现在朋友秋天的风景里。
《孤 独 者 的 秋 天》
昏暗的秋天携来丰硕的果实，
美好的夏日，光彩渐渐暗淡。
纯净的蓝光逸出朽坏的躯壳；
群鸟的飞翔沉吟古老的传言。
葡萄已经酿榨，那柔和的寂静
蕴含着神秘疑问的轻悄答案。

座座十字架耸立在荒凉的山岗；
一群牲畜迷失在红色的树林。
云彩缓缓飘过湖泊的镜面；
农夫安宁的神态沉入梦境。
夜晚蓝色的羽翼悄悄拂过
黑色的大地，麦秆铺成的房顶。

星星就要在倦者的眉间筑巢；
淡泊默默回归清凉的小屋，
天使悄悄步出恋人的蓝眼睛，
恋人愈加温顺地忍受痛苦。
芦萩 萧瑟；恐惧森然袭来，
当干枯的柳树滴下黑色的露珠。
《死 亡 七 唱》
春天淡蓝的暮霭；吮吸的树下
一个暗影潜入傍晚和衰亡，
聆听乌鸫婉转的哀怨。
夜默然出现，一只泣血的兽
在山坡缓缓倒下。

湿润的风中苹果树花枝摇曳，
枝缠枝银闪闪分离，
从朦胧的目光中死去；陨落的星辰；
童年温柔的歌谣。

昭然显现，梦游人曾经走下黑树林，
山谷蓝泉潺潺，
他悄悄撩起苍白的眼帘
窥见自己雪白的面孔；

月亮从洞穴中逐出
一只红兽；
妇人们阴森的怨诉在呻吟中死去。

白色的陌生者更欣喜地
向自己的星辰祷告；
一只死兽如今默默离别衰落的家。

哦，人的腐烂的形象拼凑而成：冰冷的金属，
沉沦的树林的夜与恐惧，
野兽烧灼的荒原；
灵魂悄无声息。

梦游人已随黑色的小船漂下闪光的激流，
一片紫色的星星，
嫩绿的树枝平和地垂向他，
银色的云化为罂粟。


阿拉伯、孟加拉、印度诗选

瑞士菲·雅各泰诗选(树才)
特拉克尔诗选(林克)
阿拉伯、孟加拉、印度诗选(马永波)
约·布罗茨基诗选(汪剑钊)
(第一部分)
(第二部分)
(第三部分)
陈子弘:格奥尔格·特拉克尔诗选
阿拉伯、孟加拉、印度诗选
■马永波
《赞美诗之三》
《一天有个男人》
《孤独者》
《一天在黑暗中》
玛哈穆德·达维什（Mahmud Darwish ，1941--），阿拉伯诗人。
《赞美诗之三》
当我的话
是大地的那天……
我是麦秆的朋友。

当我的话
是暴怒的那天
我是锁链的朋友。

当我的话
是石头的那天
我是溪流的朋友。

当我的话
是反抗的那天
我是地震的朋友。

当我的话
是酸苹果的那天
我是乐观主义者的朋友。

可当我的话变成了
蜂蜜……
苍蝇覆盖了
我的嘴唇！……
奥玛·阿里（Omar Ali ，1938--），孟加拉诗人
《一天有个男人》
一天一个男人来问我：你会画画吗？
什么？我问
给我画个女人，他说：
一个身材优美的女人，
美丽，傲慢，姿态残忍。
我需要一张无缺点的速写。

可为什么？我又问他。
我要把它烧掉：他回答。
《孤独者》
他独自坐着：
悲哀，疲倦，
泪水弄脏了脸。
我问他：为什么？

他沉默地看着我
保持安静。

我又问他：为什么？
他还是沉默地
看着我的眼睛
什么都不说。

然后他起身离开
把他的沉默留在后面。
阿尔·玛哈穆德（Al Mahmud ，1936--），孟加拉诗人
《一天在黑暗中》
有一天我回到家，发现我最喜欢的魔鬼
吹灭了桌上的蜡烛。然后，
穿着黑暗的斗篷，他漫不经心地
走到我床边坐下，淡淡一笑，说，
除了其他惑人的事物，我被邀请
访问我主的土地。穿过禁区，
转眼我就到了那里，站在
美丽的智慧树下。我说：这锋利的匕首
是我的，给我超自然的勇气，我的主
以便我可以用它来割下可爱的苹果
和我所爱的女人分享。


《雅各泰诗选》〔瑞士〕菲·雅各泰

瑞士菲·雅各泰诗选(树才)
特拉克尔诗选(林克)
阿拉伯、孟加拉、印度诗选(马永波)
约·布罗茨基诗选(汪剑钊)
(第一部分)
(第二部分)
(第三部分)
陈子弘:格奥尔格·特拉克尔诗选
《雅各泰诗选》〔瑞士〕菲·雅各泰
■树才
夜是一座沉睡的大城
“现在我知道我什么都不拥有”
“别担心，会来的！”
内部
声音
无知的人
夜是一座沉睡的大城
夜是一座沉睡的大城，
风吹着……它从远方来，直到
这床的避难所。这是六月的午夜。
你睡了，人们把我带到无尽的岸边，
风摇着榛树。传来一声呼叫
挨近，又撤离，我敢发誓，
一缕光穿林而过，或许是
在地狱中打转的那些影子。
（夏夜里的这声呼叫，多少事情
我能从中说出，从你的眼里……）但它只是
那只名叫仓鹄的鸟，从郊外的
树林深处呼叫我们。我们的气味
已经是黎明时垃圾腐臭的气味，
已经从我们灼烫的皮肤下穿透骨头，
当街角，星星们渐趋黯淡。
“现在我知道我什么都不拥有”
现在我知道我什么都不拥有，
甚至不拥有这漂亮的金子：腐烂的叶片，
更不拥有从昨天飞到明天的这些日子，
它们拍着大翅膀，飞向一个幸福的祖国。

疲乏的侨民，她同他们在一起，
孱弱的美，连同她褪色的秘密，
穿着雾衣裳。人们可能会把她带往
别处，穿过多雨的森林。就像从前，

我坐在一个不真实的冬天的门槛上，
执拗的灰雀在那里唱着，仅有的叫声
不肯停歇，像常青藤。但谁能说得出

这叫声是什么意思？我眼看身体变弱，
如同这堆短暂的火迎雾而上，
一阵寒风使它更旺，消失……天黑了。
“别担心，会来的！”
别担心，会来的！你一走近，
你就燃烧！因为诗篇最后的
那个字会比第一个更挨近
你的死：它不在途中停留。

别以为它会去树枝下沉睡，
或者当你写作时，歇一口气。
甚至当你在嘴里渴饮，止住了
最糟的欲望，温柔的嘴温柔地

喊叫着，甚至当你使劲抽紧
你们四条胳膊的结，为了在
燃烧的发丛的黑暗中一动不动，

它也会来，鬼知道从那条路，向着你俩，
来自天边或就在身旁，但是，别担心，
它会来：从一个字到另一个，你更老了。
内部
很久了，我一直想在这里生活，
在这个我假装喜欢的房间里，
桌子，无忧的物件，窗
在夜的尽头向另一些绿茵打开，
鸫鸟的心在阴暗的常青藤里跳动，
四处的晨光了结衰老的影子。

我也愿意相信天色温柔，
我在家里，日子会挺好。
只是，床脚下，正好有只蜘蛛
（因为花园），我没把它
踩够，她似乎还在结网
等着我脆弱的魂儿掉入陷阱……
声音
谁在那儿歌唱，当万籁俱寂？谁，
用这纯粹、哑默的声音，唱着一支如此美妙的歌？
莫非它在城外，在罗班松，在一座
覆满积雪的公园里？或者它就在身边，
某个人没意识到有人在听？
让我们别那么急着想知道他，
因为白昼并没有特意让这只
看不见的鸟走在前头。但是
我们得安静。一个声音升起来了，像一股三月的
风把力量带给衰老的树林，这声音向我们飘来，
没有眼泪，更多的是笑对死亡。
谁在那儿歌唱，当我们的灯熄灭？
没有人知道。只有那颗心能听见——
那颗既不想占有也不追求胜利的心。
无知的人
我越老，我的无知就越大，
我经历得越多，占有就越少，统治就越少。
我的一切，是一个空间，有时
盖着雪，有时闪着光，但从不被居住。
哪里是赐予者、领路人、守护者？
我呆在我的房间里，先是沉默
（寂静侍者般进入，布下一点秩序），
然后等着谎言一个个散开：
剩下什么？对这位如此巧妙地阻拦着
死亡的垂死者，还剩下什么？怎样的
力量还让他在四墙之间说话？
难道我知道他，我这无知的人，忧虑的人？
但我真的听到他在说话，他的话
同白昼一起进入，有点儿模糊：

“就像火，爱只在木炭灰烬的
错误和美丽之上，才确立清澈……”


约·布罗茨基诗选(第一部分)

瑞士菲·雅各泰诗选(树才)
特拉克尔诗选(林克)
阿拉伯、孟加拉、印度诗选(马永波)
约·布罗茨基诗选(汪剑钊)
(第一部分)
(第二部分)
(第三部分)
陈子弘:格奥尔格·特拉克尔诗选
约·布罗茨基诗选(第一部分)
■汪剑钊
我总是在念叨，命运――是游戏
波波的葬礼
残缺的雕像
北方把金属撕裂成碎片
我在波罗的海沼泽中诞生和成长
你已忘记在沼泽中迷失的村庄
……“未来”这个单词在俄语中一旦被说出
古典的芭蕾是美的城堡
我不过是
约·布罗茨基（1940－1996）出生于列宁格勒一个犹太人家庭。由于酷爱写诗，被当局视为异端，在1964年因“游手好闲罪”被判流放。1972年，被驱逐出境。他的诗歌继承了“白银时代”的诗歌传统，又从英国玄学派诗人那里汲取了营养，显示出较强的综合性特征，并最终形成了一种冷静和沉思的风格。1987年，获得诺贝尔文学奖。出版有诗集《长诗和短诗》、《荒漠中的停留》、《美好时代的终结》、《言辞的片断》、《罗马哀歌》、《1962－1989诗选》，散文集《小于一》等。
我总是在念叨，命运――是游戏
致列·利夫希茨
我总是在念叨，命运――是游戏。
既然有了鱼子，我们还要鱼干什么？
哥特式风格终将胜利，会靡然成风，
就能够摆脱羁绊，站立起来。
我坐在窗前。窗外是一株山杨。
我爱得不多，但刻骨铭心。

我曾经以为，森林――只是劈柴的一部分。
既然有了姑娘的膝盖，何必还要她的全身？
厌倦了世纪风暴掀起的灰尘，
俄罗斯的眼睛将在爱沙尼亚的尖顶小憩。
我坐在窗前。我洗刷好碗碟。
我曾有过幸福，但幸福不再。

我曾经写过，灯泡中有地板的惊恐。
爱情是一种缺少动词的行为。
欧几里得不知道，物体向锥形演变，
最终获得的不是零，而是时间。
我坐在窗前。回忆青春的时光。
有时，我露出微笑；有时，我狠狠地唾骂。

我曾经说过，一片树叶就能摧毁幼芽。
一粒种子落进了贫瘠的土地，
就不可能萌芽；林中那一片空旷的草地
便是自然界手淫不育的范例。
我坐在窗前，双手抱住膝盖，
惟有沉重的影子与我相伴。

我的歌曲已经走调，不成旋律，
齐声合唱也无济于事。难怪
我这些话语得不到赞赏，
没有人会把双脚架上肩膀。
我坐在黑暗中的窗前，波状的窗帘外，
大海在轰鸣，仿佛一列快车。

我是二流时代的公民，我骄傲地
承认，我最好的思想全是二流的，
我把它们呈献给未来的岁月，
作为与窒息进行斗争的经验。
我坐在黑暗中。这室内的黑暗
并不比室外的黑暗更糟。
波波的葬礼
1
波波死了，但不需要摘下帽子。
你无法解释怎么得不到安慰，
我们不能用海军部的尖顶刺穿
一只蝴蝶――只能让它残废。

无论你从哪个方向看去，都是
正方形的窗子。“出了什么事？”
作为答复，打开一只空罐头，
说道：“你瞧，就是这样”。

波波死了。星期三即将结束。
在你无家可归的大街上，
蒙着白白的一层。惟有深夜的
河流拒绝接受这些雪花。

2
波波死了，这诗句饱含辛酸。
正方形的窗子，半圆形的拱门。
如此寒冷，倘若要杀人，
最好使用喷火的武器。

别了，波波，美丽的波波。
眼泪在奶酪一般的脸上流淌。
我们太软弱，不能随你同往，
甚至没有力量守住自己的岗位。

我能够料想，你的形象
无论在酷暑中，无论在严寒里，
都不会缩小――恰恰相反，
在俄罗斯不可重复的前景中放大。

3
波波死了。这是容易感染的
体验，却像肥皂一样滑溜。
今天，我做了一个梦，
躺在自己的床上，就像从前一样。

你揪掉一页日历，改动一下日期：
失去的时光从零开始。
没有了波波的梦幻提醒一种现实：
空气以正方形的状态挤进屋子。

波波死了。嘴唇微微张开，
仿佛在说：“不需要”。
或许，死亡之后是一片虚无。
但更可能的是，比地狱更糟糕。

4
你曾是一切。所以，如今你
死去。我的波波，你变成
空无――更准确些说，是一团虚无。
当然，仔细一想，已不算很少。

波波死了。在瞪圆的眼睛上，
地平线就像一把刀子，可是，
波波，琪琪和莎莎都无法
取代你的位置。这是不可能的。

马上是星期四。我相信虚无。
它跟地狱相似，只是要更肮脏。
一个新的但丁俯下身子，
在空白的纸上写下一个单词。
残缺的雕像
倘若你不经意间走进石化的草地，
它们看起来比真正的草地更加葱绿，
或者你发现嬉戏中的仙女与牧神，
他俩置身青铜似乎比在梦中更加幸福，
就让手杖在你疲乏的手中滑落：
你走进了帝国，朋友。

空气、火焰、水、牧神、水妖，还有
取法于自然或纯粹出自虚构的狮子，――
上帝创造这一切，却倦于继续费神的
一切，逐渐转化成石头和金属。
这是万物的终点，这是道路的尽头
竖立的一面供人进入的镜子。

请你站在自由的壁龛里，翻动眼珠，
你看，岁月如何流逝，在拐角处
消失，苔藓怎样爬上雕像的双腿，
尘埃――这时代的黑点，在肩膀上降落。
有人折断了一只手臂，头颅
就从肩膀上轰然滚落。

遗留下这残缺的雕像，一团无名的肌肉。
一只断爪的老鼠在壁龛里居住了一千年，
无法凿穿坚硬的花岗岩，某个黄昏，
它吱吱叫着奔跑，越过了大道，
为的是不再返回那个洞穴，
无论是今夜，还是明日拂晓。
北方把金属撕裂成碎片
北方把金属撕裂成碎片，却宽容地对待玻璃。
教导着喉管说出“放我进来”。
寒冷对我加以训练，将一根羽毛
塞进手指，为的是温暖手掌。

冻彻骨髓，我看见，在大海的背后，
夕阳西沉，周围渺无人烟。
或许是鞋跟在冰上滑动，或许是地球自身
围绕着我的鞋跟在旋转。

我的喉管，原本塞满了笑声、
言辞，或者滚烫的茶水，
雪地的膨胀越来越明显，
告别的声音划出黑点，就像你斑白的头发。
我在波罗的海沼泽中诞生和成长
我在波罗的海沼泽中诞生和成长，
依傍着永远成双飞奔的锌灰色波浪，
这里有我所有的韵律，我喑哑的嗓音，
只要有细微的蠕动，我的歌声就四处飘散，
就像湿漉漉的头发。脑袋支撑在臂肘上，
耳壳辨认出来的不是海潮的轰鸣，
而是帆布和窗棂的碎裂，手掌的噼啪声，
茶壶的沸腾，以及海鸥的高声鸣叫。
在这片平坦的区域上，心灵不会弄虚作假，
它无可躲藏，极目处依然清晰无比。
惟有声音依然觉得空间是一个障碍：
眼睛不再为回响的不足而忧伤。
你已忘记在沼泽中迷失的村庄
你已忘记在沼泽中迷失的村庄，
一大片森林，连麻雀也不在
果园里停留――也不见有庄稼，
道路也不过是小沟和泥泞地。
娜斯嘉大婶已经仙逝，别斯杰廖夫应该还活着，
恐怕正醉醺醺地在地下室中静坐，
或者拿我们的床板去制作点什么，
比方说小篱笆门，比方说院子里的大门。
冬天，人们砍伐木材，吃着野菜，
在冰冷的天空上，星星透过迷雾在闪烁。
窗口不见了穿印花布的新娘，惟有
尘埃的节日和我们曾在其中恋爱的空位。
……“未来”这个单词在俄语中一旦被说出
……“未来”这个单词在俄语中一旦被说出，
便有成群结队的老鼠和无赖
前来噬咬美味可口的记忆，
而记忆恰似你那块多孔的奶酪。
经过无数个冬天，已经不再理会
是谁站立在角落，在窗帘背后隐藏，
脑海中响起的并不是非人间的“哆”，
只是它的沙沙声。每一次相会，
生命就像人们不敢张望的深渊，
对着人们呲牙咧嘴。
一个人所留剩的不过是言辞的
片断。普通的言辞片断。言辞的片断。
古典的芭蕾是美的城堡
致米?巴莱什尼科夫
古典的芭蕾是美的城堡，
温柔的观众在音乐中沉醉，
与平淡无味的时日隔绝。
一座座吊桥高高悬挂。

我们把臀部塞进柔软的帝国绒布，
舞动大腿，像速记一般快捷，
你不曾与之同床共枕的美人儿，
轻轻一窜，就飞进了花园。

我们看见恶的力量穿着褐色的紧身衣裤，
而善的天使身穿不可言喻的芭蕾舞裙。
热烈的掌声足以把柴可夫斯基和K
从天堂的冬眠中惊醒。

古典的芭蕾！美好时光的艺术！
你们的烈酒咝咝作响，左拥右吻，
马车飞驰，一串语无伦次的歌声，
倘若有什么敌人，他肯定是奈元帅。

教堂的圆顶仿佛城市的眼睛闪烁黄光。
这是生于斯、死于斯的小巢。
倘若有什么东西向空气中飞去，
那肯定不是吊桥，而是舞者巴芙罗娃。

远离俄罗斯，今夜目睹巴莱什尼科夫
是多么地荣耀。他的天才无与伦比！
脚掌的力量和身躯的颤动，
环绕着自己的轴心不停地旋转，

飞翔就此诞生，那灵魂渴盼的飞翔，
仿佛老处女魂系梦萦的飞翔。
何必去理会脚尖何时能够落地，
整个大地已经僵硬；我建议你试一试美国。
我不过是
我不过是你的手掌
曾经抚摸过的物，
你在僻静的深夜
以额头碰触的物。

我不过是你在那里
仰头眺望的物：
最初一片模糊，
很久才把特征显露。

这是灼热的你，
时而在左，时而在右，
一边悄声细语，
一边捏塑我的耳轮。

这是你，掀起了
窗帘，对着
我湿润的口腔
塞进呼唤你的声音。

我干脆双目失明，
你时隐时现，
恢复我敏锐的视力。
留下活生生的痕迹。

世界就是如此被创造。
人们创造了世界，
又任凭它自转，
消耗掉各种天赋。

就这样，我们
时热时冷，时暗时明，
地球在旋转，
在宇宙中迷失。


约·布罗茨基诗选(第二部分)

瑞士菲·雅各泰诗选(树才)
特拉克尔诗选(林克)
阿拉伯、孟加拉、印度诗选(马永波)
约·布罗茨基诗选(汪剑钊)
(第一部分)
(第二部分)
(第三部分)
陈子弘:格奥尔格·特拉克尔诗选
约·布罗茨基诗选(第二部分)
■汪剑钊
抒情诗章
1
恰似一只杯子，
在停止喧哗的
大海的平面上
打下深刻的印记，
星星转移到
另外一个半球，
那里一片静寂，
惟有鱼儿在水中。

2
亲爱的，这里的
黄昏多么温暖。
鹦鹉的沉默
使寂静更显安谧。
月亮向灌木丛
倾泻自己的乳汁：
流落远方的身躯，
呈现圣洁的轮廓。

3
亲爱的，何必
在再争执不休，
纠缠已逝的往事。
在人类的草堆里
如何能找到一根细针。
蹦窜的时刻，拳击
影子；或者按照规则
挪动你的王后。

4
我们私下招呼的一切，
我们收藏的一切，
被时间视同赘物，
仿佛出自鹅卵石的波浪，
磨合――时而爱抚，
时而刀削斧凿――
最终完成物的循环，
不再有人的面目。

5
唉，表面越是稀少，
人们对它的态度，
那无瑕的忠诚，
这种希望就越加渺茫。
或许，通常是这样，
身体从视野中消失，
原因在于周围的风景
酝酿已久的报复。

6
惟有空间能够
在指向远方的手指中
找到自己的利益。
光的飞驰得以畅通，
意味它面对的是虚无。
你的视力受到损害：
并非因为读书太多，
或者出于年迈的缘故，
而是你把目光投得太远。

7
浓密的黑暗也是如此。
因为在黑暗的意味里，
平面的光滑借助的
是垂直线的长度。
人呀――不过是紧握的
拳头作出的结果，
正如在云雾中消失的
那位飞行员所说。

8
事情越是失去希望，
似乎就变得越是简单。
你不再等待落幕的时刻，
就像血气方刚的青年。
舞台和侧幕的灯光
逐渐黯淡。你一步踏进
树叶的噼啪鼓掌声，
走进美国的夜晚。

9
生命是出售的商品：
躯干，阴茎，脑门。
命运不过是地理
与时间的混合。
尽管从那根棍子
你就能感受这种权威，
去屈从命运女神，
她不断编织各种罗网。

10
头顶凋残的勿忘我
让我呲牙咧嘴。
就像第三十三个字母，
我后退着点数整个生命。
你知道，往后呀，
忧愁判定的所有人，
都是语法规则的牺牲品，
逗号和语言的牺牲品。

11
亲爱的，没有什么不幸！
既没有生，也没有死。
一切――不过是瘸腿的
赞同者欢聚的宴会。
显然，养猪倌夸大了
他自己的作用，
他无法触摸的珍珠
比我们所有人都寿长。

12
确实，黑色的斑点
在白纸上洒落得越多，
就越是无法分辨
过去的特征，和未来的
虚空。它们比邻而居，
但是，增加了
钢笔在纸上滑动的速度，
却并没有多大的成效。

13
倘若你问一声“哪里去”，
不可能有如何回答，
因为世界的各个部分
凝结成冰雪的王国。
语言占有了北极，
白色滑动着，透过
艾尔泽维尔印刷机；
声音并没有升起旗帜。

14
这些诗行的贫乏――
与隐藏什么、规避什么的
想法有关。但在同一张床上，
不会有第二次同样的卧躺。
哪怕女仆并没有
把先前的被褥换掉。
这不是土星――不可能
跳出光环，走进新天地。

15
从赫西俄德歌颂过的
糟糕的木马中出来，
落脚的地方已不在原位，
这是黑夜确定的方向。
不论眼睛怎样驱逐
黑暗――翻来覆去的
只能是一句话：
换一个词试试。

16
人们就这样在串子上
搁上羊肉，在火上烘烤。
我尽最大可能
让抓不住的东西不朽。
你呢，尽最大的可能
宽恕我所有的过错。
通常，鸟翅的扑动
总有萨提尔的歌声应和。

17
亲爱的，我们的帐目已清。
往后呢：我们相互之间
就像嫁接了天花，
获得了免疫的能力。
只是仍然恶语相加，
作为安慰，伸出前臂，
缩小成一个黑点。

18
唉，预言家的慷慨――
未来岁月的恫吓――
记忆，丢失了很多，
仿佛我们父名的长鞭。
它们占有甜蜜的谎言，
如同白鹤占有草堆。
但只要有文字和宽容存在，
我们就能活下去。

19
这些物体汇合在一起，
盯视着碗碟的目光，
不失时机地俯瞰
五颜六色的地面。
我在想，最好
我们分散开来，
不要让宇航员
敏锐的视力感到紧张。

20
朋友，请把圣母的肖像
从神龛中移出来。
然后放进一张全家福――
在月亮是拍摄的地球。
我们没有福分
和肥胖的朋友合影留念，
窥视者眨巴着眼睛；
通常，大家都忙忙碌碌。

21
我俩当时的情景，
比穿山甲出现在音乐厅
显得更不合时宜。
离婚者的忠诚
让明天的居民感到
比恐龙与西里尔字符的
混合更加不可思议。

22
这些句子实际上
是老人的废话。
与我们同龄的法官
延长了服刑期。
桎梏伊万诺夫、彼得罗夫
和脆弱的骨骼。
可是，没有人能够
和自由的词汇相提并论。

23
于是，我们熄灭灯火，
是为了碰翻凳子。
关于未来的谈话――
只是老人的梦呓。
亲爱的，不如让一切
尽早走到尽头，
用面部的肌肉
去帮助黑暗。

24
这是我们前景的
终点。可惜不够长。
更远一点――是时间、
多余的时日的奇迹，
城市和小镇盲目地
朝着终点冲刺；
是赘词的奇迹，它们
没有一字与你有关。

25
在海洋的附近，
夏夜。暑热
就像别人的手
搔弄我的脑门。橘子皮
被剥落，逐渐变得
又干又硬。苍蝇成群
在橘子皮上掠过，
仿佛祭司在举行仪式。

26
我把脑袋支撑在臂肘上，
聆听椴树的窸窣声。
这自然比不上雷鸣
和著名的啜泣声。
这自然比不上
安慰孩子的“啵啵”声。
因为，追随这一切的
只是一片虚无。


约·布罗茨基诗选(第三部分)

瑞士菲·雅各泰诗选(树才)
特拉克尔诗选(林克)
阿拉伯、孟加拉、印度诗选(马永波)
约·布罗茨基诗选(汪剑钊)
(第一部分)
(第二部分)
(第三部分)
陈子弘:格奥尔格·特拉克尔诗选
约·布罗茨基诗选(第三部分)
■汪剑钊
那不是缪斯口中含水似地沉默
我听到的不是你说的内容
你不要对蚊子说
小鸟，你在黑色的树枝上干什么
那不是缪斯口中含水似地沉默
那不是缪斯口中含水似地沉默。
或许是一个青年沉醉于梦乡。
她挥动蓝色的头巾，
像滚动的汽轮一般撞上胸口。

不要弓身回顾，也不要说话，
像背后的山杨整齐地站立。
脑袋靠在枕头套上，目光散乱，
就像平底锅里的两只煎鸡蛋。

在这座小小的花园里，盖上六层被褥，
你是否感到暖和――上帝宽恕――
仿佛鱼儿需要空气，我湿润的嘴唇
是否在那时能与你相濡以沫？

但愿我的脑袋能长出兔子的耳朵，
甚至在森林中为你吞咽铅弹，
可是，在枝杈交错的黑水池中，
我向你游去，瓦兰人也无法做到这一点。

但是，你看，命运不再，岁月蹉跎。
已经羞于说出白发的所在。
我的脉管枯萎，血液稀少，
思绪也如同枯枝似地歪歪斜斜。

我的朋友，我们将永远分离。
请在白纸上画一个普通的圆圈。
这将是我：里面空空如也。
你先看一眼，――然后将它撕碎
我听到的不是你说的内容
我听到的不是你说的内容，而是你的嗓音。
我看见的不是你穿的衣服，而是均匀的雪花。
这也不是我们居住的房子，而是北极圈；
我们的踪迹是出自那里，而非通向那里。

我曾经熟记所有光谱的颜色。
而今，我只能辨认白色，让医生困惑不解。
甚至连歌声真真切切地响起来，
它能够留下来的也只不过是旋律。

我非常乐意和你躺在一起，但这太过奢侈。
如果我躺下，那么，就会和青草齐平。
一个老太婆在摇摇欲坠的小木房里抽泣，
把鸡蛋煮得半生不熟。

从前，一旦沾上斑点，我会放进一些强碱。
就像撒上一些滑石粉，总是不无裨益。
如今，一帮歹徒像潮水似地围绕在你周围。
你穿着鲜亮的衣裳。但我却伤心不已。
你不要对蚊子说
你不要对蚊子说：
“我很快会像你一样死去”。
从蚊子的角度来看，
人类是不朽的。

这就是问题的所在――
善于生活，也就掩饰了
必死的结局，他
比昆虫显得更加强大，

乏味的声音，嗡嗡叫，
本质是恐怖与不安，
而不是没有肿瘤和C的
肌肉的血液的渴望，

或者――在矿井深处，
那擅长沉默的地方：
每一个用舌头自上而下地
贴近岩层的人――都是昆虫。
小鸟，你在黑色的树枝上干什么
“小鸟，你在黑色的树枝上干什么，
你为什么神色慌张？
你是否想说，弹弓瞄得很准，
而活下去是否可能？”

“唉，不是的，弹弓瞄准的时候，
我已不会惊惶。
你的猜测要更加可怕；
它让我四下环顾。”

“我担心，鸟笼将诱使你入内，
甚至还不是金丝鸟笼。
可是，最好坐在那里歌唱，
且莫一边飞，一边歌唱。”

“不对！是永恒诱使我入内。
我对它十分了解。
它最初的标志――就是非人性。
这里――就是我的家。”